 <!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><title>COVID-19: INFORME DEL DOMINGO - Noticias EPS</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Open%20Sans%7CMontserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bdisplay%3Dswap&#038;subset=latin%2Clatin-ext&#038;display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://noticiaseps.com.ar/wp-content/cache/min/1/95cf1ce2502d265c7e31b9c5795495ea.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://noticiaseps.com.ar/2020/08/23/covid-19-informe-del-domingo-4/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="COVID-19: INFORME DEL DOMINGO - Noticias EPS" /><meta property="og:description" content="Se recibieron los resultados de 42 testeos (laboratorios de Junín y Olavarría). De ese total 32 resultaron negativos y 10 POSITIVOS. También se deben sumar 2 hisopados particulares. En total 12 nuevos positivos.Del reporte se trata de 8 personas de sexo masculino y 4 de sexo femenino de entre 22 y 65 añosPendientes de informe: [&hellip;]" /><meta property="og:url" content="https://noticiaseps.com.ar/2020/08/23/covid-19-informe-del-domingo-4/" /><meta property="og:site_name" content="Noticias EPS" /><meta property="article:publisher" content="https://www.facebook.com/epstv" /><meta property="article:published_time" content="2020-08-23T19:11:44+00:00" /><meta property="article:modified_time" content="2020-08-23T19:11:46+00:00" /><meta property="og:image" content="https://noticiaseps.com.ar/wp-content/uploads/2020/08/FOTO-REP.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="1280" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://noticiaseps.com.ar/#website","url":"https://noticiaseps.com.ar/","name":"Noticias EPS","description":"Cnal 5 + TV Regional","potentialAction":[{"@type":"SearchAction","target":"https://noticiaseps.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://noticiaseps.com.ar/2020/08/23/covid-19-informe-del-domingo-4/#primaryimage","inLanguage":"es","url":"https://noticiaseps.com.ar/wp-content/uploads/2020/08/FOTO-REP.jpg","width":1280,"height":1280},{"@type":"WebPage","@id":"https://noticiaseps.com.ar/2020/08/23/covid-19-informe-del-domingo-4/#webpage","url":"https://noticiaseps.com.ar/2020/08/23/covid-19-informe-del-domingo-4/","name":"COVID-19: INFORME DEL DOMINGO - Noticias EPS","isPartOf":{"@id":"https://noticiaseps.com.ar/#website"},"primaryImageOfPage":{"@id":"https://noticiaseps.com.ar/2020/08/23/covid-19-informe-del-domingo-4/#primaryimage"},"datePublished":"2020-08-23T19:11:44+00:00","dateModified":"2020-08-23T19:11:46+00:00","author":{"@id":"https://noticiaseps.com.ar/#/schema/person/7091c54842bfdcd3cee4cef673e1fc39"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://noticiaseps.com.ar/2020/08/23/covid-19-informe-del-domingo-4/"]}]},{"@type":"Person","@id":"https://noticiaseps.com.ar/#/schema/person/7091c54842bfdcd3cee4cef673e1fc39","name":"Gast\u00f3n L\u00f3pez","image":{"@type":"ImageObject","@id":"https://noticiaseps.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/4a0a9ca7afa808671674f089815ad0cf?s=96&d=mm&r=g","caption":"Gast\u00f3n L\u00f3pez"}}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Noticias EPS &raquo; Feed" href="https://noticiaseps.com.ar/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style> <script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>         <script data-no-minify="1" type='text/javascript' src='https://noticiaseps.com.ar/wp-content/cache/busting/1/gtm-07494be16def6e902a70e998231e5208.js' id='google_gtagjs-js' defer></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-49704835-1', {"anonymize_ip":true} );</script> <link rel="https://api.w.org/" href="https://noticiaseps.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://noticiaseps.com.ar/wp-json/wp/v2/posts/14941" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiaseps.com.ar/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiaseps.com.ar/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5" /><link rel='shortlink' href='https://noticiaseps.com.ar/?p=14941' /><link rel="alternate" type="application/json+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2F2020%2F08%2F23%2Fcovid-19-informe-del-domingo-4%2F" /><link rel="alternate" type="text/xml+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2F2020%2F08%2F23%2Fcovid-19-informe-del-domingo-4%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.14.0" /><style type="text/css" id="custom-background-css">.wrapper{background-color:f2e98c}</style>  <style type="text/css" id="custom-background-css">body.custom-background{background-color:#f2e98c}</style><link rel="icon" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-180x180.jpg" /><meta name="msapplication-TileImage" content="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-270x270.jpg" /> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-14941 single-format-standard custom-background wp-custom-logo wp-embed-responsive ta-hide-date-author-in-list" ><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content"> Saltar al contenido</a><div class="wrapper" id="custom-background-css"><header class="mg-headwidget"><div class="mg-head-detail hidden-xs"><div class="container-fluid"><div class="row"><div class="col-md-6 col-xs-12 col-sm-6"><ul class="info-left"><li></li></ul></div><div class="col-md-6 col-xs-12"><ul class="mg-social info-right"><li><span class="icon-soci facebook"><a target="_blank" href="https://facebook.com/epstv"><i class="fa fa-facebook"></i></a></span></li><li><span class="icon-soci youtube"><a target="_blank" href="https://www.youtube.com/channel/UCEZLjCuXj4WuF0Qyc2dm4lA"><i class="fa fa-youtube"></i></a></span></li></ul></div></div></div></div><div class="clearfix"></div><div class="mg-nav-widget-area-back" style='background-image: url("https://noticiaseps.com.ar/wp-content/uploads/2020/07/cropped-headerfondo-1.jpg" );'><div class="overlay"><div class="inner" style="background-color:rgba(32,47,91,0.4);" ><div class="container-fluid"><div class="mg-nav-widget-area"><div class="row align-items-center"><div class="col-md-3 col-sm-4 text-center-xs"><div class="navbar-header"> <a href="https://noticiaseps.com.ar/" class="navbar-brand" rel="home"><img width="480" height="72" src="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png" class="custom-logo" alt="Noticias EPS" loading="lazy" srcset="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png 480w, https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png 300w" sizes="(max-width: 480px) 100vw, 480px" /></a></div></div><div class="col-md-9 col-sm-8"><div class="header-ads"> <a class="pull-right" href="" target="_blank" > <img width="726" height="78" src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/cropped-fiestissima.gif" class="attachment-full size-full" alt="" loading="lazy" /> </a></div></div></div></div></div></div></div></div><div class="mg-menu-full"><nav class="navbar navbar-expand-lg navbar-wp"><div class="container-fluid flex-row-reverse"><div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center"> <a class="mobilehomebtn" href="https://noticiaseps.com.ar"><span class="fa fa-home"></span></a> <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"> <i class="fa fa-bars"></i> </button><div class="dropdown show mg-search-box pr-2"> <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-search"></i> </a><div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink"><form role="search" method="get" id="searchform" action="https://noticiaseps.com.ar/"><div class="input-group"> <input type="search" class="form-control" placeholder="Buscar" value="" name="s" /> <span class="input-group-btn btn-default"> <button type="submit" class="btn"> <i class="fa fa-search"></i> </button> </span></div></form></div></div></div><div class="collapse navbar-collapse" id="navbar-wp"><div class="d-md-block"><ul id="menu-principal" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://noticiaseps.com.ar"><span class='fa fa-home'></span></a></li><li id="menu-item-11549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11549"><a href="https://noticiaseps.com.ar/categorias/videos/">Videos</a></li><li id="menu-item-11550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a target="_blank" href="https://facebook.com/epstv">Facebook</a></li><li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li></ul></div></div></div></nav></div></header><div class="clearfix"></div><main id="content"><div class="container-fluid"><div class="row"><div class="col-md-9"><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'><style>.example_responsive_1{width:320px;height:50px}@media(min-width:500px){.example_responsive_1{width:468px;height:60px}}@media(min-width:800px){.example_responsive_1{width:728px;height:90px}}</style> <ins class="adsbygoogle example_responsive_1" style="display:block" data-ad-client="ca-pub-6541245434978705" data-ad-slot="8061004270" </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="mg-blog-post-box"><div class="mg-header"><div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/videos/" alt="Ver todas las entradas en Videos"> Videos </a></div><h1 class="title single"> <a title="Enlace permanente a:COVID-19: INFORME DEL DOMINGO"> COVID-19: INFORME DEL DOMINGO</a></h1><div class="media mg-info-author-block"> <a class="mg-author-pic" href="https://noticiaseps.com.ar/author/gastonl/"> <img alt='' src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/4a0a9ca7afa808671674f089815ad0cf?s=150&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/4a0a9ca7afa808671674f089815ad0cf?s=300&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/4a0a9ca7afa808671674f089815ad0cf?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a0a9ca7afa808671674f089815ad0cf?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></noscript> </a><div class="media-body"><h4 class="media-heading"><span>Por</span><a href="https://noticiaseps.com.ar/author/gastonl/">Gastón López</a></h4> <span class="mg-blog-date"><i class="fa fa-clock-o"></i> Ago 23, 2020</span></div></div></div> <img width="1280" height="1280" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://noticiaseps.com.ar/wp-content/uploads/2020/08/FOTO-REP.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/08/FOTO-REP.jpg 1280w, https://noticiaseps.com.ar/wp-content/uploads/2020/08/FOTO-REP-300x300.jpg 300w, https://noticiaseps.com.ar/wp-content/uploads/2020/08/FOTO-REP-1024x1024.jpg 1024w, https://noticiaseps.com.ar/wp-content/uploads/2020/08/FOTO-REP-150x150.jpg 150w, https://noticiaseps.com.ar/wp-content/uploads/2020/08/FOTO-REP-768x768.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><noscript><img width="1280" height="1280" src="https://noticiaseps.com.ar/wp-content/uploads/2020/08/FOTO-REP.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/08/FOTO-REP.jpg 1280w, https://noticiaseps.com.ar/wp-content/uploads/2020/08/FOTO-REP-300x300.jpg 300w, https://noticiaseps.com.ar/wp-content/uploads/2020/08/FOTO-REP-1024x1024.jpg 1024w, https://noticiaseps.com.ar/wp-content/uploads/2020/08/FOTO-REP-150x150.jpg 150w, https://noticiaseps.com.ar/wp-content/uploads/2020/08/FOTO-REP-768x768.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><article class="small single"><p>Se recibieron los resultados de 42 testeos (laboratorios de Junín y Olavarría). De ese total 32 resultaron negativos y 10 POSITIVOS. También se deben sumar 2 hisopados particulares. En total 12 nuevos positivos.<img class="lazy lazy-hidden" loading="lazy" height="16" width="16" alt="&#x25b6;&#xfe0f;" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.xx.fbcdn.net/images/emoji.php/v9/t40/1/16/25b6.png"><noscript><img loading="lazy" height="16" width="16" alt="&#x25b6;&#xfe0f;" src="https://static.xx.fbcdn.net/images/emoji.php/v9/t40/1/16/25b6.png"></noscript>Del reporte se trata de 8 personas de sexo masculino y 4 de sexo femenino de entre 22 y 65 años<img class="lazy lazy-hidden" loading="lazy" height="16" width="16" alt="&#x2714;&#xfe0f;" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.xx.fbcdn.net/images/emoji.php/v9/t51/1/16/2714.png"><noscript><img loading="lazy" height="16" width="16" alt="&#x2714;&#xfe0f;" src="https://static.xx.fbcdn.net/images/emoji.php/v9/t51/1/16/2714.png"></noscript>Pendientes de informe: 47 hisopados. Los que se realizaron en las últimas horas se derivaron a un laboratorio particular debido a que los otros se hallan colapsados en cuanto a la cantidad de muestras pendientes.<img class="lazy lazy-hidden" loading="lazy" height="16" width="16" alt="&#x23e9;" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.xx.fbcdn.net/images/emoji.php/v9/t1e/1/16/23e9.png"><noscript><img loading="lazy" height="16" width="16" alt="&#x23e9;" src="https://static.xx.fbcdn.net/images/emoji.php/v9/t1e/1/16/23e9.png"></noscript>Hospitalizadas hay 44 personas (positivos y en espera de resultados). En UTI hay 4 pacientes con asistencia respiratoria.<img class="lazy lazy-hidden" loading="lazy" height="16" width="16" alt="&#x26ab;&#xfe0f;" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.xx.fbcdn.net/images/emoji.php/v9/te/1/16/26ab.png"><noscript><img loading="lazy" height="16" width="16" alt="&#x26ab;&#xfe0f;" src="https://static.xx.fbcdn.net/images/emoji.php/v9/te/1/16/26ab.png"></noscript>Hoy se registró el fallecimiento de una persona de sexo femenino de 75 años que se hallaba en UTI.<img class="lazy lazy-hidden" loading="lazy" height="16" width="16" alt="&#x2705;" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.xx.fbcdn.net/images/emoji.php/v9/t33/1/16/2705.png"><noscript><img loading="lazy" height="16" width="16" alt="&#x2705;" src="https://static.xx.fbcdn.net/images/emoji.php/v9/t33/1/16/2705.png"></noscript><img class="lazy lazy-hidden" loading="lazy" height="16" width="16" alt="&#x2705;" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.xx.fbcdn.net/images/emoji.php/v9/t33/1/16/2705.png"><noscript><img loading="lazy" height="16" width="16" alt="&#x2705;" src="https://static.xx.fbcdn.net/images/emoji.php/v9/t33/1/16/2705.png"></noscript>También hay 15 personas que recibieron el alta de COVID.INFORME NACIONAL.<img class="lazy lazy-hidden" loading="lazy" height="16" width="16" alt="&#x1f4cc;" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.xx.fbcdn.net/images/emoji.php/v9/tac/1/16/1f4cc.png"><noscript><img loading="lazy" height="16" width="16" alt="&#x1f4cc;" src="https://static.xx.fbcdn.net/images/emoji.php/v9/tac/1/16/1f4cc.png"></noscript> Hoy fueron confirmados 7.759 nuevos casos de COVID-19. Con estos registros, suman 336.802 positivos en el país.En Provincia de Buenos Aires, 4838 nuevos casos.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'><style>.example_responsive_1{width:320px;height:50px}@media(min-width:500px){.example_responsive_1{width:468px;height:60px}}@media(min-width:800px){.example_responsive_1{width:728px;height:90px}}</style> <ins class="adsbygoogle example_responsive_1" style="display:block" data-ad-client="ca-pub-6541245434978705" data-ad-slot="8061004270" </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>   <div class="post-share"><div class="post-share-icons cf"> <a href="https://www.facebook.com/sharer.php?u=https://noticiaseps.com.ar/2020/08/23/covid-19-informe-del-domingo-4/" class="link facebook" target="_blank" > <i class="fa fa-facebook"></i></a> <a href="http://twitter.com/share?url=https://noticiaseps.com.ar/2020/08/23/covid-19-informe-del-domingo-4/&#038;text=COVID-19%3A%20INFORME%20DEL%20DOMINGO" class="link twitter" target="_blank"> <i class="fa fa-twitter"></i></a> <a href="mailto:?subject=COVID-19:%20INFORME%20DEL%20DOMINGO&#038;body=https://noticiaseps.com.ar/2020/08/23/covid-19-informe-del-domingo-4/" class="link email" target="_blank" > <i class="fa fa-envelope-o"></i></a> <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://noticiaseps.com.ar/2020/08/23/covid-19-informe-del-domingo-4/&#038;title=COVID-19%3A%20INFORME%20DEL%20DOMINGO" class="link linkedin" target="_blank" > <i class="fa fa-linkedin"></i></a> <a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a></div></div></article></div><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'><style>.example_responsive_1{width:320px;height:50px}@media(min-width:500px){.example_responsive_1{width:468px;height:60px}}@media(min-width:800px){.example_responsive_1{width:728px;height:90px}}</style> <ins class="adsbygoogle example_responsive_1" style="display:block" data-ad-client="ca-pub-6541245434978705" data-ad-slot="8061004270" </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="media mg-info-author-block"> <a class="mg-author-pic" href="https://noticiaseps.com.ar/author/gastonl/"><img alt='' src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/4a0a9ca7afa808671674f089815ad0cf?s=150&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/4a0a9ca7afa808671674f089815ad0cf?s=300&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' loading='lazy'/><noscript><img alt='' src='https://secure.gravatar.com/avatar/4a0a9ca7afa808671674f089815ad0cf?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a0a9ca7afa808671674f089815ad0cf?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></noscript></a><div class="media-body"><h4 class="media-heading">Por <a href ="https://noticiaseps.com.ar/author/gastonl/">Gastón López</a></h4><p></p></div></div><div class="mg-featured-slider p-3 mb-4"><div class="mg-sec-title"><h4>Entrada relacionada</h4></div><div class="row"><div class="col-md-4"><div class="mg-blog-post-3 minh back-img" style="background-image: url('https://noticiaseps.com.ar/wp-content/uploads/2020/08/foto-muni.jpg');" ><div class="mg-blog-inner"><div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/videos/" alt="Ver todas las entradas en Videos"> Videos </a></div><h4 class="title"> <a href="https://noticiaseps.com.ar/2020/08/22/el-operativo-detectar-llega-manana-al-barrio-michel/" title="Permalink to: EL OPERATIVO DETECTAR LLEGA MAÑANA AL BARRIO MICHEL"> EL OPERATIVO DETECTAR LLEGA MAÑANA AL BARRIO MICHEL</a></h4><div class="mg-blog-meta"> <span class="mg-blog-date"><i class="fa fa-clock-o"></i> Ago 22, 2020</span> <a href="https://noticiaseps.com.ar/author/gastonl/"> <i class="fa fa-user-circle-o"></i> Gastón López</a></div></div></div></div><div class="col-md-4"><div class="mg-blog-post-3 minh back-img" style="background-image: url('https://noticiaseps.com.ar/wp-content/uploads/2020/07/hospital161219-1280x720.jpg');" ><div class="mg-blog-inner"><div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/videos/" alt="Ver todas las entradas en Videos"> Videos </a></div><h4 class="title"> <a href="https://noticiaseps.com.ar/2020/08/22/covid-19-confirman-otra-muerte-y-13-casos-positivos/" title="Permalink to: COVID-19: CONFIRMAN OTRA MUERTE Y 13 CASOS POSITIVOS"> COVID-19: CONFIRMAN OTRA MUERTE Y 13 CASOS POSITIVOS</a></h4><div class="mg-blog-meta"> <span class="mg-blog-date"><i class="fa fa-clock-o"></i> Ago 22, 2020</span> <a href="https://noticiaseps.com.ar/author/gastonl/"> <i class="fa fa-user-circle-o"></i> Gastón López</a></div></div></div></div><div class="col-md-4"><div class="mg-blog-post-3 minh back-img" style="background-image: url('https://noticiaseps.com.ar/wp-content/uploads/2020/08/foto-dc.jpg');" ><div class="mg-blog-inner"><div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/videos/" alt="Ver todas las entradas en Videos"> Videos </a></div><h4 class="title"> <a href="https://noticiaseps.com.ar/2020/08/21/el-mundo-de-los-difunta-correa/" title="Permalink to: EL MUNDO DE LOS “DIFUNTA CORREA”"> EL MUNDO DE LOS “DIFUNTA CORREA”</a></h4><div class="mg-blog-meta"> <span class="mg-blog-date"><i class="fa fa-clock-o"></i> Ago 21, 2020</span> <a href="https://noticiaseps.com.ar/author/gastonl/"> <i class="fa fa-user-circle-o"></i> Gastón López</a></div></div></div></div></div></div></div><aside class="col-md-3"><aside id="secondary" class="widget-area" role="complementary"><div id="sidebar-right" class="mg-sidebar"><div id="search-3" class="widget mg-widget widget_search"><form role="search" method="get" id="searchform" action="https://noticiaseps.com.ar/"><div class="input-group"> <input type="search" class="form-control" placeholder="Buscar" value="" name="s" /> <span class="input-group-btn btn-default"> <button type="submit" class="btn"> <i class="fa fa-search"></i> </button> </span></div></form></div><div id="media_image-8" class="extendedwopts-md-center widget mg-widget widget_media_image"><div class="mg-wid-title"><h6>Canal 5 En VIVO</h6></div><a href="https://noticiaseps.com.ar/tvvivopop.html" target="_blank" rel="noopener noreferrer"><img width="224" height="224" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg" class="lazy lazy-hidden image wp-image-14631 attachment-full size-full" alt="logo web" loading="lazy" style="max-width: 100%; height: auto;" title="Canal 5 En VIVO" srcset="" data-srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg 224w, https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga-150x150.jpg 150w" sizes="(max-width: 224px) 100vw, 224px" /><noscript><img width="224" height="224" src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg" class="image wp-image-14631 attachment-full size-full" alt="logo web" loading="lazy" style="max-width: 100%; height: auto;" title="Canal 5 En VIVO" srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg 224w, https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga-150x150.jpg 150w" sizes="(max-width: 224px) 100vw, 224px" /></noscript></a></div><div id="media_image-9" class="widget mg-widget widget_media_image"><img width="500" height="262" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://noticiaseps.com.ar/wp-content/uploads/2020/08/cuidarlos.jpg" class="lazy lazy-hidden image wp-image-14920 attachment-full size-full" alt="Municipalidad de Bragado" loading="lazy" style="max-width: 100%; height: auto;" srcset="" data-srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/08/cuidarlos.jpg 500w, https://noticiaseps.com.ar/wp-content/uploads/2020/08/cuidarlos-300x157.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /><noscript><img width="500" height="262" src="https://noticiaseps.com.ar/wp-content/uploads/2020/08/cuidarlos.jpg" class="image wp-image-14920 attachment-full size-full" alt="Municipalidad de Bragado" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/08/cuidarlos.jpg 500w, https://noticiaseps.com.ar/wp-content/uploads/2020/08/cuidarlos-300x157.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-3" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="284" height="155" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/autosport-e1595943089883.jpg" class="lazy lazy-hidden image wp-image-14586 attachment-600x327 size-600x327" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><noscript><img width="284" height="155" src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/autosport-e1595943089883.jpg" class="image wp-image-14586 attachment-600x327 size-600x327" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></div><div id="weather_atlas-2" class="widget mg-widget widget_weather_atlas"><div class="mg-wid-title"><h6>Clima</h6></div><div class='weather-atlas-wrapper' style='background:#2681a5;border:1px solid #157094;color:#f29e4b;'><div class='weather-atlas-header' style='border-bottom:1px solid #157094'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Bragado</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='escribe y selecciona la ubicación en el menú desplegable'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#f29e4b' title='Ubicación'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-32'></i><span class='temp'>21°</span><div class='current_text'>Soleado</div></div><div class='daily days' style='border-bottom:1px solid #157094'><span class='extended_day extended_day_1'>Dom</span><span class='extended_day extended_day_2'>Lun</span><span class='extended_day extended_day_3'>Mar</span></div><div class='daily'><span class='extended_day extended_day_1' title='Despejado'>min 9<small>°C</small><br /><i class='wi wi-fw wi-weather-31'></i></span><span class='extended_day extended_day_2' title='Mayormente soleado'>25/14<small>°C</small><br /><i class='wi wi-fw wi-weather-34'></i></span><span class='extended_day extended_day_3' title='Tormentas'>22/14<small>°C</small><br /><i class='wi wi-fw wi-weather-4'></i></span></div></div><div class='weather-atlas-footer' style='border-top:1px solid #157094'><a href='https://www.weather-arg.com/es/argentina/bragado' title='Weather Atlas - Pronóstico del tiempo Bragado, Argentina' style='color:#f29e4b;' target='_blank'>Pronóstico del tiempo <span class='weather-atlas-footer-block'>Bragado, Argentina &#9656;</span></a></div></div></div><div id="media_image-4" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="250" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/kevingston.jpeg" class="lazy lazy-hidden image wp-image-14587 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><noscript><img width="300" height="250" src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/kevingston.jpeg" class="image wp-image-14587 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></div><div id="custom_html-17" class="widget_text widget mg-widget widget_custom_html"><div class="mg-wid-title"><h6>Descargate la app</h6></div><div class="textwidget custom-html-widget"><a href="https://play.google.com/store/apps/details?id=com.canal5bragado&hl=es" target="_blank" rel="noopener noreferrer"><img class="lazy lazy-hidden" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="../swf/androidapp.png" alt="appcanal5" title="Descargate la App Android" height="250" width="300"><noscript><img src="../swf/androidapp.png" alt="appcanal5" title="Descargate la App Android" height="250" width="300"></noscript></a></div></div><div id="media_image-6" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="165" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/lafranela-300x165.jpg" class="lazy lazy-hidden image wp-image-14653 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="" data-srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/07/lafranela-300x165.jpg 300w, https://noticiaseps.com.ar/wp-content/uploads/2020/07/lafranela.bmp 640w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="165" src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/lafranela-300x165.jpg" class="image wp-image-14653 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/07/lafranela-300x165.jpg 300w, https://noticiaseps.com.ar/wp-content/uploads/2020/07/lafranela.bmp 640w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div id="custom_html-18" class="widget_text widget mg-widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6541245434978705" data-ad-slot="8061004270" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <a href="http://noticiaseps.com.ar/envivoradio2017.html" target="popup" onclick="window.open('http://noticiaseps.com.ar/envivoradio2017.html','name','width=600,height=575')" rel="noopener noreferrer"><img class="lazy lazy-hidden" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://noticiaseps.com.ar/logoEpsilon.jpg" alt="Radio" title="Escuchar 91.5 En Vivo" height="250" width="300"><noscript><img src="https://noticiaseps.com.ar/logoEpsilon.jpg" alt="Radio" title="Escuchar 91.5 En Vivo" height="250" width="300"></noscript></a></div></div><div id="media_image-7" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="300" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/muni_tapabocas-300x300.jpg" class="lazy lazy-hidden image wp-image-14654 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="" data-srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/07/muni_tapabocas.jpg 300w, https://noticiaseps.com.ar/wp-content/uploads/2020/07/muni_tapabocas-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/muni_tapabocas-300x300.jpg" class="image wp-image-14654 attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/07/muni_tapabocas.jpg 300w, https://noticiaseps.com.ar/wp-content/uploads/2020/07/muni_tapabocas-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div id="meta-3" class="widget mg-widget widget_meta"><div class="mg-wid-title"><h6>Meta</h6></div><ul><li><a rel="nofollow" href="https://noticiaseps.com.ar/wp-login.php">Acceder</a></li><li><a href="https://noticiaseps.com.ar/feed/">Feed de entradas</a></li><li><a href="https://noticiaseps.com.ar/comments/feed/">Feed de comentarios</a></li><li><a href="https://es.wordpress.org/">WordPress.org</a></li></ul></div></div></aside></aside></div></div></main><footer><div class="overlay" style="background-color: #542d93;"><div class="mg-footer-widget-area"><div class="container-fluid"><div class="row"><div id="nav_menu-3" class="widget col-md-4 col-sm-6 rotateInDownLeft animated mg-widget widget_nav_menu"><h6>Menu</h6><div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11549"><a href="https://noticiaseps.com.ar/categorias/videos/">Videos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a target="_blank" rel="noopener noreferrer" href="https://facebook.com/epstv">Facebook</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li></ul></div></div></div></div></div><div class="mg-footer-bottom-area"><div class="container-fluid"><div class="divide-line"></div><div class="row"><div class="col-md-6"> <a href="https://noticiaseps.com.ar/" class="navbar-brand" rel="home"><img width="480" height="72" src="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png" class="custom-logo" alt="Noticias EPS" loading="lazy" srcset="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png 480w, https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png 300w" sizes="(max-width: 480px) 100vw, 480px" /></a></div><div class="col-md-6 text-right text-xs"><ul class="mg-social"><li><span class="icon-soci facebook"><a target="_blank" href="https://www.facebook.com/epstv"><i class="fa fa-facebook"></i></a></span></li><li><span class="icon-soci youtube"><a target="_blank" href="https://www.youtube.com/channel/UCEZLjCuXj4WuF0Qyc2dm4lA"><i class="fa fa-youtube"></i></a></span></li></ul></div></div></div></div><div class="mg-footer-copyright"><div class="container-fluid"><div class="row"><div class="col-md-6 text-xs"><p> <a href="https://es.wordpress.org/"> Funciona gracias a WordPress </a> <span class="sep"> | </span> Tema: Newsup de <a href="https://themeansar.com/" rel="designer">Themeansar</a></p></div><div class="col-md-6 text-right text-xs"><div class=""><ul class="info-right"><li ><a href="https://noticiaseps.com.ar/" title="Home">Home</a></li><li class="page_item page-item-2705"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li><li class="page_item page-item-2"><a href="https://noticiaseps.com.ar/pagina-ejemplo/">Inicio</a></li></ul></div></div></div></div></div></div></footer></div> <a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>            <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."}; /* ]]> */</script>     <script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>/* <![CDATA[ */ var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""}; /* ]]> */</script>      <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><script src="https://noticiaseps.com.ar/wp-content/cache/min/1/440e749a598629acf7084200b8ec6b27.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%7CMontserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bdisplay%3Dswap&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://noticiaseps.com.ar/wp-content/cache/min/1/95cf1ce2502d265c7e31b9c5795495ea.css" data-minify="1" /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1598210659 -->