
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>REPRESENTANTES DE JÓVENES POR EL CLIMA ARGENTINA SE REUNIERON CON EL FORO AMBIENTAL BRAGADO - Noticias EPS</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Open%20Sans%7CMontserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bdisplay%3Dswap&#038;subset=latin%2Clatin-ext&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://noticiaseps.com.ar/wp-content/cache/min/1/a22300f2a446ff55ea7bcd22f4286c1a.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://noticiaseps.com.ar/2020/09/21/representantes-de-jovenes-por-el-clima-argentina-se-reunieron-con-el-foro-ambiental-bragado/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="REPRESENTANTES DE JÓVENES POR EL CLIMA ARGENTINA SE REUNIERON CON EL FORO AMBIENTAL BRAGADO - Noticias EPS" />
<meta property="og:description" content="En un día especial para las Juventudes, como lo es el 21 de septiembre de cada año, los integrantes de Jóvenes por el Clima Argentina &#8211; delegación Bragado, se reunieron virtualmente con los Coordinadores del Foro Ambiental Bragado. Fue Natalia Gatica quien inició el encuentro, dónde se dió un muy buen intercambio de opiniones durante [&hellip;]" />
<meta property="og:url" content="https://noticiaseps.com.ar/2020/09/21/representantes-de-jovenes-por-el-clima-argentina-se-reunieron-con-el-foro-ambiental-bragado/" />
<meta property="og:site_name" content="Noticias EPS" />
<meta property="article:publisher" content="https://www.facebook.com/epstv" />
<meta property="article:published_time" content="2020-09-21T23:38:45+00:00" />
<meta property="article:modified_time" content="2020-09-21T23:38:48+00:00" />
<meta property="og:image" content="https://noticiaseps.com.ar/wp-content/uploads/2020/09/jov.jpg" />
<meta property="og:image:width" content="1268" />
<meta property="og:image:height" content="564" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://noticiaseps.com.ar/#website","url":"https://noticiaseps.com.ar/","name":"Noticias EPS","description":"Cnal 5 + TV Regional","potentialAction":[{"@type":"SearchAction","target":"https://noticiaseps.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://noticiaseps.com.ar/2020/09/21/representantes-de-jovenes-por-el-clima-argentina-se-reunieron-con-el-foro-ambiental-bragado/#primaryimage","inLanguage":"es","url":"https://noticiaseps.com.ar/wp-content/uploads/2020/09/jov.jpg","width":1268,"height":564},{"@type":"WebPage","@id":"https://noticiaseps.com.ar/2020/09/21/representantes-de-jovenes-por-el-clima-argentina-se-reunieron-con-el-foro-ambiental-bragado/#webpage","url":"https://noticiaseps.com.ar/2020/09/21/representantes-de-jovenes-por-el-clima-argentina-se-reunieron-con-el-foro-ambiental-bragado/","name":"REPRESENTANTES DE J\u00d3VENES POR EL CLIMA ARGENTINA SE REUNIERON CON EL FORO AMBIENTAL BRAGADO - Noticias EPS","isPartOf":{"@id":"https://noticiaseps.com.ar/#website"},"primaryImageOfPage":{"@id":"https://noticiaseps.com.ar/2020/09/21/representantes-de-jovenes-por-el-clima-argentina-se-reunieron-con-el-foro-ambiental-bragado/#primaryimage"},"datePublished":"2020-09-21T23:38:45+00:00","dateModified":"2020-09-21T23:38:48+00:00","author":{"@id":"https://noticiaseps.com.ar/#/schema/person/7091c54842bfdcd3cee4cef673e1fc39"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://noticiaseps.com.ar/2020/09/21/representantes-de-jovenes-por-el-clima-argentina-se-reunieron-con-el-foro-ambiental-bragado/"]}]},{"@type":"Person","@id":"https://noticiaseps.com.ar/#/schema/person/7091c54842bfdcd3cee4cef673e1fc39","name":"Gast\u00f3n L\u00f3pez","image":{"@type":"ImageObject","@id":"https://noticiaseps.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/4a0a9ca7afa808671674f089815ad0cf?s=96&d=mm&r=g","caption":"Gast\u00f3n L\u00f3pez"}}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Noticias EPS &raquo; Feed" href="https://noticiaseps.com.ar/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script data-no-minify="1" type='text/javascript' src='https://noticiaseps.com.ar/wp-content/cache/busting/1/gtm-07494be16def6e902a70e998231e5208.js' id='google_gtagjs-js' defer></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-49704835-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://noticiaseps.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://noticiaseps.com.ar/wp-json/wp/v2/posts/15335" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiaseps.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiaseps.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://noticiaseps.com.ar/?p=15335' />
<link rel="alternate" type="application/json+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2F2020%2F09%2F21%2Frepresentantes-de-jovenes-por-el-clima-argentina-se-reunieron-con-el-foro-ambiental-bragado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2F2020%2F09%2F21%2Frepresentantes-de-jovenes-por-el-clima-argentina-se-reunieron-con-el-foro-ambiental-bragado%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.16.0" /><style type="text/css" id="custom-background-css">
    .wrapper { background-color: f2e98c; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2e98c; }
</style>
<link rel="icon" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-270x270.jpg" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-15335 single-format-standard custom-background wp-custom-logo wp-embed-responsive  ta-hide-date-author-in-list">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Saltar al contenido</a>
<div class="wrapper" id="custom-background-css">
<header class="mg-headwidget">

<div class="mg-head-detail hidden-xs">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 col-xs-12 col-sm-6">
<ul class="info-left">
<li> </li>
</ul>
</div>
<div class="col-md-6 col-xs-12">
<ul class="mg-social info-right">
<li><span class="icon-soci facebook"><a target="_blank" href="https://facebook.com/epstv"><i class="fa fa-facebook"></i></a></span> </li>
<li><span class="icon-soci youtube"><a target="_blank" href="https://www.youtube.com/channel/UCEZLjCuXj4WuF0Qyc2dm4lA"><i class="fa fa-youtube"></i></a></span></li>
</ul>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div data-bg="https://noticiaseps.com.ar/wp-content/uploads/2020/07/cropped-headerfondo-1.jpg" class="mg-nav-widget-area-back rocket-lazyload" style=''>
<div class="overlay">
<div class="inner" style="background-color:rgba(32,47,91,0.4);">
<div class="container-fluid">
<div class="mg-nav-widget-area">
<div class="row align-items-center">
<div class="col-md-3 col-sm-4 text-center-xs">
<div class="navbar-header">
<a href="https://noticiaseps.com.ar/" class="navbar-brand" rel="home"><img width="480" height="72" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%2072'%3E%3C/svg%3E" class="custom-logo" alt="Noticias EPS" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png 480w, https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png 300w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png" /><noscript><img width="480" height="72" src="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png" class="custom-logo" alt="Noticias EPS" srcset="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png 480w, https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png 300w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></a> </div>
</div>
<div class="col-md-9 col-sm-8">
<div class="header-ads">
<a class="pull-right" href="https://www.fiestissima.com.ar" target="_blank">
<img width="740" height="78" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20740%2078'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2020/09/fiestissima.gif" /><noscript><img width="740" height="78" src="https://noticiaseps.com.ar/wp-content/uploads/2020/09/fiestissima.gif" class="attachment-full size-full" alt="" /></noscript> </a>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</div>
<div class="mg-menu-full">
<nav class="navbar navbar-expand-lg navbar-wp">
<div class="container-fluid flex-row-reverse">

<div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
<a class="mobilehomebtn" href="https://noticiaseps.com.ar"><span class="fa fa-home"></span></a>

<button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<i class="fa fa-bars"></i>
</button>

<div class="dropdown show mg-search-box pr-2">
<a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="fa fa-search"></i>
</a>
<div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
<form role="search" method="get" id="searchform" action="https://noticiaseps.com.ar/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
<span class="input-group-btn btn-default">
<button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
</span> </div>
</form> </div>
</div>
</div>

<div class="collapse navbar-collapse" id="navbar-wp">
<div class="d-md-block">
<ul id="menu-principal" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://noticiaseps.com.ar"><span class='fa fa-home'></span></a></li><li id="menu-item-11549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11549"><a href="https://noticiaseps.com.ar/categorias/videos/">Videos</a></li>
<li id="menu-item-11550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a target="_blank" href="https://facebook.com/epstv">Facebook</a></li>
<li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul> </div>
</div>
</div>
</nav> 
</div>
</header>
<div class="clearfix"></div>


<main id="content">

<div class="container-fluid">

<div class="row">

<div class="col-md-9">
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<style>
.example_responsive_1 { width: 320px; height: 50px; }
@media(min-width: 500px) { .example_responsive_1 { width: 320px; height: 50px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 320px; height: 50px; } }
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle example_responsive_1" style="display:block" data-ad-client="ca-pub-6541245434978705" data-ad-slot="8061004270" < ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="mg-blog-post-box">
<div class="mg-header">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/videos/" alt="Ver todas las entradas en Videos">
Videos
</a> </div>
<h1 class="title single"> <a title="Enlace permanente a:REPRESENTANTES DE JÓVENES POR EL CLIMA ARGENTINA SE REUNIERON CON EL FORO AMBIENTAL BRAGADO">
REPRESENTANTES DE JÓVENES POR EL CLIMA ARGENTINA SE REUNIERON CON EL FORO AMBIENTAL BRAGADO</a>
</h1>
<div class="media mg-info-author-block">
<a class="mg-author-pic" href="https://noticiaseps.com.ar/author/gastonl/"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/4a0a9ca7afa808671674f089815ad0cf?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' data-lazy-src="https://secure.gravatar.com/avatar/4a0a9ca7afa808671674f089815ad0cf?s=150&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/4a0a9ca7afa808671674f089815ad0cf?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a0a9ca7afa808671674f089815ad0cf?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript> </a>
<div class="media-body">
<h4 class="media-heading"><span>Por</span><a href="https://noticiaseps.com.ar/author/gastonl/">Gastón López</a></h4>
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
Sep 21, 2020</span>
</div>
</div>
</div>
<img width="1268" height="564" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201268%20564'%3E%3C/svg%3E" class="img-responsive wp-post-image" alt="" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/09/jov.jpg 1268w, https://noticiaseps.com.ar/wp-content/uploads/2020/09/jov-300x133.jpg 300w, https://noticiaseps.com.ar/wp-content/uploads/2020/09/jov-1024x455.jpg 1024w, https://noticiaseps.com.ar/wp-content/uploads/2020/09/jov-768x342.jpg 768w" data-lazy-sizes="(max-width: 1268px) 100vw, 1268px" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2020/09/jov.jpg" /><noscript><img width="1268" height="564" src="https://noticiaseps.com.ar/wp-content/uploads/2020/09/jov.jpg" class="img-responsive wp-post-image" alt="" srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/09/jov.jpg 1268w, https://noticiaseps.com.ar/wp-content/uploads/2020/09/jov-300x133.jpg 300w, https://noticiaseps.com.ar/wp-content/uploads/2020/09/jov-1024x455.jpg 1024w, https://noticiaseps.com.ar/wp-content/uploads/2020/09/jov-768x342.jpg 768w" sizes="(max-width: 1268px) 100vw, 1268px" /></noscript> <article class="small single">
<p>En un día especial para las Juventudes, como lo es el 21 de septiembre de cada año, los integrantes de Jóvenes por el Clima Argentina &#8211; delegación Bragado, se reunieron virtualmente con los Coordinadores del Foro Ambiental Bragado.</p>
<p>Fue Natalia Gatica quien inició el encuentro, dónde se dió un muy buen intercambio de opiniones durante una hora y media, mediante la aplicación ZOOM.</p>
<p>La iniciativa se enmarca en el pedido de participar activamente cómo FORISTAS y en ese sentido adelantaron su interés en las diferentes Comisiones de trabajo, expresada días atrás en una reunión de 70 jóvenes con el Intendente Vicente Gatica.</p>
<p>El encuentro fue iniciado con dos vídeos específicos: uno recordando la masiva reunión presencial del día de la puesta en funcionamiento del Foro Ambiental Bragado a principios del año 2020 y el siguiente con el funcionamiento de la Planta de Separación de Residuos Sólidos Urbanos &#8211; ECOBRAG.</p>
<p>Se habló del funcionamiento de la planta, de los planes para su saneamiento, de la necesidad de tener Promotores Ambientales, del Empleo Verde, de Economía Circular, de la Educación Ambiental y se destacó la importancia de contar con jóvenes comprometidos.</p>
<p>JÓVENES POR EL CLIMA ARGENTINA:</p>
<p>Inspirados en el movimiento estudiantil europeo contra el cambio climático, cuya figura más convocante es Greta Thunberg, en Argentina se destacan Bruno Rodríguez junto a Eyal Weintraub, como cofundador.</p>
<p>En BRAGADO también tienen representación, entre quieres se encuentran: Brenda Beccaglia, Alondra Angenelo, Azul Belamendia, Kirei Acosta, Valentina Cicala, Naiara Coronado, Micaela Preziozo, Camila Zaldarriaga, Azul Purini y Benjamín Gualdoni &#8211; entre otros.</p>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<style>
.example_responsive_1 { width: 320px; height: 50px; }
@media(min-width: 500px) { .example_responsive_1 { width: 320px; height: 50px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 320px; height: 50px; } }
</style>

<ins class="adsbygoogle example_responsive_1" style="display:block" data-ad-client="ca-pub-6541245434978705" data-ad-slot="8061004270" < ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class="post-share">
<div class="post-share-icons cf">
<a href="https://www.facebook.com/sharer.php?u=https://noticiaseps.com.ar/2020/09/21/representantes-de-jovenes-por-el-clima-argentina-se-reunieron-con-el-foro-ambiental-bragado/" class="link facebook" target="_blank">
<i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/share?url=https://noticiaseps.com.ar/2020/09/21/representantes-de-jovenes-por-el-clima-argentina-se-reunieron-con-el-foro-ambiental-bragado/&#038;text=REPRESENTANTES%20DE%20J%C3%93VENES%20POR%20EL%20CLIMA%20ARGENTINA%20SE%20REUNIERON%20CON%20EL%20FORO%20AMBIENTAL%20BRAGADO" class="link twitter" target="_blank">
<i class="fa fa-twitter"></i></a>
<a href="/cdn-cgi/l/email-protection#407f3335222a2523347d120510120513050e14010e14051365727004056572700a83d316050e0513657270100f12657270050c657270030c090d01657270011207050e14090e0165727013056572701205150e0905120f0e657270030f0e657270050c657270060f120f657270010d0209050e14010c6572700212010701040f66637073787b222f24397d28343430337a6f6f2e2f3429232921332530336e232f2d6e21326f727072706f70796f72716f322530322533252e34212e3425336d24256d2a2f36252e25336d302f326d252c6d232c292d216d213227252e34292e216d33256d3225352e2925322f2e6d232f2e6d252c6d262f322f6d212d2229252e34212c6d2232212721242f6f" class="link email" target="_blank">
<i class="fa fa-envelope-o"></i></a>
<a href="https://www.linkedin.com/sharing/share-offsite/?url=https://noticiaseps.com.ar/2020/09/21/representantes-de-jovenes-por-el-clima-argentina-se-reunieron-con-el-foro-ambiental-bragado/&#038;title=REPRESENTANTES%20DE%20J%C3%93VENES%20POR%20EL%20CLIMA%20ARGENTINA%20SE%20REUNIERON%20CON%20EL%20FORO%20AMBIENTAL%20BRAGADO" class="link linkedin" target="_blank">
<i class="fa fa-linkedin"></i></a>
<a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a>
</div>
</div>
</article>
</div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<style>
.example_responsive_1 { width: 320px; height: 50px; }
@media(min-width: 500px) { .example_responsive_1 { width: 300px; height: 250px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 320px; height: 50px; } }
</style>

<ins class="adsbygoogle example_responsive_1" style="display:block" data-ad-client="ca-pub-6541245434978705" data-ad-slot="8061004270" < ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="media mg-info-author-block">
<a class="mg-author-pic" href="https://noticiaseps.com.ar/author/gastonl/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/4a0a9ca7afa808671674f089815ad0cf?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' data-lazy-src="https://secure.gravatar.com/avatar/4a0a9ca7afa808671674f089815ad0cf?s=150&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/4a0a9ca7afa808671674f089815ad0cf?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a0a9ca7afa808671674f089815ad0cf?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript></a>
<div class="media-body">
<h4 class="media-heading">Por <a href="https://noticiaseps.com.ar/author/gastonl/">Gastón López</a></h4>
<p></p>
</div>
</div>
<div class="mg-featured-slider p-3 mb-4">

<div class="mg-sec-title">

<h4>Entrada relacionada</h4>
</div>

<div class="row">


<div class="col-md-4">
<div data-bg="https://noticiaseps.com.ar/wp-content/uploads/2020/09/reporte2109.jpg" class="mg-blog-post-3 minh back-img rocket-lazyload" style="">
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/videos/" alt="Ver todas las entradas en Videos">
Videos
</a> </div> <h4 class="title"> <a href="https://noticiaseps.com.ar/2020/09/21/covid-19-bragado-supero-los-1000-casos-desde-el-inicio-de-la-pandemia/" title="Permalink to: COVID-19: BRAGADO SUPERÓ LOS 1000 CASOS DESDE EL INICIO DE LA PANDEMIA">
COVID-19: BRAGADO SUPERÓ LOS 1000 CASOS DESDE EL INICIO DE LA PANDEMIA</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
Sep 21, 2020</span>
<a href="https://noticiaseps.com.ar/author/gastonl/"> <i class="fa fa-user-circle-o"></i> Gastón López</a>
</div>
</div>
</div>
</div>


<div class="col-md-4">
<div data-bg="https://noticiaseps.com.ar/wp-content/uploads/2020/09/deloy.jpg" class="mg-blog-post-3 minh back-img rocket-lazyload" style="">
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/videos/" alt="Ver todas las entradas en Videos">
Videos
</a> </div> <h4 class="title"> <a href="https://noticiaseps.com.ar/2020/09/21/pablo-deloy-hablo-en-mananas-en-orsai/" title="Permalink to: PABLO DELOY HABLÓ EN MAÑANAS EN ORSAI">
PABLO DELOY HABLÓ EN MAÑANAS EN ORSAI</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
Sep 21, 2020</span>
<a href="https://noticiaseps.com.ar/author/gastonl/"> <i class="fa fa-user-circle-o"></i> Gastón López</a>
</div>
</div>
</div>
</div>


<div class="col-md-4">
<div data-bg="https://noticiaseps.com.ar/wp-content/uploads/2020/09/bragadofase4210920.jpg" class="mg-blog-post-3 minh back-img rocket-lazyload" style="">
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/videos/" alt="Ver todas las entradas en Videos">
Videos
</a> </div> <h4 class="title"> <a href="https://noticiaseps.com.ar/2020/09/21/covid-19-provincia-ubico-a-bragado-en-fase-4/" title="Permalink to: COVID-19: PROVINCIA UBICÓ A BRAGADO EN FASE 4">
COVID-19: PROVINCIA UBICÓ A BRAGADO EN FASE 4</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
Sep 21, 2020</span>
<a href="https://noticiaseps.com.ar/author/gastonl/"> <i class="fa fa-user-circle-o"></i> Gastón López</a>
</div>
</div>
</div>
</div>

</div>
</div>

</div>


<aside class="col-md-3">
<aside id="secondary" class="widget-area" role="complementary">
<div id="sidebar-right" class="mg-sidebar">
<div id="search-3" class="widget mg-widget widget_search"><form role="search" method="get" id="searchform" action="https://noticiaseps.com.ar/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
<span class="input-group-btn btn-default">
<button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
</span> </div>
</form></div><div id="media_image-8" class="extendedwopts-md-center widget mg-widget widget_media_image"><div class="mg-wid-title"><h6>Canal 5 En VIVO</h6></div><a href="https://noticiaseps.com.ar/tvvivopop.html" target="_blank" rel="noopener noreferrer"><img width="224" height="224" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20224%20224'%3E%3C/svg%3E" class="image wp-image-14631  attachment-full size-full" alt="logo web" style="max-width: 100%; height: auto;" title="Canal 5 En VIVO" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg 224w, https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga-150x150.jpg 150w" data-lazy-sizes="(max-width: 224px) 100vw, 224px" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg" /><noscript><img width="224" height="224" src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg" class="image wp-image-14631  attachment-full size-full" alt="logo web" style="max-width: 100%; height: auto;" title="Canal 5 En VIVO" srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg 224w, https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga-150x150.jpg 150w" sizes="(max-width: 224px) 100vw, 224px" /></noscript></a></div><div id="media_image-9" class="widget mg-widget widget_media_image"><img width="500" height="262" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20262'%3E%3C/svg%3E" class="image wp-image-14920  attachment-full size-full" alt="Municipalidad de Bragado" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/08/cuidarlos.jpg 500w, https://noticiaseps.com.ar/wp-content/uploads/2020/08/cuidarlos-300x157.jpg 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2020/08/cuidarlos.jpg" /><noscript><img width="500" height="262" src="https://noticiaseps.com.ar/wp-content/uploads/2020/08/cuidarlos.jpg" class="image wp-image-14920  attachment-full size-full" alt="Municipalidad de Bragado" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/08/cuidarlos.jpg 500w, https://noticiaseps.com.ar/wp-content/uploads/2020/08/cuidarlos-300x157.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-3" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="284" height="155" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20284%20155'%3E%3C/svg%3E" class="image wp-image-14586  attachment-600x327 size-600x327" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/autosport-e1595943089883.jpg" /><noscript><img width="284" height="155" src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/autosport-e1595943089883.jpg" class="image wp-image-14586  attachment-600x327 size-600x327" alt="" style="max-width: 100%; height: auto;" /></noscript></div><div id="media_image-11" class="extendedwopts-md-left widget mg-widget widget_media_image"><img width="500" height="488" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20488'%3E%3C/svg%3E" class="image wp-image-15213  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/09/detodounpoco500.jpg 500w, https://noticiaseps.com.ar/wp-content/uploads/2020/09/detodounpoco500-300x293.jpg 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2020/09/detodounpoco500.jpg" /><noscript><img width="500" height="488" src="https://noticiaseps.com.ar/wp-content/uploads/2020/09/detodounpoco500.jpg" class="image wp-image-15213  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/09/detodounpoco500.jpg 500w, https://noticiaseps.com.ar/wp-content/uploads/2020/09/detodounpoco500-300x293.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="weather_atlas-2" class="widget mg-widget widget_weather_atlas"><div class="mg-wid-title"><h6>Clima</h6></div><div class='weather-atlas-wrapper' style='background:#fafafa;border:1px solid #e9e9e9;color:#333;'><div class='weather-atlas-header' style='border-bottom:1px solid #e9e9e9'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Bragado</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='escribe y selecciona la ubicación en el menú desplegable'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#333' title='Ubicación'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'></div></div><div class='weather-atlas-footer' style='border-top:1px solid #e9e9e9'><a href='https://www.weather-arg.com/es/argentina/bragado' title='Weather Atlas - Pronóstico del tiempo Bragado, Argentina' style='color:#333;' target='_blank'>Pronóstico del tiempo <span class='weather-atlas-footer-block'>Bragado, Argentina &#9656;</span></a></div></div></div><div id="media_image-4" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-14587  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/kevingston.jpeg" /><noscript><img width="300" height="250" src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/kevingston.jpeg" class="image wp-image-14587  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></div><div id="custom_html-17" class="widget_text widget mg-widget widget_custom_html"><div class="mg-wid-title"><h6>Descargate la app</h6></div><div class="textwidget custom-html-widget"><a href="https://play.google.com/store/apps/details?id=com.canal5bragado&hl=es" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="appcanal5" title="Descargate la App Android" height="250" width="300" data-lazy-src="../swf/androidapp.png"><noscript><img src="../swf/androidapp.png" alt="appcanal5" title="Descargate la App Android" height="250" width="300"></noscript></a>
</div></div><div id="media_image-6" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="165" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20165'%3E%3C/svg%3E" class="image wp-image-14653  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/07/lafranela-300x165.jpg 300w, https://noticiaseps.com.ar/wp-content/uploads/2020/07/lafranela.bmp 640w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/lafranela-300x165.jpg" /><noscript><img width="300" height="165" src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/lafranela-300x165.jpg" class="image wp-image-14653  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/07/lafranela-300x165.jpg 300w, https://noticiaseps.com.ar/wp-content/uploads/2020/07/lafranela.bmp 640w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div id="custom_html-18" class="widget_text widget mg-widget widget_custom_html"><div class="textwidget custom-html-widget">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6541245434978705" data-ad-slot="8061004270" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href="https://noticiaseps.com.ar/envivoradio2017.html" target="popup" onclick="window.open('http://noticiaseps.com.ar/envivoradio2017.html','name','width=600,height=575')" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="Radio" title="Escuchar 91.5 En Vivo" height="250" width="300" data-lazy-src="https://noticiaseps.com.ar/logoEpsilon.jpg"><noscript><img src="https://noticiaseps.com.ar/logoEpsilon.jpg" alt="Radio" title="Escuchar 91.5 En Vivo" height="250" width="300"></noscript></a></div></div><div id="media_image-7" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-14654  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/07/muni_tapabocas.jpg 300w, https://noticiaseps.com.ar/wp-content/uploads/2020/07/muni_tapabocas-150x150.jpg 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/muni_tapabocas-300x300.jpg" /><noscript><img width="300" height="300" src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/muni_tapabocas-300x300.jpg" class="image wp-image-14654  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/07/muni_tapabocas.jpg 300w, https://noticiaseps.com.ar/wp-content/uploads/2020/07/muni_tapabocas-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div id="meta-3" class="widget mg-widget widget_meta"><div class="mg-wid-title"><h6>Meta</h6></div>
<ul>
<li><a rel="nofollow" href="https://noticiaseps.com.ar/wp-login.php">Acceder</a></li>
<li><a href="https://noticiaseps.com.ar/feed/">Feed de entradas</a></li>
<li><a href="https://noticiaseps.com.ar/comments/feed/">Feed de comentarios</a></li>
<li><a href="https://es.wordpress.org/">WordPress.org</a></li>
</ul>
</div> </div>
</aside>
</aside>
 

</div>
</div>
</main>

<footer>
<div class="overlay" style="background-color: #542d93;">

<div class="mg-footer-widget-area">
<div class="container-fluid">
<div class="row">
<div id="nav_menu-3" class="widget col-md-4 col-sm-6 rotateInDownLeft animated mg-widget widget_nav_menu"><h6>Menu</h6><div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11549"><a href="https://noticiaseps.com.ar/categorias/videos/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a target="_blank" rel="noopener noreferrer" href="https://facebook.com/epstv">Facebook</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul></div></div> </div>

</div>

</div>


<div class="mg-footer-bottom-area">
<div class="container-fluid">
<div class="divide-line"></div>
<div class="row">

<div class="col-md-6">
<a href="https://noticiaseps.com.ar/" class="navbar-brand" rel="home"><img width="480" height="72" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%2072'%3E%3C/svg%3E" class="custom-logo" alt="Noticias EPS" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png 480w, https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png 300w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png" /><noscript><img width="480" height="72" src="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png" class="custom-logo" alt="Noticias EPS" srcset="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png 480w, https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png 300w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></a> </div>
<div class="col-md-6 text-right text-xs">
<ul class="mg-social">
<li><span class="icon-soci facebook"><a target="_blank" href="https://www.facebook.com/epstv"><i class="fa fa-facebook"></i></a></span> </li>
<li><span class="icon-soci youtube"><a target="_blank" href="https://www.youtube.com/channel/UCEZLjCuXj4WuF0Qyc2dm4lA"><i class="fa fa-youtube"></i></a></span></li>
</ul>
</div>

</div>

</div>

</div>

<div class="mg-footer-copyright">
<div class="container-fluid">
<div class="row">
 <div class="col-md-6 text-xs">
<p>
<a href="https://es.wordpress.org/">
Funciona gracias a WordPress </a>
<span class="sep"> | </span>
Tema: Newsup de <a href="https://themeansar.com/" rel="designer">Themeansar</a> </p>
</div>
<div class="col-md-6 text-right text-xs">
<div class=""><ul class="info-right"><li><a href="https://noticiaseps.com.ar/" title="Home">Home</a></li><li class="page_item page-item-2705"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li><li class="page_item page-item-2"><a href="https://noticiaseps.com.ar/pagina-ejemplo/">Inicio</a></li></ul></div>
</div>
</div>
</div>
</div>
</div>

</footer>

</div>


<a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>


<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://noticiaseps.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>const wprRemoveCPCSS = () => { if( document.querySelector("link[data-rocket-async='style'][rel='preload']") ){ setTimeout(wprRemoveCPCSS, 200); }else{ $elem = document.getElementById( "rocket-critical-css" );if ( $elem ) {$elem.remove();} } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><script src="https://noticiaseps.com.ar/wp-content/cache/min/1/e057f0c5246abc89ecd653903f608565.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%7CMontserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bdisplay%3Dswap&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://noticiaseps.com.ar/wp-content/cache/min/1/a22300f2a446ff55ea7bcd22f4286c1a.css" media="all" data-minify="1" /></noscript></body>
</html>
