
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>FÚTBOL: ZUCCOLI CRITICÓ LA GESTIÓN DE OSCAR PERACCA - Noticias EPS</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://noticiaseps.com.ar/2020/11/10/futbol-zuccoli-critico-la-gestion-de-oscar-peracca/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FÚTBOL: ZUCCOLI CRITICÓ LA GESTIÓN DE OSCAR PERACCA - Noticias EPS" />
<meta property="og:description" content="El vicepresidente de la Liga Bragadense de Fútbol, Pablo Zuccoli, habló hoy sobre la situación actual de los torneos de fútbol en el Interior, luego de la reunión que mantuvo días atrás con sus pares de las ligas que conforman la Federación de Fútbol Bonaerense y Pampeana. Además, en diálogo con «Mañanas en Orsai», también [&hellip;]" />
<meta property="og:url" content="https://noticiaseps.com.ar/2020/11/10/futbol-zuccoli-critico-la-gestion-de-oscar-peracca/" />
<meta property="og:site_name" content="Noticias EPS" />
<meta property="article:publisher" content="https://www.facebook.com/epstv" />
<meta property="article:published_time" content="2020-11-10T18:36:34+00:00" />
<meta property="article:modified_time" content="2020-11-10T18:36:38+00:00" />
<meta property="og:image" content="https://noticiaseps.com.ar/wp-content/uploads/2020/11/zuco.jpg" />
<meta property="og:image:width" content="363" />
<meta property="og:image:height" content="263" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://noticiaseps.com.ar/#website","url":"https://noticiaseps.com.ar/","name":"Noticias EPS","description":"Cnal 5 + TV Regional","potentialAction":[{"@type":"SearchAction","target":"https://noticiaseps.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://noticiaseps.com.ar/2020/11/10/futbol-zuccoli-critico-la-gestion-de-oscar-peracca/#primaryimage","inLanguage":"es","url":"https://noticiaseps.com.ar/wp-content/uploads/2020/11/zuco.jpg","width":363,"height":263},{"@type":"WebPage","@id":"https://noticiaseps.com.ar/2020/11/10/futbol-zuccoli-critico-la-gestion-de-oscar-peracca/#webpage","url":"https://noticiaseps.com.ar/2020/11/10/futbol-zuccoli-critico-la-gestion-de-oscar-peracca/","name":"F\u00daTBOL: ZUCCOLI CRITIC\u00d3 LA GESTI\u00d3N DE OSCAR PERACCA - Noticias EPS","isPartOf":{"@id":"https://noticiaseps.com.ar/#website"},"primaryImageOfPage":{"@id":"https://noticiaseps.com.ar/2020/11/10/futbol-zuccoli-critico-la-gestion-de-oscar-peracca/#primaryimage"},"datePublished":"2020-11-10T18:36:34+00:00","dateModified":"2020-11-10T18:36:38+00:00","author":{"@id":"https://noticiaseps.com.ar/#/schema/person/7091c54842bfdcd3cee4cef673e1fc39"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://noticiaseps.com.ar/2020/11/10/futbol-zuccoli-critico-la-gestion-de-oscar-peracca/"]}]},{"@type":"Person","@id":"https://noticiaseps.com.ar/#/schema/person/7091c54842bfdcd3cee4cef673e1fc39","name":"Gast\u00f3n L\u00f3pez","image":{"@type":"ImageObject","@id":"https://noticiaseps.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/4a0a9ca7afa808671674f089815ad0cf?s=96&d=mm&r=g","caption":"Gast\u00f3n L\u00f3pez"}}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias EPS &raquo; Feed" href="https://noticiaseps.com.ar/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiaseps.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://noticiaseps.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css' href='https://noticiaseps.com.ar/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css' href='https://noticiaseps.com.ar/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://noticiaseps.com.ar/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-fonts-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://noticiaseps.com.ar/wp-content/themes/newsup/css/bootstrap.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css' href='https://noticiaseps.com.ar/wp-content/themes/newsup/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-default-css' href='https://noticiaseps.com.ar/wp-content/themes/newsup/css/colors/default.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://noticiaseps.com.ar/wp-content/themes/newsup/css/font-awesome.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://noticiaseps.com.ar/wp-content/themes/newsup/css/owl.carousel.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css' href='https://noticiaseps.com.ar/wp-content/themes/newsup/css/jquery.smartmenus.bootstrap.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/newsup/js/navigation.js?ver=5.5.3' id='newsup-navigation-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/newsup/js/bootstrap.js?ver=5.5.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/newsup/js/owl.carousel.min.js?ver=5.5.3' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/newsup/js/jquery.smartmenus.js?ver=5.5.3' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/newsup/js/jquery.smartmenus.bootstrap.js?ver=5.5.3' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/newsup/js/jquery.marquee.js?ver=5.5.3' id='newsup-main-js-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-49704835-1' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-49704835-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://noticiaseps.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://noticiaseps.com.ar/wp-json/wp/v2/posts/15791" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiaseps.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiaseps.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://noticiaseps.com.ar/?p=15791' />
<link rel="alternate" type="application/json+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2F2020%2F11%2F10%2Ffutbol-zuccoli-critico-la-gestion-de-oscar-peracca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2F2020%2F11%2F10%2Ffutbol-zuccoli-critico-la-gestion-de-oscar-peracca%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.17.0" /><style type="text/css" id="custom-background-css">
    .wrapper { background-color: f2e98c; }
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2e98c; }
</style>
<link rel="icon" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-15791 single-format-standard custom-background wp-custom-logo wp-embed-responsive  ta-hide-date-author-in-list">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Saltar al contenido</a>
<div class="wrapper" id="custom-background-css">
<header class="mg-headwidget">

<div class="mg-head-detail hidden-xs">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 col-xs-12 col-sm-6">
<ul class="info-left">
<li> </li>
</ul>
</div>
<div class="col-md-6 col-xs-12">
<ul class="mg-social info-right">
<li><span class="icon-soci facebook"><a target="_blank" href="https://facebook.com/epstv"><i class="fa fa-facebook"></i></a></span> </li>
<li><span class="icon-soci youtube"><a target="_blank" href="https://www.youtube.com/channel/UCEZLjCuXj4WuF0Qyc2dm4lA"><i class="fa fa-youtube"></i></a></span></li>
</ul>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="mg-nav-widget-area-back" style='background-image: url("https://noticiaseps.com.ar/wp-content/uploads/2020/07/cropped-headerfondo-1.jpg" );'>
<div class="overlay">
<div class="inner" style="background-color:rgba(32,47,91,0.4);">
<div class="container-fluid">
<div class="mg-nav-widget-area">
<div class="row align-items-center">
<div class="col-md-3 col-sm-4 text-center-xs">
<div class="navbar-header">
<a href="https://noticiaseps.com.ar/" class="navbar-brand" rel="home"><img width="480" height="72" src="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png" class="custom-logo" alt="Noticias EPS" srcset="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png 480w, https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png 300w" sizes="(max-width: 480px) 100vw, 480px" /></a> </div>
</div>
<div class="col-md-9 col-sm-8">
<div class="header-ads">
<a class="pull-right" href="https://www.fiestissima.com.ar" target="_blank">
<img width="740" height="78" src="https://noticiaseps.com.ar/wp-content/uploads/2020/09/fiestissima.gif" class="attachment-full size-full" alt="" loading="lazy" /> </a>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</div>
<div class="mg-menu-full">
<nav class="navbar navbar-expand-lg navbar-wp">
<div class="container-fluid flex-row-reverse">

<div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
<a class="mobilehomebtn" href="https://noticiaseps.com.ar"><span class="fa fa-home"></span></a>

<button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<i class="fa fa-bars"></i>
</button>

<div class="dropdown show mg-search-box pr-2">
<a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="fa fa-search"></i>
</a>
<div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
<form role="search" method="get" id="searchform" action="https://noticiaseps.com.ar/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
<span class="input-group-btn btn-default">
<button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
</span> </div>
</form> </div>
</div>
</div>

<div class="collapse navbar-collapse" id="navbar-wp">
<div class="d-md-block">
<ul id="menu-principal" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://noticiaseps.com.ar"><span class='fa fa-home'></span></a></li><li id="menu-item-11549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11549"><a href="https://noticiaseps.com.ar/categorias/videos/">Videos</a></li>
<li id="menu-item-11550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a target="_blank" href="https://facebook.com/epstv">Facebook</a></li>
<li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul> </div>
</div>
</div>
</nav> 
</div>
</header>
<div class="clearfix"></div>


<main id="content">

<div class="container-fluid">

<div class="row">

<div class="col-md-9">
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<style>
.example_responsive_1 { width: 320px; height: 50px; }
@media(min-width: 500px) { .example_responsive_1 { width: 320px; height: 50px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 320px; height: 50px; } }
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle example_responsive_1" style="display:block" data-ad-client="ca-pub-6541245434978705" data-ad-slot="8061004270" < ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="mg-blog-post-box">
<div class="mg-header">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/videos/" alt="Ver todas las entradas en Videos">
Videos
</a> </div>
<h1 class="title single"> <a title="Enlace permanente a:FÚTBOL: ZUCCOLI CRITICÓ LA GESTIÓN DE OSCAR PERACCA">
 FÚTBOL: ZUCCOLI CRITICÓ LA GESTIÓN DE OSCAR PERACCA</a>
</h1>
<div class="media mg-info-author-block">
<a class="mg-author-pic" href="https://noticiaseps.com.ar/author/gastonl/"> <img alt='' src='https://secure.gravatar.com/avatar/4a0a9ca7afa808671674f089815ad0cf?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a0a9ca7afa808671674f089815ad0cf?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy' /> </a>
<div class="media-body">
<h4 class="media-heading"><span>Por</span><a href="https://noticiaseps.com.ar/author/gastonl/">Gastón López</a></h4>
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
Nov 10, 2020</span>
</div>
</div>
</div>
<img width="363" height="263" src="https://noticiaseps.com.ar/wp-content/uploads/2020/11/zuco.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/11/zuco.jpg 363w, https://noticiaseps.com.ar/wp-content/uploads/2020/11/zuco-300x217.jpg 300w" sizes="(max-width: 363px) 100vw, 363px" /> <article class="small single">
<p>El vicepresidente de la Liga Bragadense de Fútbol, Pablo Zuccoli, habló hoy sobre la situación actual de los torneos de fútbol en el Interior, luego de la reunión que mantuvo días atrás con sus pares de las ligas que conforman la Federación de Fútbol Bonaerense y Pampeana.</p>
<p>Además, en diálogo con «Mañanas en Orsai», también dejó duras críticas a la gestión anterior en la entidad, a cargo de Oscar Peracca. </p>
<figure class="wp-block-audio"><audio controls src="https://noticiaseps.com.ar/wp-content/uploads/2020/11/Pablo-Succoli-10-noviembre-2020-09-43-42-am.mp3"></audio></figure>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<style>
.example_responsive_1 { width: 320px; height: 50px; }
@media(min-width: 500px) { .example_responsive_1 { width: 320px; height: 50px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 320px; height: 50px; } }
</style>

<ins class="adsbygoogle example_responsive_1" style="display:block" data-ad-client="ca-pub-6541245434978705" data-ad-slot="8061004270" < ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
<div class="post-share">
<div class="post-share-icons cf">
<a href="https://www.facebook.com/sharer.php?u=https://noticiaseps.com.ar/2020/11/10/futbol-zuccoli-critico-la-gestion-de-oscar-peracca/" class="link facebook" target="_blank">
<i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/share?url=https://noticiaseps.com.ar/2020/11/10/futbol-zuccoli-critico-la-gestion-de-oscar-peracca/&#038;text=F%C3%9ATBOL%3A%20ZUCCOLI%20CRITIC%C3%93%20LA%20GESTI%C3%93N%20DE%20OSCAR%20PERACCA" class="link twitter" target="_blank">
<i class="fa fa-twitter"></i></a>
<a href="/cdn-cgi/l/email-protection#97a8e4e2f5fdf2f4e3aad1540dc3d5d8dbadb2a5a7cdc2d4d4d8dbdeb2a5a7d4c5dec3ded45404b2a5a7dbd6b2a5a7d0d2c4c3de5404d9b2a5a7d3d2b2a5a7d8c4d4d6c5b2a5a7c7d2c5d6d4d4d6b1b4a7a4afacf5f8f3eeaaffe3e3e7e4adb8b8f9f8e3fef4fef6e4f2e7e4b9f4f8fab9f6e5b8a5a7a5a7b8a6a6b8a6a7b8f1e2e3f5f8fbbaede2f4f4f8fbfebaf4e5fee3fef4f8bafbf6baf0f2e4e3fef8f9baf3f2baf8e4f4f6e5bae7f2e5f6f4f4f6b8" class="link email" target="_blank">
<i class="fa fa-envelope-o"></i></a>
<a href="https://www.linkedin.com/sharing/share-offsite/?url=https://noticiaseps.com.ar/2020/11/10/futbol-zuccoli-critico-la-gestion-de-oscar-peracca/&#038;title=F%C3%9ATBOL%3A%20ZUCCOLI%20CRITIC%C3%93%20LA%20GESTI%C3%93N%20DE%20OSCAR%20PERACCA" class="link linkedin" target="_blank">
<i class="fa fa-linkedin"></i></a>
<a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a>
</div>
</div>
</article>
</div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<style>
.example_responsive_1 { width: 320px; height: 50px; }
@media(min-width: 500px) { .example_responsive_1 { width: 300px; height: 250px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 320px; height: 50px; } }
</style>

<ins class="adsbygoogle example_responsive_1" style="display:block" data-ad-client="ca-pub-6541245434978705" data-ad-slot="8061004270" < ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="media mg-info-author-block">
<a class="mg-author-pic" href="https://noticiaseps.com.ar/author/gastonl/"><img alt='' src='https://secure.gravatar.com/avatar/4a0a9ca7afa808671674f089815ad0cf?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a0a9ca7afa808671674f089815ad0cf?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy' /></a>
<div class="media-body">
<h4 class="media-heading">Por <a href="https://noticiaseps.com.ar/author/gastonl/">Gastón López</a></h4>
<p></p>
</div>
</div>
<div class="mg-featured-slider p-3 mb-4">

<div class="mg-sec-title">

<h4>Entrada relacionada</h4>
</div>

<div class="row">


<div class="col-md-4">
<div class="mg-blog-post-3 minh back-img" style="background-image: url('https://noticiaseps.com.ar/wp-content/uploads/2020/11/maquinarias.jpg');">
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/videos/" alt="Ver todas las entradas en Videos">
Videos
</a> </div> <h4 class="title"> <a href="https://noticiaseps.com.ar/2020/11/10/presentaron-nueva-maquinaria-para-localidades-rurales/" title="Permalink to: PRESENTARON NUEVA MAQUINARIA PARA LOCALIDADES RURALES">
PRESENTARON NUEVA MAQUINARIA PARA LOCALIDADES RURALES</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
Nov 10, 2020</span>
 <a href="https://noticiaseps.com.ar/author/gastonl/"> <i class="fa fa-user-circle-o"></i> Gastón López</a>
</div>
</div>
</div>
</div>


<div class="col-md-4">
<div class="mg-blog-post-3 minh back-img" style="background-image: url('https://noticiaseps.com.ar/wp-content/uploads/2020/11/gorjon.jpg');">
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/videos/" alt="Ver todas las entradas en Videos">
Videos
</a> </div> <h4 class="title"> <a href="https://noticiaseps.com.ar/2020/11/10/santiago-gorjon-sera-presentado-manana-como-director-de-agroindustria/" title="Permalink to: SANTIAGO GORJÓN SERÁ PRESENTADO MAÑANA COMO DIRECTOR DE AGROINDUSTRIA">
SANTIAGO GORJÓN SERÁ PRESENTADO MAÑANA COMO DIRECTOR DE AGROINDUSTRIA</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
Nov 10, 2020</span>
<a href="https://noticiaseps.com.ar/author/gastonl/"> <i class="fa fa-user-circle-o"></i> Gastón López</a>
</div>
</div>
</div>
</div>


<div class="col-md-4">
<div class="mg-blog-post-3 minh back-img" style="background-image: url('https://noticiaseps.com.ar/wp-content/uploads/2020/11/serra.jpg');">
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/videos/" alt="Ver todas las entradas en Videos">
Videos
</a> </div> <h4 class="title"> <a href="https://noticiaseps.com.ar/2020/11/09/serra/" title="Permalink to: UN DÍA DE LA TRADICIÓN OPACADO POR LA PANDEMIA">
UN DÍA DE LA TRADICIÓN OPACADO POR LA PANDEMIA</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
Nov 9, 2020</span>
<a href="https://noticiaseps.com.ar/author/gastonl/"> <i class="fa fa-user-circle-o"></i> Gastón López</a>
</div>
</div>
</div>
</div>

</div>
</div>

</div>


<aside class="col-md-3">
<aside id="secondary" class="widget-area" role="complementary">
<div id="sidebar-right" class="mg-sidebar">
<div id="search-3" class="widget mg-widget widget_search"><form role="search" method="get" id="searchform" action="https://noticiaseps.com.ar/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
<span class="input-group-btn btn-default">
<button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
</span> </div>
</form></div><div id="media_image-8" class="extendedwopts-md-center widget mg-widget widget_media_image"><div class="mg-wid-title"><h6>Canal 5 En VIVO</h6></div><a href="https://noticiaseps.com.ar/tvvivopop.html" target="_blank" rel="noopener noreferrer"><img width="224" height="224" src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg" class="image wp-image-14631  attachment-full size-full" alt="logo web" loading="lazy" style="max-width: 100%; height: auto;" title="Canal 5 En VIVO" srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg 224w, https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga-150x150.jpg 150w" sizes="(max-width: 224px) 100vw, 224px" /></a></div><div id="media_image-9" class="widget mg-widget widget_media_image"><img width="500" height="262" src="https://noticiaseps.com.ar/wp-content/uploads/2020/08/cuidarlos.jpg" class="image wp-image-14920  attachment-full size-full" alt="Municipalidad de Bragado" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/08/cuidarlos.jpg 500w, https://noticiaseps.com.ar/wp-content/uploads/2020/08/cuidarlos-300x157.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></div><div id="media_image-3" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="284" height="155" src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/autosport-e1595943089883.jpg" class="image wp-image-14586  attachment-600x327 size-600x327" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div id="media_image-11" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="240" src="https://noticiaseps.com.ar/wp-content/uploads/2020/10/tequieroverde.jpeg" class="image wp-image-15499  attachment-full size-full" alt="Te quiero verde" loading="lazy" style="max-width: 100%; height: auto;" /></div><div id="weather_atlas-2" class="widget mg-widget widget_weather_atlas"><div class="mg-wid-title"><h6>Clima</h6></div><div class='weather-atlas-wrapper' style='background:#2681a5;border:1px solid #157094;color:#f29e4b;'><div class='weather-atlas-header' style='border-bottom:1px solid #157094'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Bragado</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>/*<![CDATA[*/var weather_atlas_language = 'es';/*]]>*/</script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='escribe y selecciona la ubicación en el menú desplegable'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#f29e4b' title='Ubicación'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-34'></i><span class='temp'>23°</span><div class='current_text'>Despejado</div></div><div class='daily days' style='border-bottom:1px solid #157094'><span class='extended_day extended_day_1'>Mié</span><span class='extended_day extended_day_2'>Jue</span><span class='extended_day extended_day_3'>Vie</span></div><div class='daily'><span class='extended_day extended_day_1' title='Mayormente soleado'>27/14<small>°C</small><br /><i class='wi wi-fw wi-weather-34'></i></span><span class='extended_day extended_day_2' title='Parcialmente nublado'>30/15<small>°C</small><br /><i class='wi wi-fw wi-weather-30'></i></span><span class='extended_day extended_day_3' title='Mayormente nublado'>30/17<small>°C</small><br /><i class='wi wi-fw wi-weather-28'></i></span></div></div><div class='weather-atlas-footer' style='border-top:1px solid #157094'><a href='https://www.weather-atlas.com/es/argentina/bragado' title='Weather Atlas - Pronóstico del tiempo Bragado, Argentina' style='color:#f29e4b;' target='_blank'>Pronóstico del tiempo <span class='weather-atlas-footer-block'>Bragado, Argentina &#9656;</span></a></div></div></div><div id="media_image-4" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="250" src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/kevingston.jpeg" class="image wp-image-14587  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div id="custom_html-17" class="widget_text widget mg-widget widget_custom_html"><div class="mg-wid-title"><h6>Descargate la app</h6></div><div class="textwidget custom-html-widget"><a href="https://play.google.com/store/apps/details?id=com.canal5bragado&hl=es" target="_blank" rel="noopener noreferrer"><img src="../swf/androidapp.png" alt="appcanal5" title="Descargate la App Android" height="250" width="300"></a>
</div></div><div id="media_image-6" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="165" src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/lafranela-300x165.jpg" class="image wp-image-14653  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/07/lafranela-300x165.jpg 300w, https://noticiaseps.com.ar/wp-content/uploads/2020/07/lafranela.bmp 640w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="custom_html-18" class="widget_text widget mg-widget widget_custom_html"><div class="textwidget custom-html-widget">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6541245434978705" data-ad-slot="8061004270" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href="https://noticiaseps.com.ar/envivoradio2017.html" target="popup" onclick="window.open('http://noticiaseps.com.ar/envivoradio2017.html','name','width=600,height=575')" rel="noopener noreferrer"><img src="https://noticiaseps.com.ar/logoEpsilon.jpg" alt="Radio" title="Escuchar 91.5 En Vivo" height="250" width="300"></a></div></div><div id="media_image-7" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="300" src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/muni_tapabocas-300x300.jpg" class="image wp-image-14654  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/07/muni_tapabocas.jpg 300w, https://noticiaseps.com.ar/wp-content/uploads/2020/07/muni_tapabocas-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="meta-3" class="widget mg-widget widget_meta"><div class="mg-wid-title"><h6>Meta</h6></div>
<ul>
<li><a rel="nofollow" href="https://noticiaseps.com.ar/wp-login.php">Acceder</a></li>
<li><a href="https://noticiaseps.com.ar/feed/">Feed de entradas</a></li>
<li><a href="https://noticiaseps.com.ar/comments/feed/">Feed de comentarios</a></li>
<li><a href="https://es.wordpress.org/">WordPress.org</a></li>
</ul>
</div> </div>
</aside>
</aside>


</div>
</div>
</main>

<footer>
<div class="overlay" style="background-color: #542d93;">

<div class="mg-footer-widget-area">
<div class="container-fluid">
<div class="row">
<div id="nav_menu-3" class="widget col-md-4 col-sm-6 rotateInDownLeft animated mg-widget widget_nav_menu"><h6>Menu</h6><div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11549"><a href="https://noticiaseps.com.ar/categorias/videos/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a target="_blank" rel="noopener noreferrer" href="https://facebook.com/epstv">Facebook</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul></div></div> </div>

</div>

</div>


<div class="mg-footer-bottom-area">
<div class="container-fluid">
<div class="divide-line"></div>
<div class="row">

<div class="col-md-6">
<a href="https://noticiaseps.com.ar/" class="navbar-brand" rel="home"><img width="480" height="72" src="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png" class="custom-logo" alt="Noticias EPS" srcset="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png 480w, https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png 300w" sizes="(max-width: 480px) 100vw, 480px" /></a> </div>
<div class="col-md-6 text-right text-xs">
<ul class="mg-social">
<li><span class="icon-soci facebook"><a target="_blank" href="https://www.facebook.com/epstv"><i class="fa fa-facebook"></i></a></span> </li>
<li><span class="icon-soci youtube"><a target="_blank" href="https://www.youtube.com/channel/UCEZLjCuXj4WuF0Qyc2dm4lA"><i class="fa fa-youtube"></i></a></span></li>
</ul>
</div>

</div>

</div>

</div>

<div class="mg-footer-copyright">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 text-xs">
<p>
<a href="https://es.wordpress.org/">
Funciona gracias a WordPress </a>
<span class="sep"> | </span>
Tema: Newsup de <a href="https://themeansar.com/" rel="designer">Themeansar</a> </p>
</div>
<div class="col-md-6 text-right text-xs">
<div class=""><ul class="info-right"><li><a href="https://noticiaseps.com.ar/" title="Home">Home</a></li><li class="page_item page-item-2705"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li><li class="page_item page-item-2"><a href="https://noticiaseps.com.ar/pagina-ejemplo/">Inicio</a></li></ul></div>
</div>
</div>
</div>
</div>
</div>

</footer>

</div>


<a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>


<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://noticiaseps.com.ar/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://noticiaseps.com.ar/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://noticiaseps.com.ar/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://noticiaseps.com.ar/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://noticiaseps.com.ar/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://noticiaseps.com.ar/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-10-30 08:01:38+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/newsup/js/custom.js?ver=5.5.3' id='newsup-custom-js'></script>
<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
</body>
</html>