
<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>CICLO DE MUSICA EN VIVO EN BRAGADO CLUB II - Noticias EPS</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Open%20Sans%7CMontserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bdisplay%3Dswap&#038;subset=latin%2Clatin-ext&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://noticiaseps.com.ar/wp-content/cache/min/1/5ebd0135c6a22e1df55d58a37d511fd8.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="La cita es este sábado con las presentaciones del &quot;Generaciones Rock&quot; y &quot;Anónimos&quot;, sobre el tema nos comenta Alejandro &quot;Alito&quot; León." />
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://noticiaseps.com.ar/2021/02/19/ciclo-de-musica-en-vivo-en-bragado-club-ii/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="CICLO DE MUSICA EN VIVO EN BRAGADO CLUB II - Noticias EPS">
<meta property="og:description" content="La cita es este sábado con las presentaciones del &quot;Generaciones Rock&quot; y &quot;Anónimos&quot;, sobre el tema nos comenta Alejandro &quot;Alito&quot; León.">
<meta property="og:url" content="https://noticiaseps.com.ar/2021/02/19/ciclo-de-musica-en-vivo-en-bragado-club-ii/">
<meta property="og:site_name" content="Noticias EPS">
<meta property="article:section" content="Sin categoría">
<meta property="og:updated_time" content="2021-02-19T16:46:42-03:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="CICLO DE MUSICA EN VIVO EN BRAGADO CLUB II - Noticias EPS">
<meta name="twitter:description" content="La cita es este sábado con las presentaciones del &quot;Generaciones Rock&quot; y &quot;Anónimos&quot;, sobre el tema nos comenta Alejandro &quot;Alito&quot; León.">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://noticiaseps.com.ar/#organization","name":"Noticias EPS","url":"https://noticiaseps.com.ar","logo":{"@type":"ImageObject","url":"https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png"}},{"@type":"WebSite","@id":"https://noticiaseps.com.ar/#website","url":"https://noticiaseps.com.ar","name":"Noticias EPS","publisher":{"@id":"https://noticiaseps.com.ar/#organization"},"inLanguage":"es","potentialAction":{"@type":"SearchAction","target":"https://noticiaseps.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://noticiaseps.com.ar/2021/02/19/ciclo-de-musica-en-vivo-en-bragado-club-ii/#webpage","url":"https://noticiaseps.com.ar/2021/02/19/ciclo-de-musica-en-vivo-en-bragado-club-ii/","name":"CICLO DE MUSICA EN VIVO EN BRAGADO CLUB II - Noticias EPS","datePublished":"2021-02-19T16:46:36-03:00","dateModified":"2021-02-19T16:46:42-03:00","isPartOf":{"@id":"https://noticiaseps.com.ar/#website"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"CICLO DE MUSICA EN VIVO EN BRAGADO CLUB II - Noticias EPS","datePublished":"2021-02-19T16:46:36-03:00","dateModified":"2021-02-19T16:46:42-03:00","author":{"@type":"Person","name":"noticias"},"publisher":{"@id":"https://noticiaseps.com.ar/#organization"},"description":"La cita es este s\u00e1bado con las presentaciones del &quot;Generaciones Rock&quot; y &quot;An\u00f3nimos&quot;, sobre el tema nos comenta Alejandro &quot;Alito&quot; Le\u00f3n.","@id":"https://noticiaseps.com.ar/2021/02/19/ciclo-de-musica-en-vivo-en-bragado-club-ii/#richSnippet","isPartOf":{"@id":"https://noticiaseps.com.ar/2021/02/19/ciclo-de-musica-en-vivo-en-bragado-club-ii/#webpage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://noticiaseps.com.ar/2021/02/19/ciclo-de-musica-en-vivo-en-bragado-club-ii/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Noticias EPS &raquo; Feed" href="https://noticiaseps.com.ar/feed/" />
<style id='perfmatters-lazy-load-css-inline-css' type='text/css'>
.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://noticiaseps.com.ar/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}.wp-has-aspect-ratio .perfmatters-lazy-youtube{position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%;padding-bottom:0}
</style>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/newsup/js/jquery.smartmenus.js?ver=5.6' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/newsup/js/jquery.marquee.js?ver=5.6' id='newsup-marquee-js-js'></script>
<script data-rocketlazyloadscript='https://noticiaseps.com.ar/wp-content/cache/busting/1/gtm-b35e0de5ea9cf06a3637bc60299eb240.js' data-no-minify="1" type='text/javascript' id='google_gtagjs-js' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsKZ3RhZygic2V0IiwgImRldmVsb3Blcl9pZC5kWlROaU1UIiwgdHJ1ZSk7Cmd0YWcoImNvbmZpZyIsICJVQS00OTcwNDgzNS0xIiwgeyJhbm9ueW1pemVfaXAiOnRydWV9KTsK' type='text/javascript' id='google_gtagjs-js-after'></script>
<link rel='shortlink' href='https://noticiaseps.com.ar/?p=16858' />
<link rel="alternate" type="application/json+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2F2021%2F02%2F19%2Fciclo-de-musica-en-vivo-en-bragado-club-ii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2F2021%2F02%2F19%2Fciclo-de-musica-en-vivo-en-bragado-club-ii%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.24.0" /><meta property="fb:app_id" content="387054872611201" /><style type="text/css" id="custom-background-css">
    .wrapper { background-color: f2e98c; }
</style>
<style type="text/css">
            .site-title,
        .site-description {
            position: absolute;
            clip: rect(1px, 1px, 1px, 1px);
        }
        </style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2e98c; }
</style>
<link rel="icon" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-270x270.jpg" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script> <noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript>
</head>
<body class="post-template-default single single-post postid-16858 single-format-standard custom-background wp-custom-logo wp-embed-responsive  ta-hide-date-author-in-list">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Saltar al contenido</a>
<div class="wrapper" id="custom-background-css">
<header class="mg-headwidget">

<div class="mg-head-detail hidden-xs">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 col-xs-12">
<ul class="info-left">
<li> </li>
</ul>
</div>
<div class="col-md-6 col-xs-12">
<ul class="mg-social info-right">
<a target="_blank" href="https://facebook.com/epstv">
<li><span class="icon-soci facebook"><i class="fa fa-facebook"></i></span> </li></a>
<a target="_blank" href="">
<a target="_blank" href="">
<a target="_blank" href="">
<a target="_blank" href="https://www.youtube.com/channel/UCEZLjCuXj4WuF0Qyc2dm4lA">
<li><span class="icon-soci youtube"><i class="fa fa-youtube"></i></span></li></a>
</ul>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="mg-nav-widget-area-back perfmatters-lazy" style data-bg="url(https://noticiaseps.com.ar/wp-content/uploads/2020/07/cropped-headerfondo-1.jpg)" loading="lazy">
<div class="overlay">
<div class="inner" style="background-color:rgba(32,47,91,0.4);">
<div class="container-fluid">
<div class="mg-nav-widget-area">
<div class="row align-items-center">
<div class="col-md-3 col-sm-4 text-center-xs">
<div class="navbar-header">
<a href="https://noticiaseps.com.ar/" class="navbar-brand" rel="home"><img width="480" height="72" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20480%2072&#039;%3E%3C/svg%3E" class="custom-logo perfmatters-lazy" alt="Noticias EPS" data-src="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png" data-srcset="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png 480w, https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png 300w" data-sizes="(max-width: 480px) 100vw, 480px" loading="lazy" /><noscript><img width="480" height="72" src="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png" class="custom-logo" alt="Noticias EPS" srcset="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png 480w, https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png 300w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></a> </div>
</div>
<div class="col-md-9 col-sm-8">
<div class="header-ads">
<a class="pull-right" href="https://www.fiestissima.com.ar" target="_blank">
<img width="740" height="78" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20740%2078&#039;%3E%3C/svg%3E" class="attachment-full size-full perfmatters-lazy" alt data-src="https://noticiaseps.com.ar/wp-content/uploads/2020/09/fiestissima.gif" loading="lazy" /><noscript><img width="740" height="78" src="https://noticiaseps.com.ar/wp-content/uploads/2020/09/fiestissima.gif" class="attachment-full size-full" alt="" /></noscript> </a>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</div>
<div class="mg-menu-full">
<nav class="navbar navbar-expand-lg navbar-wp">
<div class="container-fluid flex-row-reverse">

<div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
<a class="mobilehomebtn" href="https://noticiaseps.com.ar"><span class="fa fa-home"></span></a>

<button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<i class="fa fa-bars"></i>
</button>

<div class="dropdown show mg-search-box pr-2">
<a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="fa fa-search"></i>
</a>
<div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
<form role="search" method="get" id="searchform" action="https://noticiaseps.com.ar/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
<span class="input-group-btn btn-default">
<button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
</span> </div>
</form> </div>
</div>
</div>

<div class="collapse navbar-collapse" id="navbar-wp">
<div class="d-md-block">
<ul id="menu-principal" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://noticiaseps.com.ar"><span class='fa fa-home'></span></a></li><li id="menu-item-11549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11549"><a href="https://noticiaseps.com.ar/categorias/videos/">Videos</a></li>
<li id="menu-item-11550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a target="_blank" href="https://facebook.com/epstv">Facebook</a></li>
<li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul> </div>
</div>
</div>
</nav> 
</div>
</header>
<div class="clearfix"></div>


<main id="content">

<div class="container-fluid">

<div class="row">

<div class="col-md-9">
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<style>
.example_responsive_1 { width: 320px; height: 50px; }
@media(min-width: 500px) { .example_responsive_1 { width: 320px; height: 50px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 320px; height: 50px; } }
</style><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>

<ins class="adsbygoogle example_responsive_1" style="display:block" data-ad-client="ca-pub-6541245434978705" data-ad-slot="8061004270" < ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="mg-blog-post-box">
<div class="mg-header">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/sin-categoria/" alt="Ver todas las entradas en Sin categoría">
Sin categoría
</a> </div>
<h1 class="title single"> <a title="Enlace permanente a:CICLO DE MUSICA EN VIVO EN BRAGADO CLUB II">
CICLO DE MUSICA EN VIVO EN BRAGADO CLUB II</a>
</h1>
<div class="media mg-info-author-block">
<a class="mg-author-pic" href="https://noticiaseps.com.ar/author/noticias/"> <img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" class="avatar avatar-150 photo perfmatters-lazy" height="150" width="150" data-src="https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=150&#038;d=mm&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=300&#038;d=mm&#038;r=g 2x" loading="lazy" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript> </a>
<div class="media-body">
<h4 class="media-heading"><span>Por</span><a href="https://noticiaseps.com.ar/author/noticias/">noticias</a></h4>
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
Feb 19, 2021</span>
</div>
</div>
</div>
<article class="small single">
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="perfmatters-lazy-youtube" data-src="https://www.youtube.com/embed/50V7Q0NE0mc" data-id="50V7Q0NE0mc" data-query="feature=oembed" onclick="perfmattersLazyLoadYouTube(this);"><div><img class="perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20360%3E%3C/svg%3E" data-src="https://i.ytimg.com/vi/50V7Q0NE0mc/hqdefault.jpg" alt="" width="480" height="360" data-pin-nopin="true"><div class="play"></div></div></div><noscript><iframe title="CICLO DE MÚSICA EN VIVO EN BRAGADO CLUB" width="640" height="360" src="https://www.youtube.com/embed/50V7Q0NE0mc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>
</div></figure>
<p>La cita es este sábado con las presentaciones del «Generaciones Rock» y «Anónimos», sobre el tema nos comenta Alejandro «Alito» León.</p>
<div class="fb-background-color">
<div class="fb-comments" data-href="https://noticiaseps.com.ar/2021/02/19/ciclo-de-musica-en-vivo-en-bragado-club-ii/" data-numposts="10" data-lazy="true" data-colorscheme="light" data-order-by="social" data-mobile=true>
</div></div>
<style>
		    .fb-background-color {
				background: #ffffff !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<style>
.example_responsive_1 { width: 320px; height: 50px; }
@media(min-width: 500px) { .example_responsive_1 { width: 320px; height: 50px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 320px; height: 50px; } }
</style>

<ins class="adsbygoogle example_responsive_1" style="display:block" data-ad-client="ca-pub-6541245434978705" data-ad-slot="8061004270" < ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class="post-share">
<div class="post-share-icons cf">
<a href="https://www.facebook.com/sharer.php?u=https://noticiaseps.com.ar/2021/02/19/ciclo-de-musica-en-vivo-en-bragado-club-ii/" class="link facebook" target="_blank">
<i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/share?url=https://noticiaseps.com.ar/2021/02/19/ciclo-de-musica-en-vivo-en-bragado-club-ii/&#038;text=CICLO%20DE%20MUSICA%20EN%20VIVO%20EN%20BRAGADO%20CLUB%20II" class="link twitter" target="_blank">
<i class="fa fa-twitter"></i></a>
<a href="/cdn-cgi/l/email-protection#556a2620373f30362168161c16191a70676511107067651800061c1614706765101b706765031c031a706765101b7067651707141214111a706765161900177067651c1c737665666d6e373a312c683d212125266f7a7a3b3a213c363c34263025267b363a387b34277a676567647a65677a646c7a363c36393a783130783820263c363478303b78233c233a78303b783727343234313a7836392037783c3c7a" class="link email" target="_blank">
<i class="fa fa-envelope-o"></i></a>
<a href="https://www.linkedin.com/sharing/share-offsite/?url=https://noticiaseps.com.ar/2021/02/19/ciclo-de-musica-en-vivo-en-bragado-club-ii/&#038;title=CICLO%20DE%20MUSICA%20EN%20VIVO%20EN%20BRAGADO%20CLUB%20II" class="link linkedin" target="_blank">
<i class="fa fa-linkedin"></i></a>
<a href="https://telegram.me/share/url?url=https://noticiaseps.com.ar/2021/02/19/ciclo-de-musica-en-vivo-en-bragado-club-ii/&#038;text&#038;title=CICLO%20DE%20MUSICA%20EN%20VIVO%20EN%20BRAGADO%20CLUB%20II" class="link telegram" target="_blank">
<i class="fa fa-telegram"></i></a>
<a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a>
</div>
</div>
<div class="clearfix mb-3"></div>
<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://noticiaseps.com.ar/2021/02/19/ciclo-de-musica-en-vivo-en-bragado-club-i/" rel="prev">CICLO DE MUSICA EN VIVO EN BRAGADO CLUB I <div class="fa fa-angle-double-right"></div><span></span></a></div><div class="nav-next"><a href="https://noticiaseps.com.ar/2021/02/19/por-el-tema-de-salud/" rel="next"><div class="fa fa-angle-double-left"></div><span></span> POR EL TEMA DE SALUD</a></div></div>
</nav> </article>
</div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<style>
.example_responsive_1 { width: 320px; height: 50px; }
@media(min-width: 500px) { .example_responsive_1 { width: 300px; height: 250px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 320px; height: 50px; } }
</style>

<ins class="adsbygoogle example_responsive_1" style="display:block" data-ad-client="ca-pub-6541245434978705" data-ad-slot="8061004270" < ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="media mg-info-author-block">
<a class="mg-author-pic" href="https://noticiaseps.com.ar/author/noticias/"><img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" class="avatar avatar-150 photo perfmatters-lazy" height="150" width="150" data-src="https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=150&#038;d=mm&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=300&#038;d=mm&#038;r=g 2x" loading="lazy" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript></a>
<div class="media-body">
<h4 class="media-heading">Por <a href="https://noticiaseps.com.ar/author/noticias/">noticias</a></h4>
<p></p>
</div>
</div>
<div class="mg-featured-slider p-3 mb-4">

<div class="mg-sec-title">

<h4>Entrada relacionada</h4>
</div>

<div class="row">


<div class="col-md-4">
<div class="mg-blog-post-3 minh back-img">
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/sin-categoria/" alt="Ver todas las entradas en Sin categoría">
Sin categoría
</a> </div> <h4 class="title"> <a href="https://noticiaseps.com.ar/2021/02/19/por-el-tema-de-salud/" title="Permalink to: POR EL TEMA DE SALUD">
POR EL TEMA DE SALUD</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
Feb 19, 2021</span>
<a href="https://noticiaseps.com.ar/author/noticias/"> <i class="fa fa-user-circle-o"></i> noticias</a>
</div>
</div>
</div>
</div>


<div class="col-md-4">
<div class="mg-blog-post-3 minh back-img">
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/sin-categoria/" alt="Ver todas las entradas en Sin categoría">
Sin categoría
</a> </div> <h4 class="title"> <a href="https://noticiaseps.com.ar/2021/02/19/ciclo-de-musica-en-vivo-en-bragado-club-i/" title="Permalink to: CICLO DE MUSICA EN VIVO EN BRAGADO CLUB I">
CICLO DE MUSICA EN VIVO EN BRAGADO CLUB I</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
Feb 19, 2021</span>
<a href="https://noticiaseps.com.ar/author/noticias/"> <i class="fa fa-user-circle-o"></i> noticias</a>
</div>
</div>
</div>
</div>


<div class="col-md-4">
<div class="mg-blog-post-3 minh back-img perfmatters-lazy" style data-bg="url(https://noticiaseps.com.ar/wp-content/uploads/2021/02/37a21d81-d6fc-4596-af60-b1809d4be60f.jpg)" loading="lazy">
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/sin-categoria/" alt="Ver todas las entradas en Sin categoría">
Sin categoría
</a> </div> <h4 class="title"> <a href="https://noticiaseps.com.ar/2021/02/19/covid-19-informe-del-viernes-19-de-febrero/" title="Permalink to: COVID-19. Informe del viernes 19 de febrero">
COVID-19. Informe del viernes 19 de febrero</a>
 </h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
Feb 19, 2021</span>
<a href="https://noticiaseps.com.ar/author/noticias/"> <i class="fa fa-user-circle-o"></i> noticias</a>
</div>
</div>
</div>
</div>

</div>
</div>

</div>


<aside class="col-md-3">
<aside id="secondary" class="widget-area" role="complementary">
<div id="sidebar-right" class="mg-sidebar">
<div id="search-3" class="widget mg-widget widget_search"><form role="search" method="get" id="searchform" action="https://noticiaseps.com.ar/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
<span class="input-group-btn btn-default">
<button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
</span> </div>
</form></div><div id="media_image-13" class="widget mg-widget widget_media_image"><a href="https://vacunatepba.gba.gob.ar" target="_blank" rel="noopener"><img width="500" height="502" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20500%20502&#039;%3E%3C/svg%3E" class="image wp-image-16539  attachment-full size-full perfmatters-lazy" alt="dario duretti | noticias eps" style="max-width: 100%; height: auto;" title="Yo me vacuno!" data-src="https://noticiaseps.com.ar/wp-content/uploads/2021/01/durettivacunate.jpeg" data-srcset="https://noticiaseps.com.ar/wp-content/uploads/2021/01/durettivacunate.jpeg 500w, https://noticiaseps.com.ar/wp-content/uploads/2021/01/durettivacunate-300x300.jpeg 300w, https://noticiaseps.com.ar/wp-content/uploads/2021/01/durettivacunate-150x150.jpeg 150w" data-sizes="(max-width: 500px) 100vw, 500px" loading="lazy" /><noscript><img width="500" height="502" src="https://noticiaseps.com.ar/wp-content/uploads/2021/01/durettivacunate.jpeg" class="image wp-image-16539  attachment-full size-full" alt="dario duretti | noticias eps" style="max-width: 100%; height: auto;" title="Yo me vacuno!" srcset="https://noticiaseps.com.ar/wp-content/uploads/2021/01/durettivacunate.jpeg 500w, https://noticiaseps.com.ar/wp-content/uploads/2021/01/durettivacunate-300x300.jpeg 300w, https://noticiaseps.com.ar/wp-content/uploads/2021/01/durettivacunate-150x150.jpeg 150w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></a></div><div id="media_image-8" class="extendedwopts-md-center widget mg-widget widget_media_image"><div class="mg-wid-title"><h6>Canal 5 En VIVO</h6></div><a href="https://noticiaseps.com.ar/tvvivopop.html" target="_blank" rel="noopener"><img width="224" height="224" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20224%20224&#039;%3E%3C/svg%3E" class="image wp-image-14631  attachment-full size-full perfmatters-lazy" alt="logo web" style="max-width: 100%; height: auto;" title="Canal 5 En VIVO" data-src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg" data-srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg 224w, https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga-150x150.jpg 150w" data-sizes="(max-width: 224px) 100vw, 224px" loading="lazy" /><noscript><img width="224" height="224" src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg" class="image wp-image-14631  attachment-full size-full" alt="logo web" style="max-width: 100%; height: auto;" title="Canal 5 En VIVO" srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg 224w, https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga-150x150.jpg 150w" sizes="(max-width: 224px) 100vw, 224px" /></noscript></a></div><div id="media_image-12" class="widget mg-widget widget_media_image"><img width="320" height="552" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20320%20552&#039;%3E%3C/svg%3E" class="image wp-image-15941  attachment-full size-full perfmatters-lazy" alt="newconcret noticias eps" style="max-width: 100%; height: auto;" data-src="https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret.jpeg" data-srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret.jpeg 320w, https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret-174x300.jpeg 174w" data-sizes="(max-width: 320px) 100vw, 320px" loading="lazy" /><noscript><img width="320" height="552" src="https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret.jpeg" class="image wp-image-15941  attachment-full size-full" alt="newconcret noticias eps" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret.jpeg 320w, https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret-174x300.jpeg 174w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></div><div id="media_image-9" class="widget mg-widget widget_media_image"><img width="500" height="262" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20500%20262&#039;%3E%3C/svg%3E" class="image wp-image-14920  attachment-full size-full perfmatters-lazy" alt="Municipalidad de Bragado" style="max-width: 100%; height: auto;" data-src="https://noticiaseps.com.ar/wp-content/uploads/2020/08/cuidarlos.jpg" data-srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/08/cuidarlos.jpg 500w, https://noticiaseps.com.ar/wp-content/uploads/2020/08/cuidarlos-300x157.jpg 300w" data-sizes="(max-width: 500px) 100vw, 500px" loading="lazy" /><noscript><img width="500" height="262" src="https://noticiaseps.com.ar/wp-content/uploads/2020/08/cuidarlos.jpg" class="image wp-image-14920  attachment-full size-full" alt="Municipalidad de Bragado" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/08/cuidarlos.jpg 500w, https://noticiaseps.com.ar/wp-content/uploads/2020/08/cuidarlos-300x157.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-3" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="284" height="155" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20284%20155&#039;%3E%3C/svg%3E" class="image wp-image-14586  attachment-600x327 size-600x327 perfmatters-lazy" alt style="max-width: 100%; height: auto;" data-src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/autosport-e1595943089883.jpg" loading="lazy" /><noscript><img width="284" height="155" src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/autosport-e1595943089883.jpg" class="image wp-image-14586  attachment-600x327 size-600x327" alt="" style="max-width: 100%; height: auto;" /></noscript></div><div id="media_image-11" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="240" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20240&#039;%3E%3C/svg%3E" class="image wp-image-15499  attachment-full size-full perfmatters-lazy" alt="Te quiero verde" style="max-width: 100%; height: auto;" data-src="https://noticiaseps.com.ar/wp-content/uploads/2020/10/tequieroverde.jpeg" loading="lazy" /><noscript><img width="300" height="240" src="https://noticiaseps.com.ar/wp-content/uploads/2020/10/tequieroverde.jpeg" class="image wp-image-15499  attachment-full size-full" alt="Te quiero verde" style="max-width: 100%; height: auto;" /></noscript></div><div id="weather_atlas-2" class="widget mg-widget widget_weather_atlas"><div class="mg-wid-title"><h6>Clima</h6></div><div class='weather-atlas-wrapper' style='background:#2681a5;border:1px solid #157094;color:#f29e4b;'><div class='weather-atlas-header' style='border-bottom:1px solid #157094'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Bragado</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='escribe y selecciona la ubicación en el menú desplegable'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#f29e4b' title='Ubicación'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-34'></i><span class='temp'>26°</span><div class='current_text'>Despejado</div></div><div class='daily days' style='border-bottom:1px solid #157094'><span class='extended_day extended_day_1'>Sáb</span><span class='extended_day extended_day_2'>Dom</span><span class='extended_day extended_day_3'>Lun</span></div><div class='daily'><span class='extended_day extended_day_1' title='Soleado'>28/14<small>°C</small><br /><i class='wi wi-fw wi-weather-32'></i></span><span class='extended_day extended_day_2' title='Mayormente soleado'>32/18<small>°C</small><br /><i class='wi wi-fw wi-weather-34'></i></span><span class='extended_day extended_day_3' title='Tormentas matinales'>32/16<small>°C</small><br /><i class='wi wi-fw wi-weather-38'></i></span></div></div><div class='weather-atlas-footer' style='border-top:1px solid #157094'><a href='https://www.weather-atlas.com/es/argentina/bragado' title='Weather Atlas - Pronóstico del tiempo Bragado, Argentina' style='color:#f29e4b;' target='_blank'>Pronóstico del tiempo <span class='weather-atlas-footer-block'>Bragado, Argentina &#9656;</span></a></div></div></div><div id="media_image-4" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="image wp-image-14587  attachment-full size-full perfmatters-lazy" alt style="max-width: 100%; height: auto;" data-src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/kevingston.jpeg" loading="lazy" /><noscript><img width="300" height="250" src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/kevingston.jpeg" class="image wp-image-14587  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></div><div id="custom_html-17" class="widget_text widget mg-widget widget_custom_html"><div class="mg-wid-title"><h6>Descargate la app</h6></div><div class="textwidget custom-html-widget"><a href="https://play.google.com/store/apps/details?id=com.canal5bragado&hl=es" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" alt="appcanal5" title="Descargate la App Android" height="250" width="300" class="perfmatters-lazy" data-src="../swf/androidapp.png" loading="lazy" /><noscript><img src="../swf/androidapp.png" alt="appcanal5" title="Descargate la App Android" height="250" width="300"></noscript></a>
</div></div><div id="media_image-6" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="165" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20165&#039;%3E%3C/svg%3E" class="image wp-image-14653  attachment-medium size-medium perfmatters-lazy" alt style="max-width: 100%; height: auto;" data-src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/lafranela-300x165.jpg" data-srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/07/lafranela-300x165.jpg 300w, https://noticiaseps.com.ar/wp-content/uploads/2020/07/lafranela.bmp 640w" data-sizes="(max-width: 300px) 100vw, 300px" loading="lazy" /><noscript><img width="300" height="165" src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/lafranela-300x165.jpg" class="image wp-image-14653  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/07/lafranela-300x165.jpg 300w, https://noticiaseps.com.ar/wp-content/uploads/2020/07/lafranela.bmp 640w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div id="custom_html-18" class="widget_text widget mg-widget widget_custom_html"><div class="textwidget custom-html-widget">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6541245434978705" data-ad-slot="8061004270" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href="https://noticiaseps.com.ar/envivoradio2017.html" target="popup" onclick="window.open('http://noticiaseps.com.ar/envivoradio2017.html','name','width=600,height=575')" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" alt="Radio" title="Escuchar 91.5 En Vivo" height="250" width="300" class="perfmatters-lazy" data-src="https://noticiaseps.com.ar/logoEpsilon.jpg" loading="lazy" /><noscript><img src="https://noticiaseps.com.ar/logoEpsilon.jpg" alt="Radio" title="Escuchar 91.5 En Vivo" height="250" width="300"></noscript></a></div></div><div id="media_image-7" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="image wp-image-16309  attachment-medium size-medium perfmatters-lazy" alt="municipalidad bragado | noticias eps" style="max-width: 100%; height: auto;" data-src="https://noticiaseps.com.ar/wp-content/uploads/2021/01/Muni-No-Relajarse-300x300.gif" data-srcset="https://noticiaseps.com.ar/wp-content/uploads/2021/01/Muni-No-Relajarse-300x300.gif 300w, https://noticiaseps.com.ar/wp-content/uploads/2021/01/Muni-No-Relajarse-150x150.gif 150w" data-sizes="(max-width: 300px) 100vw, 300px" loading="lazy" /><noscript><img width="300" height="300" src="https://noticiaseps.com.ar/wp-content/uploads/2021/01/Muni-No-Relajarse-300x300.gif" class="image wp-image-16309  attachment-medium size-medium" alt="municipalidad bragado | noticias eps" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/uploads/2021/01/Muni-No-Relajarse-300x300.gif 300w, https://noticiaseps.com.ar/wp-content/uploads/2021/01/Muni-No-Relajarse-150x150.gif 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div id="meta-3" class="widget mg-widget widget_meta"><div class="mg-wid-title"><h6>Meta</h6></div>
<ul>
<li><a rel="nofollow" href="https://noticiaseps.com.ar/wp-login.php">Acceder</a></li>
<li><a href="https://noticiaseps.com.ar/feed/">Feed de entradas</a></li>
<li><a href="https://noticiaseps.com.ar/comments/feed/">Feed de comentarios</a></li>
<li><a href="https://es.wordpress.org/">WordPress.org</a></li>
</ul>
</div> </div>
</aside>
</aside>


</div>
</div>
</main>

<footer>
<div class="overlay" style="background-color: #542d93;">

<div class="mg-footer-widget-area">
<div class="container-fluid">
<div class="row">
<div id="nav_menu-3" class="widget col-md-4 col-sm-6 rotateInDownLeft animated mg-widget widget_nav_menu"><h6>Menu</h6><div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11549"><a href="https://noticiaseps.com.ar/categorias/videos/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a target="_blank" rel="noopener" href="https://facebook.com/epstv">Facebook</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul></div></div> </div>

</div>

</div>


<div class="mg-footer-bottom-area">
<div class="container-fluid">
<div class="divide-line"></div>
<div class="row">

<div class="col-md-6">
<a href="https://noticiaseps.com.ar/" class="navbar-brand" rel="home"><img width="480" height="72" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20480%2072&#039;%3E%3C/svg%3E" class="custom-logo perfmatters-lazy" alt="Noticias EPS" data-src="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png" data-srcset="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png 480w, https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png 300w" data-sizes="(max-width: 480px) 100vw, 480px" loading="lazy" /><noscript><img width="480" height="72" src="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png" class="custom-logo" alt="Noticias EPS" srcset="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png 480w, https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png 300w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></a> </div>
<div class="col-md-6 text-right text-xs">
<ul class="mg-social">
<a target="_blank" href="https://www.facebook.com/epstv"><li><span class="icon-soci facebook"><i class="fa fa-facebook"></i></span> </li>
</a>
<a target="_blank" href="">
<a target="_blank" href="">
<a target="_blank" href="https://www.youtube.com/channel/UCEZLjCuXj4WuF0Qyc2dm4lA">
<li><span class="icon-soci youtube"><i class="fa fa-youtube"></i></span></li></a>
</ul>
</div>

</div>

</div>

</div>

<div class="mg-footer-copyright">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 text-xs">
<p>
<a href="https://es.wordpress.org/">
Funciona gracias a WordPress </a>
<span class="sep"> | </span>
Tema: Newsup de <a href="https://themeansar.com/" rel="designer">Themeansar</a> </p>
</div>
<div class="col-md-6 text-right text-xs">
<div class=""><ul class="info-right"><li><a href="https://noticiaseps.com.ar/" title="Home">Home</a></li><li class="page_item page-item-2705"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li><li class="page_item page-item-2"><a href="https://noticiaseps.com.ar/pagina-ejemplo/">Inicio</a></li></ul></div>
</div>
</div>
</div>
</div>
</div>

</footer>

</div>


<a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v8.0&appId=387054872611201&autoLogAppEvents=1">
		</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/i18n.min.js?ver=326fe7fbfdb407b6edbcfba7e17f3909' id='wp-i18n-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://noticiaseps.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://noticiaseps.com.ar/wp-content/cache/min/1/6e2a221282d0bf4c2529d3571777123b.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%7CMontserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bdisplay%3Dswap&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://noticiaseps.com.ar/wp-content/cache/min/1/5ebd0135c6a22e1df55d58a37d511fd8.css" media="all" data-minify="1" /></noscript></body>
</html>
