
<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>ESTRENOS DE CINE A PARTIR DEL JUEVES 22 DE ABRIL - Noticias EPS</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Open%20Sans%7CMontserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bdisplay%3Dswap&#038;subset=latin%2Clatin-ext&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://noticiaseps.com.ar/wp-content/cache/min/1/2cfcd6242d772a88aefeb962225d445a.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="Las entradas se compran el mismo día de la función." />
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://noticiaseps.com.ar/2021/04/21/estrenos-de-cine-a-partir-del-jueves-22-de-abril/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="ESTRENOS DE CINE A PARTIR DEL JUEVES 22 DE ABRIL - Noticias EPS">
<meta property="og:description" content="Las entradas se compran el mismo día de la función.">
<meta property="og:url" content="https://noticiaseps.com.ar/2021/04/21/estrenos-de-cine-a-partir-del-jueves-22-de-abril/">
<meta property="og:site_name" content="Noticias EPS">
<meta property="article:section" content="Sin categoría">
<meta property="og:updated_time" content="2021-04-21T18:37:29-03:00">
<meta property="og:image" content="https://noticiaseps.com.ar/wp-content/uploads/2021/04/7721f05f-ff62-4c76-885e-d6fefea15441.jpg">
<meta property="og:image:secure_url" content="https://noticiaseps.com.ar/wp-content/uploads/2021/04/7721f05f-ff62-4c76-885e-d6fefea15441.jpg">
<meta property="og:image:width" content="599">
<meta property="og:image:height" content="602">
<meta property="og:image:alt" content="ESTRENOS DE CINE A PARTIR DEL JUEVES 22 DE ABRIL">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="ESTRENOS DE CINE A PARTIR DEL JUEVES 22 DE ABRIL - Noticias EPS">
<meta name="twitter:description" content="Las entradas se compran el mismo día de la función.">
<meta name="twitter:image" content="https://noticiaseps.com.ar/wp-content/uploads/2021/04/7721f05f-ff62-4c76-885e-d6fefea15441.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://noticiaseps.com.ar/#organization","name":"Noticias EPS","url":"https://noticiaseps.com.ar","logo":{"@type":"ImageObject","@id":"https://noticiaseps.com.ar/#logo","url":"https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png","caption":"Noticias EPS","inLanguage":"es","width":"480","height":"72"}},{"@type":"WebSite","@id":"https://noticiaseps.com.ar/#website","url":"https://noticiaseps.com.ar","name":"Noticias EPS","publisher":{"@id":"https://noticiaseps.com.ar/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://noticiaseps.com.ar/wp-content/uploads/2021/04/7721f05f-ff62-4c76-885e-d6fefea15441.jpg","url":"https://noticiaseps.com.ar/wp-content/uploads/2021/04/7721f05f-ff62-4c76-885e-d6fefea15441.jpg","width":"599","height":"602","inLanguage":"es"},{"@type":"Person","@id":"https://noticiaseps.com.ar/author/noticias/","name":"noticias","url":"https://noticiaseps.com.ar/author/noticias/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=96&amp;d=mm&amp;r=g","caption":"noticias","inLanguage":"es"},"worksFor":{"@id":"https://noticiaseps.com.ar/#organization"}},{"@type":"WebPage","@id":"https://noticiaseps.com.ar/2021/04/21/estrenos-de-cine-a-partir-del-jueves-22-de-abril/#webpage","url":"https://noticiaseps.com.ar/2021/04/21/estrenos-de-cine-a-partir-del-jueves-22-de-abril/","name":"ESTRENOS DE CINE A PARTIR DEL JUEVES 22 DE ABRIL - Noticias EPS","datePublished":"2021-04-21T18:37:24-03:00","dateModified":"2021-04-21T18:37:29-03:00","author":{"@id":"https://noticiaseps.com.ar/author/noticias/"},"isPartOf":{"@id":"https://noticiaseps.com.ar/#website"},"primaryImageOfPage":{"@id":"https://noticiaseps.com.ar/wp-content/uploads/2021/04/7721f05f-ff62-4c76-885e-d6fefea15441.jpg"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"ESTRENOS DE CINE A PARTIR DEL JUEVES 22 DE ABRIL - Noticias EPS","datePublished":"2021-04-21T18:37:24-03:00","dateModified":"2021-04-21T18:37:29-03:00","author":{"@type":"Person","name":"noticias"},"publisher":{"@id":"https://noticiaseps.com.ar/#organization"},"description":"Las entradas se compran el mismo d\u00eda de la funci\u00f3n.","name":"ESTRENOS DE CINE A PARTIR DEL JUEVES 22 DE ABRIL - Noticias EPS","@id":"https://noticiaseps.com.ar/2021/04/21/estrenos-de-cine-a-partir-del-jueves-22-de-abril/#richSnippet","isPartOf":{"@id":"https://noticiaseps.com.ar/2021/04/21/estrenos-de-cine-a-partir-del-jueves-22-de-abril/#webpage"},"image":{"@id":"https://noticiaseps.com.ar/wp-content/uploads/2021/04/7721f05f-ff62-4c76-885e-d6fefea15441.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://noticiaseps.com.ar/2021/04/21/estrenos-de-cine-a-partir-del-jueves-22-de-abril/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Noticias EPS &raquo; Feed" href="https://noticiaseps.com.ar/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/newsup/js/jquery.smartmenus.js?ver=5.7' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/newsup/js/jquery.marquee.js?ver=5.7' id='newsup-marquee-js-js'></script>
<script data-rocketlazyloadscript='https://noticiaseps.com.ar/wp-content/cache/busting/1/gtm-d61190a13ac889d2ea68763a0640ffb4.js' data-no-minify="1" type='text/javascript' id='google_gtagjs-js' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsKZ3RhZygic2V0IiwgImRldmVsb3Blcl9pZC5kWlROaU1UIiwgdHJ1ZSk7Cmd0YWcoImNvbmZpZyIsICJVQS00OTcwNDgzNS0xIiwgeyJhbm9ueW1pemVfaXAiOnRydWV9KTsK' type='text/javascript' id='google_gtagjs-js-after'></script>
<link rel="https://api.w.org/" href="https://noticiaseps.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://noticiaseps.com.ar/wp-json/wp/v2/posts/17645" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiaseps.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiaseps.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://noticiaseps.com.ar/?p=17645' />
<link rel="alternate" type="application/json+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2F2021%2F04%2F21%2Festrenos-de-cine-a-partir-del-jueves-22-de-abril%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2F2021%2F04%2F21%2Festrenos-de-cine-a-partir-del-jueves-22-de-abril%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.30.0" /><meta property="fb:app_id" content="387054872611201" /><style type="text/css" id="custom-background-css">
    .wrapper { background-color: f2e98c; }
</style>
<style type="text/css">
            .site-title,
        .site-description {
            position: absolute;
            clip: rect(1px, 1px, 1px, 1px);
        }
        </style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2e98c; }
</style>
<link rel="icon" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-270x270.jpg" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-17645 single-format-standard custom-background wp-custom-logo wp-embed-responsive  ta-hide-date-author-in-list">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Saltar al contenido</a>
<div class="wrapper" id="custom-background-css">
<header class="mg-headwidget">

<div class="mg-head-detail hidden-xs">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 col-xs-12">
<ul class="info-left">
<li> </li>
</ul>
</div>
<div class="col-md-6 col-xs-12">
<ul class="mg-social info-right">
<a target="_blank" href="https://facebook.com/epstv">
<li><span class="icon-soci facebook"><i class="fa fa-facebook"></i></span> </li></a>
<a target="_blank" href="https://www.youtube.com/channel/UCEZLjCuXj4WuF0Qyc2dm4lA">
<li><span class="icon-soci youtube"><i class="fa fa-youtube"></i></span></li></a>
</ul>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div data-bg="https://noticiaseps.com.ar/wp-content/uploads/2020/07/cropped-headerfondo-1.jpg" class="mg-nav-widget-area-back rocket-lazyload" style=''>
<div class="overlay">
<div class="inner" style="background-color:rgba(32,47,91,0.4);">
<div class="container-fluid">
<div class="mg-nav-widget-area">
<div class="row align-items-center">
<div class="col-md-3 col-sm-4 text-center-xs">
<div class="navbar-header">
<a href="https://noticiaseps.com.ar/" class="navbar-brand" rel="home"><img width="480" height="72" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%2072'%3E%3C/svg%3E" class="custom-logo" alt="Noticias EPS" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png 480w, https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png 300w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png" /><noscript><img width="480" height="72" src="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png" class="custom-logo" alt="Noticias EPS" srcset="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png 480w, https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png 300w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></a> </div>
</div>
<div class="col-md-9 col-sm-8">
<div class="header-ads">
<a class="pull-right" href="https://www.fiestissima.com.ar" target="_blank">
<img width="740" height="78" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20740%2078'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2020/09/fiestissima.gif" /><noscript><img width="740" height="78" src="https://noticiaseps.com.ar/wp-content/uploads/2020/09/fiestissima.gif" class="attachment-full size-full" alt="" /></noscript> </a>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</div>
<div class="mg-menu-full">
<nav class="navbar navbar-expand-lg navbar-wp">
<div class="container-fluid flex-row-reverse">

<div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
<a class="mobilehomebtn" href="https://noticiaseps.com.ar"><span class="fa fa-home"></span></a>

<button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<i class="fa fa-bars"></i>
</button>

<div class="dropdown show mg-search-box pr-2">
<a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="fa fa-search"></i>
</a>
<div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
<form role="search" method="get" id="searchform" action="https://noticiaseps.com.ar/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
<span class="input-group-btn btn-default">
<button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
</span> </div>
</form> </div>
</div>
 </div>

<div class="collapse navbar-collapse" id="navbar-wp">
<div class="d-md-block">
<ul id="menu-principal" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://noticiaseps.com.ar"><span class='fa fa-home'></span></a></li><li id="menu-item-11549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11549"><a href="https://noticiaseps.com.ar/categorias/videos/">Videos</a></li>
<li id="menu-item-11550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a target="_blank" href="https://facebook.com/epstv">Facebook</a></li>
<li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul> </div>
</div>
</div>
</nav> 
</div>
</header>
<div class="clearfix"></div>


<main id="content">

<div class="container-fluid">

<div class="row">

<div class="col-md-9">
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>

</div>
<div class="mg-blog-post-box">
<div class="mg-header">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/sin-categoria/" alt="Ver todas las entradas en Sin categoría">
Sin categoría
</a> </div>
<h1 class="title single"> <a title="Enlace permanente a:ESTRENOS DE CINE A PARTIR DEL JUEVES 22 DE ABRIL">
ESTRENOS DE CINE A PARTIR DEL JUEVES 22 DE ABRIL</a>
</h1>
<div class="media mg-info-author-block">
<a class="mg-author-pic" href="https://noticiaseps.com.ar/author/noticias/"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' data-lazy-src="https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=150&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript> </a>
<div class="media-body">
<h4 class="media-heading"><span>Por</span><a href="https://noticiaseps.com.ar/author/noticias/">noticias</a></h4>
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
 Abr 21, 2021</span>
</div>
</div>
</div>
<img width="599" height="602" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20599%20602'%3E%3C/svg%3E" class="img-fluid wp-post-image" alt="" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/uploads/2021/04/7721f05f-ff62-4c76-885e-d6fefea15441.jpg 599w, https://noticiaseps.com.ar/wp-content/uploads/2021/04/7721f05f-ff62-4c76-885e-d6fefea15441-150x150.jpg 150w" data-lazy-sizes="(max-width: 599px) 100vw, 599px" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2021/04/7721f05f-ff62-4c76-885e-d6fefea15441.jpg" /><noscript><img width="599" height="602" src="https://noticiaseps.com.ar/wp-content/uploads/2021/04/7721f05f-ff62-4c76-885e-d6fefea15441.jpg" class="img-fluid wp-post-image" alt="" srcset="https://noticiaseps.com.ar/wp-content/uploads/2021/04/7721f05f-ff62-4c76-885e-d6fefea15441.jpg 599w, https://noticiaseps.com.ar/wp-content/uploads/2021/04/7721f05f-ff62-4c76-885e-d6fefea15441-150x150.jpg 150w" sizes="(max-width: 599px) 100vw, 599px" /></noscript> <article class="small single">
<p class="has-small-font-size">Las entradas se compran el mismo día de la función.</p>
<p class="has-small-font-size">La boletería estará abierta a partir de las 16.00 horas de jueves a lunes.</p>
<p class="has-small-font-size">Se venderán hasta 4 entradas por personas, sin excepción</p>
<p class="has-small-font-size">Las entradas se pueden adquirir con tarjeta de débito/crédito o en efectivo.</p>
<p class="has-small-font-size">El cupo máximo de ingresantes a la Sala es de 60 personas.</p>
<p class="has-small-font-size">Los menores deberán concurrir acompañados de un adulto o tutor del niño.</p>
<p class="has-small-font-size">Los&nbsp; valores son los siguientes:&nbsp; Película del INCA: $ 100; Película Comercial $ 150, Jubilados 50 % de descuento, personas con carnet de discapacidad, gratuito.</p>
<p class="has-small-font-size">Es obligatorio el uso del barbijo en la Sala y durante toda la función.</p>
<p class="has-small-font-size">No se permite el ingreso a la Sala con comidas o bebidas.</p>
<figure class="wp-block-image size-large is-resized is-style-default"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20301'%3E%3C/svg%3E" alt="" class="wp-image-17646" width="300" height="301" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/uploads/2021/04/7721f05f-ff62-4c76-885e-d6fefea15441.jpg 599w, https://noticiaseps.com.ar/wp-content/uploads/2021/04/7721f05f-ff62-4c76-885e-d6fefea15441-300x300.jpg 300w, https://noticiaseps.com.ar/wp-content/uploads/2021/04/7721f05f-ff62-4c76-885e-d6fefea15441-150x150.jpg 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2021/04/7721f05f-ff62-4c76-885e-d6fefea15441.jpg" /><noscript><img src="https://noticiaseps.com.ar/wp-content/uploads/2021/04/7721f05f-ff62-4c76-885e-d6fefea15441.jpg" alt="" class="wp-image-17646" width="300" height="301" srcset="https://noticiaseps.com.ar/wp-content/uploads/2021/04/7721f05f-ff62-4c76-885e-d6fefea15441.jpg 599w, https://noticiaseps.com.ar/wp-content/uploads/2021/04/7721f05f-ff62-4c76-885e-d6fefea15441-300x300.jpg 300w, https://noticiaseps.com.ar/wp-content/uploads/2021/04/7721f05f-ff62-4c76-885e-d6fefea15441-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure>
<figure class="wp-block-image size-large is-resized is-style-default"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20301'%3E%3C/svg%3E" alt="" class="wp-image-17647" width="300" height="301" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/uploads/2021/04/d75e9c83-4a17-41fb-9f81-7d6dbb458a31.jpg 600w, https://noticiaseps.com.ar/wp-content/uploads/2021/04/d75e9c83-4a17-41fb-9f81-7d6dbb458a31-300x300.jpg 300w, https://noticiaseps.com.ar/wp-content/uploads/2021/04/d75e9c83-4a17-41fb-9f81-7d6dbb458a31-150x150.jpg 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2021/04/d75e9c83-4a17-41fb-9f81-7d6dbb458a31.jpg" /><noscript><img src="https://noticiaseps.com.ar/wp-content/uploads/2021/04/d75e9c83-4a17-41fb-9f81-7d6dbb458a31.jpg" alt="" class="wp-image-17647" width="300" height="301" srcset="https://noticiaseps.com.ar/wp-content/uploads/2021/04/d75e9c83-4a17-41fb-9f81-7d6dbb458a31.jpg 600w, https://noticiaseps.com.ar/wp-content/uploads/2021/04/d75e9c83-4a17-41fb-9f81-7d6dbb458a31-300x300.jpg 300w, https://noticiaseps.com.ar/wp-content/uploads/2021/04/d75e9c83-4a17-41fb-9f81-7d6dbb458a31-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure>
<div class="fb-background-color">
<div class="fb-comments" data-href="https://noticiaseps.com.ar/2021/04/21/estrenos-de-cine-a-partir-del-jueves-22-de-abril/" data-numposts="10" data-lazy="true" data-colorscheme="light" data-order-by="social" data-mobile=true>
</div></div>
<style>
		    .fb-background-color {
				background: #ffffff !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>

</div>

<div class="post-share">
<div class="post-share-icons cf">
<a href="https://www.facebook.com/sharer.php?u=https://noticiaseps.com.ar/2021/04/21/estrenos-de-cine-a-partir-del-jueves-22-de-abril/" class="link facebook" target="_blank">
<i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/share?url=https://noticiaseps.com.ar/2021/04/21/estrenos-de-cine-a-partir-del-jueves-22-de-abril/&#038;text=ESTRENOS%20DE%20CINE%20A%20PARTIR%20DEL%20JUEVES%2022%20DE%20ABRIL" class="link twitter" target="_blank">
<i class="fa fa-twitter"></i></a>
<a href="/cdn-cgi/l/email-protection#a49bd7d1c6cec1c7d099e1f7f0f6e1eaebf7819694e0e1819694e7edeae1819694e5819694f4e5f6f0edf6819694e0e1e8819694eef1e1f2e1f78196949696819694e0e1819694e5e6f6ede8828794979c9fc6cbc0dd99ccd0d0d4d79e8b8bcacbd0cdc7cdc5d7c1d4d78ac7cbc98ac5d68b969496958b94908b96958bc1d7d0d6c1cacbd789c0c189c7cdcac189c589d4c5d6d0cdd689c0c1c889ced1c1d2c1d789969689c0c189c5c6d6cdc88b" class="link email" target="_blank">
<i class="fa fa-envelope-o"></i></a>
<a href="https://www.linkedin.com/sharing/share-offsite/?url=https://noticiaseps.com.ar/2021/04/21/estrenos-de-cine-a-partir-del-jueves-22-de-abril/&#038;title=ESTRENOS%20DE%20CINE%20A%20PARTIR%20DEL%20JUEVES%2022%20DE%20ABRIL" class="link linkedin" target="_blank">
<i class="fa fa-linkedin"></i></a>
<a href="https://telegram.me/share/url?url=https://noticiaseps.com.ar/2021/04/21/estrenos-de-cine-a-partir-del-jueves-22-de-abril/&#038;text&#038;title=ESTRENOS%20DE%20CINE%20A%20PARTIR%20DEL%20JUEVES%2022%20DE%20ABRIL" class="link telegram" target="_blank">
<i class="fa fa-telegram"></i></a>
<a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a>
</div>
</div>
<div class="clearfix mb-3"></div>

<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://noticiaseps.com.ar/2021/04/21/covid-19-fallecio-una-paciente-de-86-anos/" rel="prev">COVID-19: FALLECIO UNA PACIENTE DE 86 AÑOS <div class="fa fa-angle-double-right"></div><span></span></a></div></div>
</nav> </article>
</div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>

</div>
<div class="media mg-info-author-block">
<a class="mg-author-pic" href="https://noticiaseps.com.ar/author/noticias/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' data-lazy-src="https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=150&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript></a>
<div class="media-body">
<h4 class="media-heading">Por <a href="https://noticiaseps.com.ar/author/noticias/">noticias</a></h4>
<p></p>
</div>
</div>
<div class="mg-featured-slider p-3 mb-4">

<div class="mg-sec-title">

<h4>Entrada relacionada</h4>
</div>

<div class="row">


<div class="col-md-4">
<div data-bg="https://noticiaseps.com.ar/wp-content/uploads/2021/04/d59b2674-ad99-4c64-be4e-c2b2230f7383.jpg" class="mg-blog-post-3 minh back-img rocket-lazyload" style="">
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/sin-categoria/" alt="Ver todas las entradas en Sin categoría">
Sin categoría
</a> </div> <h4 class="title"> <a href="https://noticiaseps.com.ar/2021/04/21/covid-19-fallecio-una-paciente-de-86-anos/" title="Permalink to: COVID-19: FALLECIO UNA PACIENTE DE 86 AÑOS">
COVID-19: FALLECIO UNA PACIENTE DE 86 AÑOS</a>
</h4>
<div class="mg-blog-meta">
 <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
Abr 21, 2021</span>
<a href="https://noticiaseps.com.ar/author/noticias/"> <i class="fa fa-user-circle-o"></i> noticias</a>
</div>
</div>
</div>
</div>


<div class="col-md-4">
<div class="mg-blog-post-3 minh back-img">
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/sin-categoria/" alt="Ver todas las entradas en Sin categoría">
Sin categoría
</a> </div> <h4 class="title"> <a href="https://noticiaseps.com.ar/2021/04/21/desde-el-agro-donan-productos-de-huerta-al-hospital/" title="Permalink to: DESDE EL AGRO DONAN PRODUCTOS DE HUERTA AL HOSPITAL">
DESDE EL AGRO DONAN PRODUCTOS DE HUERTA AL HOSPITAL</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
Abr 21, 2021</span>
<a href="https://noticiaseps.com.ar/author/noticias/"> <i class="fa fa-user-circle-o"></i> noticias</a>
</div>
</div>
</div>
</div>


<div class="col-md-4">
<div class="mg-blog-post-3 minh back-img">
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/sin-categoria/" alt="Ver todas las entradas en Sin categoría">
Sin categoría
</a> </div> <h4 class="title"> <a href="https://noticiaseps.com.ar/2021/04/21/mantenimiento-de-motosierras/" title="Permalink to: MANTENIMIENTO DE MOTOSIERRAS">
MANTENIMIENTO DE MOTOSIERRAS</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
Abr 21, 2021</span>
<a href="https://noticiaseps.com.ar/author/noticias/"> <i class="fa fa-user-circle-o"></i> noticias</a>
</div> 
</div>
</div>
</div>

</div>
</div>

</div>


<aside class="col-md-3">
<aside id="secondary" class="widget-area" role="complementary">
<div id="sidebar-right" class="mg-sidebar">
<div id="search-3" class="widget mg-widget widget_search"><form role="search" method="get" id="searchform" action="https://noticiaseps.com.ar/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
<span class="input-group-btn btn-default">
<button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
</span> </div>
</form></div><div id="media_image-13" class="widget mg-widget widget_media_image"><a href="https://vacunatepba.gba.gob.ar" target="_blank" rel="noopener"><img width="500" height="502" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20502'%3E%3C/svg%3E" class="image wp-image-16539  attachment-full size-full" alt="dario duretti | noticias eps" style="max-width: 100%; height: auto;" title="Yo me vacuno!" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/uploads/2021/01/durettivacunate.jpeg 500w, https://noticiaseps.com.ar/wp-content/uploads/2021/01/durettivacunate-300x300.jpeg 300w, https://noticiaseps.com.ar/wp-content/uploads/2021/01/durettivacunate-150x150.jpeg 150w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2021/01/durettivacunate.jpeg" /><noscript><img width="500" height="502" src="https://noticiaseps.com.ar/wp-content/uploads/2021/01/durettivacunate.jpeg" class="image wp-image-16539  attachment-full size-full" alt="dario duretti | noticias eps" style="max-width: 100%; height: auto;" title="Yo me vacuno!" srcset="https://noticiaseps.com.ar/wp-content/uploads/2021/01/durettivacunate.jpeg 500w, https://noticiaseps.com.ar/wp-content/uploads/2021/01/durettivacunate-300x300.jpeg 300w, https://noticiaseps.com.ar/wp-content/uploads/2021/01/durettivacunate-150x150.jpeg 150w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></a></div><div id="media_image-8" class="extendedwopts-md-center widget mg-widget widget_media_image"><div class="mg-wid-title"><h6>Canal 5 En VIVO</h6></div><a href="https://noticiaseps.com.ar/tvvivopop.html" target="_blank" rel="noopener"><img width="224" height="224" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20224%20224'%3E%3C/svg%3E" class="image wp-image-14631  attachment-full size-full" alt="logo web" style="max-width: 100%; height: auto;" title="Canal 5 En VIVO" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg 224w, https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga-150x150.jpg 150w" data-lazy-sizes="(max-width: 224px) 100vw, 224px" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg" /><noscript><img width="224" height="224" src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg" class="image wp-image-14631  attachment-full size-full" alt="logo web" style="max-width: 100%; height: auto;" title="Canal 5 En VIVO" srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg 224w, https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga-150x150.jpg 150w" sizes="(max-width: 224px) 100vw, 224px" /></noscript></a></div><div id="media_image-12" class="widget mg-widget widget_media_image"><img width="320" height="552" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20552'%3E%3C/svg%3E" class="image wp-image-15941  attachment-full size-full" alt="newconcret noticias eps" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret.jpeg 320w, https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret-174x300.jpeg 174w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret.jpeg" /><noscript><img width="320" height="552" src="https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret.jpeg" class="image wp-image-15941  attachment-full size-full" alt="newconcret noticias eps" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret.jpeg 320w, https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret-174x300.jpeg 174w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></div><div id="media_image-9" class="widget mg-widget widget_media_image"><img width="500" height="262" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20262'%3E%3C/svg%3E" class="image wp-image-14920  attachment-full size-full" alt="Municipalidad de Bragado" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/08/cuidarlos.jpg 500w, https://noticiaseps.com.ar/wp-content/uploads/2020/08/cuidarlos-300x157.jpg 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2020/08/cuidarlos.jpg" /><noscript><img width="500" height="262" src="https://noticiaseps.com.ar/wp-content/uploads/2020/08/cuidarlos.jpg" class="image wp-image-14920  attachment-full size-full" alt="Municipalidad de Bragado" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/08/cuidarlos.jpg 500w, https://noticiaseps.com.ar/wp-content/uploads/2020/08/cuidarlos-300x157.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-3" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="284" height="155" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20284%20155'%3E%3C/svg%3E" class="image wp-image-14586  attachment-600x327 size-600x327" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/autosport-e1595943089883.jpg" /><noscript><img width="284" height="155" src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/autosport-e1595943089883.jpg" class="image wp-image-14586  attachment-600x327 size-600x327" alt="" style="max-width: 100%; height: auto;" /></noscript></div><div id="media_image-15" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20500'%3E%3C/svg%3E" class="image wp-image-17278  attachment-full size-full" alt="el timon" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon.jpeg 500w, https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon-300x300.jpeg 300w, https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon-150x150.jpeg 150w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon.jpeg" /><noscript><img width="500" height="500" src="https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon.jpeg" class="image wp-image-17278  attachment-full size-full" alt="el timon" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon.jpeg 500w, https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon-300x300.jpeg 300w, https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon-150x150.jpeg 150w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-11" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20500'%3E%3C/svg%3E" class="image wp-image-17024  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba.jpeg 500w, https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba-300x300.jpeg 300w, https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba-150x150.jpeg 150w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba.jpeg" /><noscript><img width="500" height="500" src="https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba.jpeg" class="image wp-image-17024  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba.jpeg 500w, https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba-300x300.jpeg 300w, https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba-150x150.jpeg 150w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="weather_atlas-2" class="widget mg-widget widget_weather_atlas"><div class="mg-wid-title"><h6>Clima</h6></div><div class='weather-atlas-wrapper' style='background:#2681a5;border:1px solid #157094;color:#f29e4b;'><div class='weather-atlas-header' style='border-bottom:1px solid #157094'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Bragado</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='escribe y selecciona la ubicación en el menú desplegable'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#f29e4b' title='Ubicación'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-12'></i><span class='temp'>19°</span><div class='current_text'>Lluvia</div></div><div class='daily days' style='border-bottom:1px solid #157094'><span class='extended_day extended_day_1'>Jue</span><span class='extended_day extended_day_2'>Vie</span><span class='extended_day extended_day_3'>Sáb</span></div><div class='daily'><span class='extended_day extended_day_1' title='Tormentas'>22/16<small>°C</small><br /><i class='wi wi-fw wi-weather-4'></i></span><span class='extended_day extended_day_2' title='Tormentas'>20/14<small>°C</small><br /><i class='wi wi-fw wi-weather-4'></i></span><span class='extended_day extended_day_3' title='Parcialmente nublado'>21/8<small>°C</small><br /><i class='wi wi-fw wi-weather-30'></i></span></div></div><div class='weather-atlas-footer' style='border-top:1px solid #157094'><a href='https://www.weather-atlas.com/es/argentina/bragado' title='Weather Atlas - Pronóstico del tiempo Bragado, Argentina' style='color:#f29e4b;' target='_blank'>Pronóstico del tiempo <span class='weather-atlas-footer-block'>Bragado, Argentina &#9656;</span></a></div></div></div><div id="media_image-4" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-14587  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/kevingston.jpeg" /><noscript><img width="300" height="250" src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/kevingston.jpeg" class="image wp-image-14587  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></div><div id="custom_html-17" class="widget_text widget mg-widget widget_custom_html"><div class="mg-wid-title"><h6>Descargate la app</h6></div><div class="textwidget custom-html-widget"><a href="https://play.google.com/store/apps/details?id=com.canal5bragado&hl=es" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="appcanal5" title="Descargate la App Android" height="250" width="300" data-lazy-src="../swf/androidapp.png"><noscript><img src="../swf/androidapp.png" alt="appcanal5" title="Descargate la App Android" height="250" width="300"></noscript></a>
</div></div><div id="media_image-6" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="165" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20165'%3E%3C/svg%3E" class="image wp-image-14653  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/07/lafranela-300x165.jpg 300w, https://noticiaseps.com.ar/wp-content/uploads/2020/07/lafranela.bmp 640w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/lafranela-300x165.jpg" /><noscript><img width="300" height="165" src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/lafranela-300x165.jpg" class="image wp-image-14653  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/uploads/2020/07/lafranela-300x165.jpg 300w, https://noticiaseps.com.ar/wp-content/uploads/2020/07/lafranela.bmp 640w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div id="custom_html-18" class="widget_text widget mg-widget widget_custom_html"><div class="textwidget custom-html-widget">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6541245434978705" data-ad-slot="8061004270" data-ad-format="auto"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href="https://noticiaseps.com.ar/envivoradio2017.html" target="popup" onclick="window.open('http://noticiaseps.com.ar/envivoradio2017.html','name','width=600,height=575')" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="Radio" title="Escuchar 91.5 En Vivo" height="250" width="300" data-lazy-src="https://noticiaseps.com.ar/logoEpsilon.jpg"><noscript><img src="https://noticiaseps.com.ar/logoEpsilon.jpg" alt="Radio" title="Escuchar 91.5 En Vivo" height="250" width="300"></noscript></a></div></div><div id="media_image-14" class="widget mg-widget widget_media_image"><img width="500" height="559" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20559'%3E%3C/svg%3E" class="image wp-image-17117  attachment-full size-full" alt="El Productor" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor.jpeg 500w, https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor-268x300.jpeg 268w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor.jpeg" /><noscript><img width="500" height="559" src="https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor.jpeg" class="image wp-image-17117  attachment-full size-full" alt="El Productor" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor.jpeg 500w, https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor-268x300.jpeg 268w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-7" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-16309  attachment-medium size-medium" alt="municipalidad bragado | noticias eps" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/uploads/2021/01/Muni-No-Relajarse-300x300.gif 300w, https://noticiaseps.com.ar/wp-content/uploads/2021/01/Muni-No-Relajarse-150x150.gif 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2021/01/Muni-No-Relajarse-300x300.gif" /><noscript><img width="300" height="300" src="https://noticiaseps.com.ar/wp-content/uploads/2021/01/Muni-No-Relajarse-300x300.gif" class="image wp-image-16309  attachment-medium size-medium" alt="municipalidad bragado | noticias eps" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/uploads/2021/01/Muni-No-Relajarse-300x300.gif 300w, https://noticiaseps.com.ar/wp-content/uploads/2021/01/Muni-No-Relajarse-150x150.gif 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div id="meta-3" class="widget mg-widget widget_meta"><div class="mg-wid-title"><h6>Meta</h6></div>
<ul>
<li><a rel="nofollow" href="https://noticiaseps.com.ar/wp-login.php">Acceder</a></li>
<li><a href="https://noticiaseps.com.ar/feed/">Feed de entradas</a></li>
<li><a href="https://noticiaseps.com.ar/comments/feed/">Feed de comentarios</a></li>
<li><a href="https://es.wordpress.org/">WordPress.org</a></li>
</ul>
</div> </div>
</aside>
</aside>


</div>
</div>
</main>

<footer>
<div class="overlay" style="background-color: #542d93;">

<div class="mg-footer-widget-area">
<div class="container-fluid">
<div class="row">
<div id="nav_menu-3" class="widget col-md-4 col-sm-6 rotateInDownLeft animated mg-widget widget_nav_menu"><h6>Menu</h6><div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11549"><a href="https://noticiaseps.com.ar/categorias/videos/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a target="_blank" rel="noopener" href="https://facebook.com/epstv">Facebook</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul></div></div> </div>

</div>

</div>


<div class="mg-footer-bottom-area">
<div class="container-fluid">
<div class="divide-line"></div>
<div class="row align-items-center">

<div class="col-md-6">
<a href="https://noticiaseps.com.ar/" class="navbar-brand" rel="home"><img width="480" height="72" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%2072'%3E%3C/svg%3E" class="custom-logo" alt="Noticias EPS" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png 480w, https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png 300w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png" /><noscript><img width="480" height="72" src="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png" class="custom-logo" alt="Noticias EPS" srcset="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png 480w, https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png 300w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></a> </div>
<div class="col-md-6 text-right text-xs">
<ul class="mg-social">
<a target="_blank" href="https://www.facebook.com/epstv"><li><span class="icon-soci facebook"><i class="fa fa-facebook"></i></span> </li>
</a>
<a target="_blank" href="">
<a target="_blank" href="">
<a target="_blank" href="https://www.youtube.com/channel/UCEZLjCuXj4WuF0Qyc2dm4lA">
<li><span class="icon-soci youtube"><i class="fa fa-youtube"></i></span></li></a>
</ul>
</div>

</div>

</div>

</div>

<div class="mg-footer-copyright">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 text-xs">
<p>
<a href="https://es.wordpress.org/">
Funciona gracias a WordPress </a>
<span class="sep"> | </span>
Tema: Newsup de <a href="https://themeansar.com/" rel="designer">Themeansar</a> </p>
</div>
<div class="col-md-6 text-right text-xs">
<ul id="menu-principal-2" class="info-right"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11549"><a href="https://noticiaseps.com.ar/categorias/videos/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a target="_blank" href="https://facebook.com/epstv">Facebook</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul> </div>
</div>
</div>
</div>
</div>

</footer>

</div>


<a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>


<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6541245434978705' async crossorigin="anonymous"></script></div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v8.0&appId=387054872611201&autoLogAppEvents=1">
		</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://noticiaseps.com.ar/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "b7dcf30f6d" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://noticiaseps.com.ar/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://noticiaseps.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://noticiaseps.com.ar/wp-content/cache/min/1/8d67c7070b4cab7fe4ca7370f67f9855.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%7CMontserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bdisplay%3Dswap&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://noticiaseps.com.ar/wp-content/cache/min/1/2cfcd6242d772a88aefeb962225d445a.css" media="all" data-minify="1" /></noscript></body>
</html>
