
<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Saladillo: Vuelve la Feria del Libro a la plaza principal - Noticias EPS</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Open%20Sans%7CMontserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bdisplay%3Dswap&#038;subset=latin%2Clatin-ext&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://noticiaseps.com.ar/wp-content/cache/min/1/12e5724b71c9fdd5bcc166b64b18f58d.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="Desde la Municipalidad de Saladillo se anunció el retorno a la presencialidad de la Feria del Libro 2021, luego de que el año pasado se realizara de forma" />
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://noticiaseps.com.ar/2021/10/28/saladillo-vuelve-la-feria-del-libro-a-la-plaza-principal/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Saladillo: Vuelve la Feria del Libro a la plaza principal - Noticias EPS" />
<meta property="og:description" content="Desde la Municipalidad de Saladillo se anunció el retorno a la presencialidad de la Feria del Libro 2021, luego de que el año pasado se realizara de forma" />
<meta property="og:url" content="https://noticiaseps.com.ar/2021/10/28/saladillo-vuelve-la-feria-del-libro-a-la-plaza-principal/" />
<meta property="og:site_name" content="Noticias EPS" />
<meta property="article:section" content="Sin categoría" />
<meta property="og:updated_time" content="2021-10-28T09:21:29-03:00" />
<meta property="og:image" content="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/feria-del-libro.jpg&nocache=1" />
<meta property="og:image:secure_url" content="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/feria-del-libro.jpg&nocache=1" />
<meta property="og:image:width" content="567" />
<meta property="og:image:height" content="217" />
<meta property="og:image:alt" content="Logo de la Feria del Libro de Saladillo" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Saladillo: Vuelve la Feria del Libro a la plaza principal - Noticias EPS" />
<meta name="twitter:description" content="Desde la Municipalidad de Saladillo se anunció el retorno a la presencialidad de la Feria del Libro 2021, luego de que el año pasado se realizara de forma" />
<meta name="twitter:image" content="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/feria-del-libro.jpg&nocache=1" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://noticiaseps.com.ar/#organization","name":"Noticias EPS","url":"https://noticiaseps.com.ar","logo":{"@type":"ImageObject","@id":"https://noticiaseps.com.ar/#logo","url":"https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1","caption":"Noticias EPS","inLanguage":"es","width":"480","height":"72"}},{"@type":"WebSite","@id":"https://noticiaseps.com.ar/#website","url":"https://noticiaseps.com.ar","name":"Noticias EPS","publisher":{"@id":"https://noticiaseps.com.ar/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/feria-del-libro.jpg&nocache=1","url":"https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/feria-del-libro.jpg&nocache=1","width":"567","height":"217","caption":"Logo de la Feria del Libro de Saladillo","inLanguage":"es"},{"@type":"Person","@id":"https://noticiaseps.com.ar/author/noticias/","name":"noticias","url":"https://noticiaseps.com.ar/author/noticias/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=96&amp;d=mm&amp;r=g","caption":"noticias","inLanguage":"es"},"worksFor":{"@id":"https://noticiaseps.com.ar/#organization"}},{"@type":"WebPage","@id":"https://noticiaseps.com.ar/2021/10/28/saladillo-vuelve-la-feria-del-libro-a-la-plaza-principal/#webpage","url":"https://noticiaseps.com.ar/2021/10/28/saladillo-vuelve-la-feria-del-libro-a-la-plaza-principal/","name":"Saladillo: Vuelve la Feria del Libro a la plaza principal - Noticias EPS","datePublished":"2021-10-28T09:21:24-03:00","dateModified":"2021-10-28T09:21:29-03:00","author":{"@id":"https://noticiaseps.com.ar/author/noticias/"},"isPartOf":{"@id":"https://noticiaseps.com.ar/#website"},"primaryImageOfPage":{"@id":"https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/feria-del-libro.jpg&nocache=1"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Saladillo: Vuelve la Feria del Libro a la plaza principal - Noticias EPS","keywords":"feria del libro","datePublished":"2021-10-28T09:21:24-03:00","dateModified":"2021-10-28T09:21:29-03:00","author":{"@id":"https://noticiaseps.com.ar/author/noticias/"},"publisher":{"@id":"https://noticiaseps.com.ar/#organization"},"description":"Desde la Municipalidad de Saladillo se anunci\u00f3 el retorno a la presencialidad de la Feria del Libro 2021, luego de que el a\u00f1o pasado se realizara de forma","name":"Saladillo: Vuelve la Feria del Libro a la plaza principal - Noticias EPS","@id":"https://noticiaseps.com.ar/2021/10/28/saladillo-vuelve-la-feria-del-libro-a-la-plaza-principal/#richSnippet","isPartOf":{"@id":"https://noticiaseps.com.ar/2021/10/28/saladillo-vuelve-la-feria-del-libro-a-la-plaza-principal/#webpage"},"image":{"@id":"https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/feria-del-libro.jpg&nocache=1"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://noticiaseps.com.ar/2021/10/28/saladillo-vuelve-la-feria-del-libro-a-la-plaza-principal/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Noticias EPS &raquo; Feed" href="https://noticiaseps.com.ar/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/newsup/js/jquery.smartmenus.js?ver=5.8.1' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/newsup/js/jquery.marquee.js?ver=5.8.1' id='newsup-marquee-js-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-49704835-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["noticiaseps.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-49704835-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://noticiaseps.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://noticiaseps.com.ar/wp-json/wp/v2/posts/20427" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiaseps.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiaseps.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://noticiaseps.com.ar/?p=20427' />
<link rel="alternate" type="application/json+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2F2021%2F10%2F28%2Fsaladillo-vuelve-la-feria-del-libro-a-la-plaza-principal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2F2021%2F10%2F28%2Fsaladillo-vuelve-la-feria-del-libro-a-la-plaza-principal%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.43.0" /><meta property="fb:app_id" content="387054872611201" /><style type="text/css" id="custom-background-css">
    .wrapper { background-color: f2e98c; }
</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<style type="text/css">
            .site-title,
        .site-description {
            position: absolute;
            clip: rect(1px, 1px, 1px, 1px);
        }
        </style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2e98c; }
</style>
<link rel="icon" href="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-32x32.jpg&nocache=1" sizes="32x32" />
<link rel="icon" href="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-192x192.jpg&nocache=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-180x180.jpg&nocache=1" />
<meta name="msapplication-TileImage" content="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-270x270.jpg&nocache=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-20427 single-format-standard custom-background wp-custom-logo wp-embed-responsive  ta-hide-date-author-in-list">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Saltar al contenido</a>
<div class="wrapper" id="custom-background-css">
<header class="mg-headwidget">

<div class="mg-head-detail hidden-xs">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 col-xs-12">
<ul class="info-left">
<li> </li>
</ul>
</div>
<div class="col-md-6 col-xs-12">
<ul class="mg-social info-right">
<a target="_blank" href="https://facebook.com/epstv">
<li><span class="icon-soci facebook"><i class="fa fa-facebook"></i></span> </li></a>
<a target="_blank" href="https://www.youtube.com/channel/UCEZLjCuXj4WuF0Qyc2dm4lA">
<li><span class="icon-soci youtube"><i class="fa fa-youtube"></i></span></li></a>
</ul>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div data-bg="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/cropped-headerfondo-1.jpg&#038;nocache=1" class="mg-nav-widget-area-back rocket-lazyload" style=''>
<div class="overlay">
<div class="inner" style="background-color:rgba(32,47,91,0.4);">
<div class="container-fluid">
<div class="mg-nav-widget-area">
<div class="row align-items-center">
<div class="col-md-3 col-sm-4 text-center-xs">
<div class="navbar-header">
<a href="https://noticiaseps.com.ar/" class="navbar-brand" rel="home"><img width="480" height="72" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%2072'%3E%3C/svg%3E" class="custom-logo" alt="Noticias EPS" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1 480w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png&nocache=1 300w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1" /><noscript><img width="480" height="72" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1" class="custom-logo" alt="Noticias EPS" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1 480w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png&nocache=1 300w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></a> </div>
</div>
<div class="col-md-9 col-sm-8">
<div class="header-ads">
<a class="pull-right" https: www.fiestissima.com.ar href="https://www.fiestissima.com.ar" target="_blank">
<img width="740" height="78" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20740%2078'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2020/09/fiestissima.gif" /><noscript><img width="740" height="78" src="https://noticiaseps.com.ar/wp-content/uploads/2020/09/fiestissima.gif" class="attachment-full size-full" alt="" /></noscript> </a>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</div>
<div class="mg-menu-full">
<nav class="navbar navbar-expand-lg navbar-wp">
<div class="container-fluid flex-row-reverse">

<div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
<a class="mobilehomebtn" href="https://noticiaseps.com.ar"><span class="fa fa-home"></span></a>

<button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<i class="fa fa-bars"></i>
</button>

<div class="dropdown show mg-search-box pr-2">
<a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="fa fa-search"></i>
</a>
<div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
<form role="search" method="get" id="searchform" action="https://noticiaseps.com.ar/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
<span class="input-group-btn btn-default">
<button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
</span> </div>
</form> </div>
</div>
</div>

<div class="collapse navbar-collapse" id="navbar-wp">
<div class="d-md-block">
<ul id="menu-principal" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://noticiaseps.com.ar"><span class='fa fa-home'></span></a></li><li id="menu-item-11549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11549"><a class="nav-link" title="Videos" href="https://noticiaseps.com.ar/categorias/videos/">Videos</a></li>
<li id="menu-item-11550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a class="nav-link" title="Facebook" target="_blank" href="https://facebook.com/epstv">Facebook</a></li>
<li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a class="nav-link" title="Contacto" href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul> </div>
</div>
</div>
</nav> 
</div>
</header>
<div class="clearfix"></div>


<main id="content">

<div class="container-fluid">

<div class="row">

<div class="col-md-9">
<div class="mg-blog-post-box">
<div class="mg-header">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/sin-categoria/" alt="Ver todas las entradas en Sin categoría">
Sin categoría
</a> </div>
<h1 class="title single"> <a title="Enlace permanente a:Saladillo: Vuelve la Feria del Libro a la plaza principal">
Saladillo: Vuelve la Feria del Libro a la plaza principal</a>
</h1>
<div class="media mg-info-author-block">
<a class="mg-author-pic" href="https://noticiaseps.com.ar/author/noticias/"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' data-lazy-src="https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=150&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript> </a>
<div class="media-body">
<h4 class="media-heading"><span>Por</span><a href="https://noticiaseps.com.ar/author/noticias/">noticias</a></h4>
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
Oct 28, 2021</span>
</div>
</div>
</div>
<img width="567" height="217" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20567%20217'%3E%3C/svg%3E" class="img-fluid wp-post-image" alt="Logo de la Feria del Libro de Saladillo" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/feria-del-libro.jpg&nocache=1 567w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/feria-del-libro-300x115.jpg&nocache=1 300w" data-lazy-sizes="(max-width: 567px) 100vw, 567px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/feria-del-libro.jpg&nocache=1" /><noscript><img width="567" height="217" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/feria-del-libro.jpg&nocache=1" class="img-fluid wp-post-image" alt="Logo de la Feria del Libro de Saladillo" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/feria-del-libro.jpg&nocache=1 567w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/feria-del-libro-300x115.jpg&nocache=1 300w" sizes="(max-width: 567px) 100vw, 567px" /></noscript> <article class="small single">
<h2> El evento retoma su carácter presencial tras el año de ausencia por la pandemia, según informó la Secretaría de Cultura municipal. Se desarrollará desde este viernes con múltiples actividades hasta el domingo</h2>
<p> Desde la Municipalidad de Saladillo se anunció el retorno a la presencialidad de la <strong>Feria del Libro 2021</strong>, luego de que el año pasado se realizara de forma virtual por la pandemia. En esta oportunidad será del <strong>29 al 31 de octubre</strong> en la plaza principal.</p>
<p>&nbsp;Las actividades al aire libre comenzarán el viernes del 9:00 a 12:00 y de 14:00 a 17:00 con la muestra de las bibliotecas municipales, del bibliotaller “La Rodante”, campamento literario, un show en la estación musical de Gingos, y un recorrido con el Museo Saladillo.</p>
<p>El cronograma del sábado comenzará a las 16:00 con un taller de encuadernación, a las 17:00 la presentación del libro “Mareas Otoñales” de María Rosa Salinardi, a las 18:00 del libro “Richard” de Juan Basilio López Vergara, y a las 19:00 del libro “Microeconomía. Nociones Generales. Haiku”, realizado por estudiantes del CFR Femenino.</p>
<p>La feria terminará el domingo a partir de las 17:00 en el escenario infantil con la presentación de Gingos y Pim Pau.</p>
<div class="fb-background-color">
<div class="fb-comments" data-href="https://noticiaseps.com.ar/2021/10/28/saladillo-vuelve-la-feria-del-libro-a-la-plaza-principal/" data-numposts="10" data-lazy="true" data-colorscheme="light" data-order-by="social" data-mobile=true>
</div></div>
<style>
		    .fb-background-color {
				background: #ffffff !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
<div class="post-share">
<div class="post-share-icons cf">
<a href="https://www.facebook.com/sharer.php?u=https://noticiaseps.com.ar/2021/10/28/saladillo-vuelve-la-feria-del-libro-a-la-plaza-principal/" class="link facebook" target="_blank">
<i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/share?url=https://noticiaseps.com.ar/2021/10/28/saladillo-vuelve-la-feria-del-libro-a-la-plaza-principal/&#038;text=Saladillo%3A%20Vuelve%20la%20Feria%20del%20Libro%20a%20la%20plaza%20principal" class="link twitter" target="_blank">
<i class="fa fa-twitter"></i></a>
<a href="/cdn-cgi/l/email-protection#a49bd7d1c6cec1c7d099f7c5c8c5c0cdc8c8cb9e819694f2d1c1c8d2c1819694c8c5819694e2c1d6cdc5819694c0c1c8819694e8cdc6d6cb819694c5819694c8c5819694d4c8c5dec5819694d4d6cdcac7cdd4c5c8828794979c9fc6cbc0dd99ccd0d0d4d79e8b8bcacbd0cdc7cdc5d7c1d4d78ac7cbc98ac5d68b969496958b95948b969c8bd7c5c8c5c0cdc8c8cb89d2d1c1c8d2c189c8c589c2c1d6cdc589c0c1c889c8cdc6d6cb89c589c8c589d4c8c5dec589d4d6cdcac7cdd4c5c88b" class="link email" target="_blank">
<i class="fa fa-envelope-o"></i></a>
<a href="https://www.linkedin.com/sharing/share-offsite/?url=https://noticiaseps.com.ar/2021/10/28/saladillo-vuelve-la-feria-del-libro-a-la-plaza-principal/&#038;title=Saladillo%3A%20Vuelve%20la%20Feria%20del%20Libro%20a%20la%20plaza%20principal" class="link linkedin" target="_blank">
<i class="fa fa-linkedin"></i></a>
<a href="https://telegram.me/share/url?url=https://noticiaseps.com.ar/2021/10/28/saladillo-vuelve-la-feria-del-libro-a-la-plaza-principal/&#038;text&#038;title=Saladillo%3A%20Vuelve%20la%20Feria%20del%20Libro%20a%20la%20plaza%20principal" class="link telegram" target="_blank">
<i class="fa fa-telegram"></i></a>
<a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a>
</div>
</div>
<div class="clearfix mb-3"></div>
</article>
</div>
<div class="media mg-info-author-block">
<a class="mg-author-pic" href="https://noticiaseps.com.ar/author/noticias/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' data-lazy-src="https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=150&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript></a>
<div class="media-body">
<h4 class="media-heading">Por <a href="https://noticiaseps.com.ar/author/noticias/">noticias</a></h4>
<p></p>
</div>
</div>
<div class="mg-featured-slider p-3 mb-4">

<div class="mg-sec-title">

<h4>Entrada relacionada</h4>
</div>

<div class="row">

</div>
</div>

</div>


<aside class="col-md-3">
<aside id="secondary" class="widget-area" role="complementary">
<div id="sidebar-right" class="mg-sidebar">
<div id="search-3" class="widget mg-widget widget_search"><form role="search" method="get" id="searchform" action="https://noticiaseps.com.ar/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
<span class="input-group-btn btn-default">
<button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
</span> </div>
</form></div><div id="media_image-8" class="extendedwopts-md-center widget mg-widget widget_media_image"><div class="mg-wid-title"><h6>Canal 5 En VIVO</h6></div><a href="https://noticiaseps.com.ar/tvvivopop.html" target="_blank" rel="noopener"><img width="224" height="224" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20224%20224'%3E%3C/svg%3E" class="image wp-image-14631  attachment-full size-full" alt="logo web" style="max-width: 100%; height: auto;" title="Canal 5 En VIVO" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg&nocache=1 224w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga-150x150.jpg&nocache=1 150w" data-lazy-sizes="(max-width: 224px) 100vw, 224px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg&nocache=1" /><noscript><img width="224" height="224" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg&nocache=1" class="image wp-image-14631  attachment-full size-full" alt="logo web" style="max-width: 100%; height: auto;" title="Canal 5 En VIVO" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg&nocache=1 224w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga-150x150.jpg&nocache=1 150w" sizes="(max-width: 224px) 100vw, 224px" /></noscript></a></div><div id="media_image-19" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="316" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20316'%3E%3C/svg%3E" class="image wp-image-18587  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Circulo-Medico.jpg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Circulo-Medico-300x190.jpg&nocache=1 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Circulo-Medico.jpg&nocache=1" /><noscript><img width="500" height="316" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Circulo-Medico.jpg&nocache=1" class="image wp-image-18587  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Circulo-Medico.jpg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Circulo-Medico-300x190.jpg&nocache=1 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-12" class="widget mg-widget widget_media_image"><img width="320" height="552" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20552'%3E%3C/svg%3E" class="image wp-image-15941  attachment-full size-full" alt="newconcret noticias eps" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret.jpeg&nocache=1 320w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret-174x300.jpeg&nocache=1 174w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret.jpeg&nocache=1" /><noscript><img width="320" height="552" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret.jpeg&nocache=1" class="image wp-image-15941  attachment-full size-full" alt="newconcret noticias eps" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret.jpeg&nocache=1 320w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret-174x300.jpeg&nocache=1 174w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></div><div id="media_image-9" class="widget mg-widget widget_media_image"><img width="500" height="377" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20377'%3E%3C/svg%3E" class="image wp-image-17655  attachment-full size-full" alt="el buen sabor" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/elbuensabor.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/elbuensabor-300x226.jpeg&nocache=1 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/elbuensabor.jpeg&nocache=1" /><noscript><img width="500" height="377" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/elbuensabor.jpeg&nocache=1" class="image wp-image-17655  attachment-full size-full" alt="el buen sabor" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/elbuensabor.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/elbuensabor-300x226.jpeg&nocache=1 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-21" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="499" height="281" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20499%20281'%3E%3C/svg%3E" class="image wp-image-19954  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/colorshop-.jpg&nocache=1 499w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/colorshop--300x169.jpg&nocache=1 300w" data-lazy-sizes="(max-width: 499px) 100vw, 499px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/colorshop-.jpg&nocache=1" /><noscript><img width="499" height="281" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/colorshop-.jpg&nocache=1" class="image wp-image-19954  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/colorshop-.jpg&nocache=1 499w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/colorshop--300x169.jpg&nocache=1 300w" sizes="(max-width: 499px) 100vw, 499px" /></noscript></div><div id="media_image-25" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20500'%3E%3C/svg%3E" class="image wp-image-20324  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/frentetodos21.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/frentetodos21-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/frentetodos21-150x150.jpeg&nocache=1 150w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/frentetodos21.jpeg&nocache=1" /><noscript><img width="500" height="500" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/frentetodos21.jpeg&nocache=1" class="image wp-image-20324  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/frentetodos21.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/frentetodos21-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/frentetodos21-150x150.jpeg&nocache=1 150w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-23" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20500'%3E%3C/svg%3E" class="image wp-image-20261  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente.jpg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente-300x300.jpg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente-150x150.jpg&nocache=1 150w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente.jpg&nocache=1" /><noscript><img width="500" height="500" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente.jpg&nocache=1" class="image wp-image-20261  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente.jpg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente-300x300.jpg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente-150x150.jpg&nocache=1 150w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-15" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20500'%3E%3C/svg%3E" class="image wp-image-17278  attachment-full size-full" alt="el timon" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon-150x150.jpeg&nocache=1 150w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon.jpeg&nocache=1" /><noscript><img width="500" height="500" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon.jpeg&nocache=1" class="image wp-image-17278  attachment-full size-full" alt="el timon" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon-150x150.jpeg&nocache=1 150w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-20" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="338" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20338'%3E%3C/svg%3E" class="image wp-image-18588  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Savalio.jpg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Savalio-300x203.jpg&nocache=1 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Savalio.jpg&nocache=1" /><noscript><img width="500" height="338" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Savalio.jpg&nocache=1" class="image wp-image-18588  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Savalio.jpg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Savalio-300x203.jpg&nocache=1 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-3" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="284" height="128" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20284%20128'%3E%3C/svg%3E" class="image wp-image-14586  attachment-600x327 size-600x327" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/autosport-e1619052512205.jpg&nocache=1" /><noscript><img width="284" height="128" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/autosport-e1619052512205.jpg&nocache=1" class="image wp-image-14586  attachment-600x327 size-600x327" alt="" style="max-width: 100%; height: auto;" /></noscript></div><div id="media_image-16" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-17748  attachment-medium size-medium" alt="Granero del Oeste" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero-150x150.jpeg&nocache=1 150w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero.jpeg&nocache=1 500w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero-300x300.jpeg&nocache=1" /><noscript><img width="300" height="300" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero-300x300.jpeg&nocache=1" class="image wp-image-17748  attachment-medium size-medium" alt="Granero del Oeste" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero-150x150.jpeg&nocache=1 150w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero.jpeg&nocache=1 500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div id="media_image-22" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="480" height="480" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20480'%3E%3C/svg%3E" class="image wp-image-19955  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag.jpg&nocache=1 480w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag-300x300.jpg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag-150x150.jpg&nocache=1 150w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag.jpg&nocache=1" /><noscript><img width="480" height="480" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag.jpg&nocache=1" class="image wp-image-19955  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag.jpg&nocache=1 480w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag-300x300.jpg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag-150x150.jpg&nocache=1 150w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></div><div id="media_image-17" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="430" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20430'%3E%3C/svg%3E" class="image wp-image-17892  attachment-full size-full" alt="sira" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/05/sira.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/05/sira-300x258.jpeg&nocache=1 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/05/sira.jpeg&nocache=1" /><noscript><img width="500" height="430" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/05/sira.jpeg&nocache=1" class="image wp-image-17892  attachment-full size-full" alt="sira" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/05/sira.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/05/sira-300x258.jpeg&nocache=1 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-11" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20500'%3E%3C/svg%3E" class="image wp-image-17024  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba-150x150.jpeg&nocache=1 150w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba.jpeg&nocache=1" /><noscript><img width="500" height="500" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba.jpeg&nocache=1" class="image wp-image-17024  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba-150x150.jpeg&nocache=1 150w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-18" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="290" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20290'%3E%3C/svg%3E" class="image wp-image-18464  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/doncandioti-300x290.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/doncandioti.jpeg&nocache=1 500w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/doncandioti-300x290.jpeg&nocache=1" /><noscript><img width="300" height="290" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/doncandioti-300x290.jpeg&nocache=1" class="image wp-image-18464  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/doncandioti-300x290.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/doncandioti.jpeg&nocache=1 500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div id="weather_atlas-2" class="widget mg-widget widget_weather_atlas"><div class="mg-wid-title"><h6>Clima</h6></div><div class='weather-atlas-wrapper' style='background:#2681a5;border:1px solid #157094;color:#f29e4b;'><div class='weather-atlas-header' style='border-bottom:1px solid #157094'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Bragado</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='escribe y selecciona la ubicación en el menú desplegable'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#f29e4b' title='Ubicación'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-28'></i><span class='temp'>34°</span><div class='current_text'>Mayormente nublado</div></div><div class='daily days' style='border-bottom:1px solid #157094'><span class='extended_day extended_day_1'>Vie</span><span class='extended_day extended_day_2'>Sáb</span><span class='extended_day extended_day_3'>Dom</span></div><div class='daily'><span class='extended_day extended_day_1' title='Mayormente soleado'>34/18<small>°C</small><br /><i class='wi wi-fw wi-weather-34'></i></span><span class='extended_day extended_day_2' title='Mayormente soleado'>34/12<small>°C</small><br /><i class='wi wi-fw wi-weather-34'></i></span><span class='extended_day extended_day_3' title='Nublado'>24/12<small>°C</small><br /><i class='wi wi-fw wi-weather-26'></i></span></div></div><div class='weather-atlas-footer' style='border-top:1px solid #157094'><a href='https://www.weather-atlas.com/es/argentina/bragado' title='Weather Atlas - Pronóstico del tiempo Bragado, Argentina' style='color:#f29e4b;' target='_blank'>Pronóstico del tiempo <span class='weather-atlas-footer-block'>Bragado, Argentina &#9656;</span></a></div></div></div><div id="media_image-24" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20500'%3E%3C/svg%3E" class="image wp-image-20262  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco-150x150.jpeg&nocache=1 150w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco.jpeg&nocache=1" /><noscript><img width="500" height="500" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco.jpeg&nocache=1" class="image wp-image-20262  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco-150x150.jpeg&nocache=1 150w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="custom_html-17" class="widget_text widget mg-widget widget_custom_html"><div class="mg-wid-title"><h6>Descargate la app</h6></div><div class="textwidget custom-html-widget"><a href="https://play.google.com/store/apps/details?id=com.canal5bragado&hl=es" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="appcanal5" title="Descargate la App Android" height="250" width="300" data-lazy-src="../swf/androidapp.png"><noscript><img src="../swf/androidapp.png" alt="appcanal5" title="Descargate la App Android" height="250" width="300"></noscript></a>
</div></div><div id="media_image-4" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-14587  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/kevingston.jpeg&nocache=1" /><noscript><img width="300" height="250" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/kevingston.jpeg&nocache=1" class="image wp-image-14587  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></div><div id="custom_html-18" class="widget_text widget mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://noticiaseps.com.ar/envivoradio2017.html" target="popup" onclick="window.open('http://noticiaseps.com.ar/envivoradio2017.html','name','width=600,height=575')" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="Radio" title="Escuchar 91.5 En Vivo" height="250" width="300" data-lazy-src="https://noticiaseps.com.ar/logoEpsilon.jpg"><noscript><img src="https://noticiaseps.com.ar/logoEpsilon.jpg" alt="Radio" title="Escuchar 91.5 En Vivo" height="250" width="300"></noscript></a></div></div><div id="media_image-14" class="widget mg-widget widget_media_image"><img width="500" height="559" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20559'%3E%3C/svg%3E" class="image wp-image-17117  attachment-full size-full" alt="El Productor" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor-268x300.jpeg&nocache=1 268w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor.jpeg&nocache=1" /><noscript><img width="500" height="559" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor.jpeg&nocache=1" class="image wp-image-17117  attachment-full size-full" alt="El Productor" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor-268x300.jpeg&nocache=1 268w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="meta-3" class="widget mg-widget widget_meta"><div class="mg-wid-title"><h6>Meta</h6></div>
<ul>
<li><a rel="nofollow" href="https://noticiaseps.com.ar/wp-login.php">Acceder</a></li>
<li><a href="https://noticiaseps.com.ar/feed/">Feed de entradas</a></li>
<li><a href="https://noticiaseps.com.ar/comments/feed/">Feed de comentarios</a></li>
<li><a href="https://es.wordpress.org/">WordPress.org</a></li>
</ul>
</div> </div>
</aside>
</aside>


</div>
</div>
</main>

<footer>
<div class="overlay" style="background-color: #542d93;">

<div class="mg-footer-widget-area">
<div class="container-fluid">
<div class="row">
<div id="custom_html-19" class="widget_text widget col-md-4 col-sm-6 rotateInDownLeft animated mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6541245434978705" crossorigin="anonymous"></script></div></div><div id="nav_menu-3" class="widget col-md-4 col-sm-6 rotateInDownLeft animated mg-widget widget_nav_menu"><h6>Menu</h6><div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11549"><a href="https://noticiaseps.com.ar/categorias/videos/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a target="_blank" rel="noopener" href="https://facebook.com/epstv">Facebook</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul></div></div> </div>

</div>

</div>


<div class="mg-footer-bottom-area">
<div class="container-fluid">
<div class="divide-line"></div>
<div class="row align-items-center">

<div class="col-md-6">
<a href="https://noticiaseps.com.ar/" class="navbar-brand" rel="home"><img width="480" height="72" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%2072'%3E%3C/svg%3E" class="custom-logo" alt="Noticias EPS" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1 480w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png&nocache=1 300w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1" /><noscript><img width="480" height="72" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1" class="custom-logo" alt="Noticias EPS" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1 480w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png&nocache=1 300w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></a> </div>
<div class="col-md-6 text-right text-xs">
<ul class="mg-social">
<a target="_blank" href="https://www.facebook.com/epstv"><li><span class="icon-soci facebook"><i class="fa fa-facebook"></i></span> </li>
</a>
<a target="_blank" href="">
<a target="_blank" href="">
<a target="_blank" href="https://www.youtube.com/channel/UCEZLjCuXj4WuF0Qyc2dm4lA">
<li><span class="icon-soci youtube"><i class="fa fa-youtube"></i></span></li></a>
</ul>
</div>

</div>

</div>

</div>

<div class="mg-footer-copyright">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 text-xs">
<p>
<a href="https://es.wordpress.org/">
Funciona gracias a WordPress </a>
<span class="sep"> | </span>
Tema: Newsup de <a href="https://themeansar.com/" rel="designer">Themeansar</a> </p>
</div>
<div class="col-md-6 text-right text-xs">
<ul id="menu-principal-2" class="info-right"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11549"><a class="nav-link" title="Videos" href="https://noticiaseps.com.ar/categorias/videos/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a class="nav-link" title="Facebook" target="_blank" href="https://facebook.com/epstv">Facebook</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a class="nav-link" title="Contacto" href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul> </div>
</div>
</div>
</div>
</div>

</footer>

</div>


<a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0&appId=387054872611201&autoLogAppEvents=1">
		</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-14 11:45:58+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://noticiaseps.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://noticiaseps.com.ar/wp-content/cache/min/1/22377784f28a1c5b959421ee15986938.js" data-minify="1"></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%7CMontserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bdisplay%3Dswap&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://noticiaseps.com.ar/wp-content/cache/min/1/12e5724b71c9fdd5bcc166b64b18f58d.css" media="all" data-minify="1" /></noscript><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a5766106f7657d3","version":"2021.10.0","r":1,"token":"844df9458bb54a93b87523d4df022d2c","si":100}'></script>
</body>
</html>
