
<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Hechos policiales del fin de semana - Noticias EPS</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Open%20Sans%7CMontserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bdisplay%3Dswap&#038;subset=latin%2Clatin-ext&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://noticiaseps.com.ar/wp-content/cache/min/1/fdd65a0ea4a48865fbf90d1643de9545.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="Varios hechos policiales tuvieron lugar este fin de semana que motivaron las actuaciones de los agentes de la ley a los efectos de su investigación y" />
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://noticiaseps.com.ar/2022/02/14/hechos-policiales-del-fin-de-semana-4/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hechos policiales del fin de semana - Noticias EPS" />
<meta property="og:description" content="Varios hechos policiales tuvieron lugar este fin de semana que motivaron las actuaciones de los agentes de la ley a los efectos de su investigación y" />
<meta property="og:url" content="https://noticiaseps.com.ar/2022/02/14/hechos-policiales-del-fin-de-semana-4/" />
<meta property="og:site_name" content="Noticias EPS" />
<meta property="article:section" content="Sin categoría" />
<meta property="og:updated_time" content="2022-02-14T07:26:01-03:00" />
<meta property="og:image" content="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.50.jpeg&nocache=1" />
<meta property="og:image:secure_url" content="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.50.jpeg&nocache=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="609" />
<meta property="og:image:alt" content="Hechos policiales del fin de semana" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-02-14T07:25:54-03:00" />
<meta property="article:modified_time" content="2022-02-14T07:26:01-03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Hechos policiales del fin de semana - Noticias EPS" />
<meta name="twitter:description" content="Varios hechos policiales tuvieron lugar este fin de semana que motivaron las actuaciones de los agentes de la ley a los efectos de su investigación y" />
<meta name="twitter:image" content="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.50.jpeg&nocache=1" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="noticias" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://noticiaseps.com.ar/#organization","name":"Noticias EPS","url":"https://noticiaseps.com.ar","logo":{"@type":"ImageObject","@id":"https://noticiaseps.com.ar/#logo","url":"https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1","caption":"Noticias EPS","inLanguage":"es","width":"480","height":"72"}},{"@type":"WebSite","@id":"https://noticiaseps.com.ar/#website","url":"https://noticiaseps.com.ar","name":"Noticias EPS","publisher":{"@id":"https://noticiaseps.com.ar/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.50.jpeg&nocache=1","url":"https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.50.jpeg&nocache=1","width":"1280","height":"609","inLanguage":"es"},{"@type":"Person","@id":"https://noticiaseps.com.ar/author/noticias/","name":"noticias","url":"https://noticiaseps.com.ar/author/noticias/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=96&amp;d=mm&amp;r=g","caption":"noticias","inLanguage":"es"},"worksFor":{"@id":"https://noticiaseps.com.ar/#organization"}},{"@type":"WebPage","@id":"https://noticiaseps.com.ar/2022/02/14/hechos-policiales-del-fin-de-semana-4/#webpage","url":"https://noticiaseps.com.ar/2022/02/14/hechos-policiales-del-fin-de-semana-4/","name":"Hechos policiales del fin de semana - Noticias EPS","datePublished":"2022-02-14T07:25:54-03:00","dateModified":"2022-02-14T07:26:01-03:00","author":{"@id":"https://noticiaseps.com.ar/author/noticias/"},"isPartOf":{"@id":"https://noticiaseps.com.ar/#website"},"primaryImageOfPage":{"@id":"https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.50.jpeg&nocache=1"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Hechos policiales del fin de semana - Noticias EPS","datePublished":"2022-02-14T07:25:54-03:00","dateModified":"2022-02-14T07:26:01-03:00","author":{"@id":"https://noticiaseps.com.ar/author/noticias/"},"publisher":{"@id":"https://noticiaseps.com.ar/#organization"},"description":"Varios hechos policiales tuvieron lugar este fin de semana que motivaron las actuaciones de los agentes de la ley a los efectos de su investigaci\u00f3n y","name":"Hechos policiales del fin de semana - Noticias EPS","@id":"https://noticiaseps.com.ar/2022/02/14/hechos-policiales-del-fin-de-semana-4/#richSnippet","isPartOf":{"@id":"https://noticiaseps.com.ar/2022/02/14/hechos-policiales-del-fin-de-semana-4/#webpage"},"image":{"@id":"https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.50.jpeg&nocache=1"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://noticiaseps.com.ar/2022/02/14/hechos-policiales-del-fin-de-semana-4/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Noticias EPS &raquo; Feed" href="https://noticiaseps.com.ar/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://noticiaseps.com.ar/wp-content/cache/min/1/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1642608206' id='wpfc-js' defer></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js' defer></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://noticiaseps.com.ar/wp-content/cache/min/1/wp-content/themes/newsup/js/navigation.js?ver=1642608206' id='newsup-navigation-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://noticiaseps.com.ar/wp-content/cache/min/1/wp-content/themes/newsup/js/bootstrap.js?ver=1642608206' id='bootstrap-js' defer></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/newsup/js/owl.carousel.min.js?ver=5.8.3' id='owl-carousel-min-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://noticiaseps.com.ar/wp-content/cache/min/1/wp-content/themes/newsup/js/jquery.smartmenus.js?ver=1642608206' id='smartmenus-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://noticiaseps.com.ar/wp-content/cache/min/1/wp-content/themes/newsup/js/jquery.smartmenus.bootstrap.js?ver=1642608206' id='bootstrap-smartmenus-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://noticiaseps.com.ar/wp-content/cache/min/1/wp-content/themes/newsup/js/jquery.marquee.js?ver=1642608206' id='newsup-marquee-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://noticiaseps.com.ar/wp-content/cache/min/1/wp-content/themes/newsup/js/main.js?ver=1642608206' id='newsup-main-js-js' defer></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-49704835-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["noticiaseps.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-49704835-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://noticiaseps.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://noticiaseps.com.ar/wp-json/wp/v2/posts/21791" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiaseps.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiaseps.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://noticiaseps.com.ar/?p=21791' />
<link rel="alternate" type="application/json+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2F2022%2F02%2F14%2Fhechos-policiales-del-fin-de-semana-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2F2022%2F02%2F14%2Fhechos-policiales-del-fin-de-semana-4%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.49.0" /><meta property="fb:app_id" content="387054872611201" /><style type="text/css" id="custom-background-css">
    .wrapper { background-color: f2e98c; }
</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://noticiaseps.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f6cadc12-b0a3-40a2-8a35-4baa95b6a368';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['subdomainName'] = "noticiasepsbra.os.tc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quiere mostrar notificaciones";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificación que aparecerá en el escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificación que aparecerá en dispositivo móvil";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puede desuscribirse cuando quiera";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEPTAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "Noticias EPS";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Está suscripto a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ya está suscripto a notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás notificaciones nuevamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
            .site-title,
        .site-description {
            position: absolute;
            clip: rect(1px, 1px, 1px, 1px);
        }
        </style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2e98c; }
</style>
<link rel="icon" href="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-32x32.jpg&nocache=1" sizes="32x32" />
<link rel="icon" href="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-192x192.jpg&nocache=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-180x180.jpg&nocache=1" />
<meta name="msapplication-TileImage" content="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-270x270.jpg&nocache=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-21791 single-format-standard custom-background wp-custom-logo wp-embed-responsive  ta-hide-date-author-in-list">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Saltar al contenido</a>
<div class="wrapper" id="custom-background-css">
<header class="mg-headwidget">

<div class="mg-head-detail hidden-xs">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 col-xs-12">
<ul class="info-left">
<li> </li>
</ul>
</div>
<div class="col-md-6 col-xs-12">
<ul class="mg-social info-right">
<a target="_blank" href="https://facebook.com/epstv">
<li><span class="icon-soci facebook"><i class="fa fa-facebook"></i></span> </li></a>
<a target="_blank" href="https://www.youtube.com/channel/UCEZLjCuXj4WuF0Qyc2dm4lA">
<li><span class="icon-soci youtube"><i class="fa fa-youtube"></i></span></li></a>
</ul>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div data-bg="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/cropped-headerfondo-1.jpg&#038;nocache=1" class="mg-nav-widget-area-back rocket-lazyload" style=''>
<div class="overlay">
<div class="inner" style="background-color:rgba(32,47,91,0.4);">
<div class="container-fluid">
<div class="mg-nav-widget-area">
<div class="row align-items-center">
<div class="col-md-3 col-sm-4 text-center-xs">
<div class="navbar-header">
<a href="https://noticiaseps.com.ar/" class="navbar-brand" rel="home"><img width="480" height="72" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%2072'%3E%3C/svg%3E" class="custom-logo" alt="Noticias EPS" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1 480w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png&nocache=1 300w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1" /><noscript><img width="480" height="72" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1" class="custom-logo" alt="Noticias EPS" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1 480w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png&nocache=1 300w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></a> </div>
</div>
<div class="col-md-9 col-sm-8">
<div class="header-ads">
<a class="pull-right" https: www.fiestissima.com.ar href="https://www.fiestissima.com.ar" target="_blank">
<img width="740" height="78" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20740%2078'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2020/09/fiestissima.gif" /><noscript><img width="740" height="78" src="https://noticiaseps.com.ar/wp-content/uploads/2020/09/fiestissima.gif" class="attachment-full size-full" alt="" /></noscript> </a>
</div>
</div>

</div>
 </div>
</div>
</div>
</div>
</div>
<div class="mg-menu-full">
<nav class="navbar navbar-expand-lg navbar-wp">
<div class="container-fluid flex-row-reverse">

<div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
<a class="mobilehomebtn" href="https://noticiaseps.com.ar"><span class="fa fa-home"></span></a>

<button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<i class="fa fa-bars"></i>
</button>

<div class="dropdown show mg-search-box pr-2">
<a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="fa fa-search"></i>
</a>
<div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
<form role="search" method="get" id="searchform" action="https://noticiaseps.com.ar/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
<span class="input-group-btn btn-default">
<button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
</span> </div>
</form> </div>
</div>
</div>

<div class="collapse navbar-collapse" id="navbar-wp">
<div class="d-md-block">
<ul id="menu-principal" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://noticiaseps.com.ar"><span class='fa fa-home'></span></a></li><li id="menu-item-11549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11549"><a class="nav-link" title="Videos" href="https://noticiaseps.com.ar/categorias/videos/">Videos</a></li>
<li id="menu-item-11550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a class="nav-link" title="Facebook" target="_blank" href="https://facebook.com/epstv">Facebook</a></li>
<li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a class="nav-link" title="Contacto" href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul> </div>
</div>
</div>
</nav> 
</div>
</header>
<div class="clearfix"></div>


<main id="content">

<div class="container-fluid">

<div class="row">

<div class="col-md-9">
<div class="mg-blog-post-box">
<div class="mg-header">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/sin-categoria/" alt="Ver todas las entradas en Sin categoría">
Sin categoría
</a> </div>
<h1 class="title single"> <a title="Enlace permanente a:Hechos policiales del fin de semana">
Hechos policiales del fin de semana</a>
</h1>
 <div class="media mg-info-author-block">
<a class="mg-author-pic" href="https://noticiaseps.com.ar/author/noticias/"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' data-lazy-src="https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=150&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript> </a>
<div class="media-body">
<h4 class="media-heading"><span>Por</span><a href="https://noticiaseps.com.ar/author/noticias/">noticias</a></h4>
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
Feb 14, 2022</span>
</div>
</div>
</div>
<img width="1280" height="609" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20609'%3E%3C/svg%3E" class="img-fluid wp-post-image" alt="" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.50.jpeg&nocache=1 1280w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.50-300x143.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.50-1024x487.jpeg&nocache=1 1024w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.50-768x365.jpeg&nocache=1 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.50.jpeg&nocache=1" /><noscript><img width="1280" height="609" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.50.jpeg&nocache=1" class="img-fluid wp-post-image" alt="" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.50.jpeg&nocache=1 1280w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.50-300x143.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.50-1024x487.jpeg&nocache=1 1024w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.50-768x365.jpeg&nocache=1 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript> <article class="small single">
<p>Varios hechos policiales tuvieron lugar este fin de semana que motivaron las actuaciones de los agentes de la ley a los efectos de su investigación y resolución de los mismos.</p>
<p>ESTAFA</p>
<p>El día sábado 12 en horas de la madrugada, una señora, de 75 años, vecina de esta ciudad, fue víctima de una estafa telefónica. Los delincuentes le hicieron creer que a su hijo lo tenían secuestrado y estaba siendo golpeado, fue así como la víctima tomo dinero y lo dejo fuera de la casa, horas más tarde al ponerse en contacto con su hijo advirtió el engaño.&nbsp; El dinero producto de sus ahorros llegaba a una suma de 20 mil pesos.</p>
<p>DEMORADOS POR CIRCULAR CON MOTO SIN IDENTIFICACIONES</p>
<figure class="wp-block-image size-large"><img width="1024" height="633" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20633'%3E%3C/svg%3E" alt="" class="wp-image-21792" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-12-at-19.37.57-1024x633.jpeg&nocache=1 1024w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-12-at-19.37.57-300x185.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-12-at-19.37.57-768x475.jpeg&nocache=1 768w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-12-at-19.37.57.jpeg&nocache=1 1280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-12-at-19.37.57-1024x633.jpeg&nocache=1" /><noscript><img width="1024" height="633" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-12-at-19.37.57-1024x633.jpeg&nocache=1" alt="" class="wp-image-21792" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-12-at-19.37.57-1024x633.jpeg&nocache=1 1024w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-12-at-19.37.57-300x185.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-12-at-19.37.57-768x475.jpeg&nocache=1 768w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-12-at-19.37.57.jpeg&nocache=1 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>
<p>También el día sábado 12 en horas de la madrugada en el Parque Lacunario Gral. San Martín, dos jóvenes fueron demorados preventivamente por personal policial, luego de haber sido identificados. Los mismos circulaban en una motocicleta&nbsp; HONDA WAVE 110CC, sin patente colocada, con numeración de motor y cuadro suprimido. Los jóvenes de 20 y 19 años con domicilio en esta ciudad, luego de cumplir con los recaudos, legales&nbsp; la Fiscalía Nro. 6&nbsp; de Mercedes, dispuso se notificará a los mismos por el delito de Encubrimiento, no adoptó temperamento que restrinja su libertad. El rodado quedó incautado.</p>
<p>HURTO EN UNA OBRA</p>
<p>&nbsp;El sábado 12, Andrés&nbsp; Caldentey, denunció la sustracción de 16 barras de hierro de 8 mm, que se encontraban en una obra en construcción en calle Laprida al 1400. Los hechos fueron caratulados Hurto.</p>
<p>UN DETENIDO POR EL DELITO DE ENCUBRIMIENTO</p>
<p> Por otro lado, el día sábado 12 en horas de la noche, personal policial intervino en la calle Laprida al 600 demorando a dos personas de 27 y 23 años con domicilio en esta ciudad y quienes poseían en su poder un motocicleta Motomel Blitz con pedido de secuestro activo por el delito de Hurto. El rodado había sido sustraído al pasado 26 de diciembre a un vecino de esta ciudad, la Fiscalía Nro. 2 del Departamento Judicial Mercedes, dispuso la aprehensión del joven de 23 años, por el delito de Encubrimiento, luego de realizarse varias diligencias investigativas. El deteniendo quedo alojado en la Comisaria local, quienes será trasladado mañana a sede judicial.</p>
<figure class="wp-block-image size-large"><img width="1024" height="487" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20487'%3E%3C/svg%3E" alt="" class="wp-image-21793" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.50-1024x487.jpeg&nocache=1 1024w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.50-300x143.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.50-768x365.jpeg&nocache=1 768w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.50.jpeg&nocache=1 1280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.50-1024x487.jpeg&nocache=1" /><noscript><img width="1024" height="487" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.50-1024x487.jpeg&nocache=1" alt="" class="wp-image-21793" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.50-1024x487.jpeg&nocache=1 1024w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.50-300x143.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.50-768x365.jpeg&nocache=1 768w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.50.jpeg&nocache=1 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>
<p>ROBO DE UNA MOTO</p>
<p> El domingo por la tarde Montenegro María Ayelen, denunció la sustracción de su motocicleta marca MONDIAL, MODELO LD110H, DE 110CC, DE COLOR ROJA, patente colocada 187LFJ, la que dejo  estacionada en la vereda de la calle Olavarría  entre  Elizondo y Remedios de Escalada. El rodado se encontraba con traba de volante colocado. Personal de la Comisaria y la Delegación Departamental de Investigaciones se encuentra trabajando en la investigación.</p>
<figure class="wp-block-image size-full"><img width="720" height="881" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20720%20881'%3E%3C/svg%3E" alt="" class="wp-image-21794" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.51.jpeg&nocache=1 720w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.51-245x300.jpeg&nocache=1 245w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.51.jpeg&nocache=1" /><noscript><img width="720" height="881" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.51.jpeg&nocache=1" alt="" class="wp-image-21794" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.51.jpeg&nocache=1 720w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-13-at-19.56.51-245x300.jpeg&nocache=1 245w" sizes="(max-width: 720px) 100vw, 720px" /></noscript></figure>
<div class="fb-background-color">
<div class="fb-comments" data-href="https://noticiaseps.com.ar/2022/02/14/hechos-policiales-del-fin-de-semana-4/" data-numposts="10" data-lazy="true" data-colorscheme="light" data-order-by="social" data-mobile=true>
</div></div>
<style>
		    .fb-background-color {
				background: #ffffff !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
<div id="aler" class="alert warning">
<strong>¡Aviso de Facebook para la UE!</strong>
¡Necesitas iniciar sesión para ver y publicar comentarios de FB!
</div> <script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
<div class="post-share">
<div class="post-share-icons cf">
<a href="https://www.facebook.com/sharer.php?u=https://noticiaseps.com.ar/2022/02/14/hechos-policiales-del-fin-de-semana-4/" class="link facebook" target="_blank">
<i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/share?url=https://noticiaseps.com.ar/2022/02/14/hechos-policiales-del-fin-de-semana-4/&#038;text=Hechos%20policiales%20del%20fin%20de%20semana" class="link twitter" target="_blank">
<i class="fa fa-twitter"></i></a>
<a href="/cdn-cgi/l/email-protection#90afe3e5f2faf5f3e4add8f5f3f8ffe3b5a2a0e0fffcf9f3f9f1fcf5e3b5a2a0f4f5fcb5a2a0f6f9feb5a2a0f4f5b5a2a0e3f5fdf1fef1b6b3a0a3a8abf2fff4e9adf8e4e4e0e3aabfbffeffe4f9f3f9f1e3f5e0e3bef3fffdbef1e2bfa2a0a2a2bfa0a2bfa1a4bff8f5f3f8ffe3bde0fffcf9f3f9f1fcf5e3bdf4f5fcbdf6f9febdf4f5bde3f5fdf1fef1bda4bf" class="link email" target="_blank">
<i class="fa fa-envelope-o"></i></a>
<a href="https://www.linkedin.com/sharing/share-offsite/?url=https://noticiaseps.com.ar/2022/02/14/hechos-policiales-del-fin-de-semana-4/&#038;title=Hechos%20policiales%20del%20fin%20de%20semana" class="link linkedin" target="_blank">
<i class="fa fa-linkedin"></i></a>
<a href="https://telegram.me/share/url?url=https://noticiaseps.com.ar/2022/02/14/hechos-policiales-del-fin-de-semana-4/&#038;text&#038;title=Hechos%20policiales%20del%20fin%20de%20semana" class="link telegram" target="_blank">
<i class="fa fa-telegram"></i></a>
<a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a>
</div>
</div>
<div class="clearfix mb-3"></div>
<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://noticiaseps.com.ar/2022/02/14/10-anos-del-patio-de-tango/" rel="prev">10 años del Patio de Tango <div class="fa fa-angle-double-right"></div><span></span></a></div><div class="nav-next"><a href="https://noticiaseps.com.ar/2022/02/14/el-colegio-nacional-sufrio-nuevos-hechos-de-vandalismo/" rel="next"><div class="fa fa-angle-double-left"></div><span></span> El Colegio Nacional sufrió nuevos hechos de vandalismo</a></div></div>
</nav> </article>
</div>
<div class="media mg-info-author-block">
<a class="mg-author-pic" href="https://noticiaseps.com.ar/author/noticias/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' data-lazy-src="https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=150&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript></a>
<div class="media-body">
<h4 class="media-heading">Por <a href="https://noticiaseps.com.ar/author/noticias/">noticias</a></h4>
<p></p>
</div>
</div>
<div class="mg-featured-slider p-3 mb-4">

<div class="mg-sec-title">

<h4>Entrada relacionada</h4>
</div>

<div class="row">


<div class="col-md-4">
<div data-bg="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/nacional.jpg&#038;nocache=1" class="mg-blog-post-3 minh back-img rocket-lazyload" style="">
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/sin-categoria/" alt="Ver todas las entradas en Sin categoría">
Sin categoría
</a> </div> <h4 class="title"> <a href="https://noticiaseps.com.ar/2022/02/14/el-colegio-nacional-sufrio-nuevos-hechos-de-vandalismo/" title="Permalink to: El Colegio Nacional sufrió nuevos hechos de vandalismo">
El Colegio Nacional sufrió nuevos hechos de vandalismo</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
Feb 14, 2022</span>
<a href="https://noticiaseps.com.ar/author/noticias/"> <i class="fa fa-user-circle-o"></i> noticias</a>
</div>
</div>
</div>
</div>


<div class="col-md-4">
<div data-bg="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/patio1.jpg&#038;nocache=1" class="mg-blog-post-3 minh back-img rocket-lazyload" style="">
<div class="mg-blog-inner">
 <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/sin-categoria/" alt="Ver todas las entradas en Sin categoría">
Sin categoría
</a> </div> <h4 class="title"> <a href="https://noticiaseps.com.ar/2022/02/14/10-anos-del-patio-de-tango/" title="Permalink to: 10 años del Patio de Tango">
10 años del Patio de Tango</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
Feb 14, 2022</span>
<a href="https://noticiaseps.com.ar/author/noticias/"> <i class="fa fa-user-circle-o"></i> noticias</a>
</div>
</div>
</div>
</div>


<div class="col-md-4">
<div data-bg="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-11-at-09.37.08.jpeg&#038;nocache=1" class="mg-blog-post-3 minh back-img rocket-lazyload" style="">
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/sin-categoria/" alt="Ver todas las entradas en Sin categoría">
Sin categoría
</a> </div> <h4 class="title"> <a href="https://noticiaseps.com.ar/2022/02/11/aparecio-la-mujer-que-era-buscada-intensamente/" title="Permalink to: Apareció la mujer que era buscada intensamente">
Apareció la mujer que era buscada intensamente</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
Feb 11, 2022</span>
<a href="https://noticiaseps.com.ar/author/noticias/"> <i class="fa fa-user-circle-o"></i> noticias</a>
</div>
</div>
</div>
</div>

</div>
</div>

</div>


<aside class="col-md-3">
<aside id="secondary" class="widget-area" role="complementary">
<div id="sidebar-right" class="mg-sidebar">
<div id="search-3" class="widget mg-widget widget_search"><form role="search" method="get" id="searchform" action="https://noticiaseps.com.ar/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
<span class="input-group-btn btn-default">
<button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
</span> </div>
</form></div><div id="media_image-8" class="extendedwopts-md-center widget mg-widget widget_media_image"><div class="mg-wid-title"><h6>Canal 5 En VIVO</h6></div><a href="https://noticiaseps.com.ar/tvvivopop.html" target="_blank" rel="noopener"><img width="224" height="224" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20224%20224'%3E%3C/svg%3E" class="image wp-image-14631  attachment-full size-full" alt="logo web" style="max-width: 100%; height: auto;" title="Canal 5 En VIVO" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg&nocache=1 224w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga-150x150.jpg&nocache=1 150w" data-lazy-sizes="(max-width: 224px) 100vw, 224px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg&nocache=1" /><noscript><img width="224" height="224" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg&nocache=1" class="image wp-image-14631  attachment-full size-full" alt="logo web" style="max-width: 100%; height: auto;" title="Canal 5 En VIVO" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg&nocache=1 224w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga-150x150.jpg&nocache=1 150w" sizes="(max-width: 224px) 100vw, 224px" /></noscript></a></div><div id="media_image-19" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="316" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20316'%3E%3C/svg%3E" class="image wp-image-18587  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Circulo-Medico.jpg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Circulo-Medico-300x190.jpg&nocache=1 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Circulo-Medico.jpg&nocache=1" /><noscript><img width="500" height="316" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Circulo-Medico.jpg&nocache=1" class="image wp-image-18587  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Circulo-Medico.jpg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Circulo-Medico-300x190.jpg&nocache=1 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-12" class="widget mg-widget widget_media_image"><img width="320" height="552" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20552'%3E%3C/svg%3E" class="image wp-image-15941  attachment-full size-full" alt="newconcret noticias eps" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret.jpeg&nocache=1 320w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret-174x300.jpeg&nocache=1 174w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret.jpeg&nocache=1" /><noscript><img width="320" height="552" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret.jpeg&nocache=1" class="image wp-image-15941  attachment-full size-full" alt="newconcret noticias eps" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret.jpeg&nocache=1 320w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret-174x300.jpeg&nocache=1 174w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></div><div id="media_image-9" class="widget mg-widget widget_media_image"><img width="500" height="377" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20377'%3E%3C/svg%3E" class="image wp-image-17655  attachment-full size-full" alt="el buen sabor" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/elbuensabor.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/elbuensabor-300x226.jpeg&nocache=1 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/elbuensabor.jpeg&nocache=1" /><noscript><img width="500" height="377" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/elbuensabor.jpeg&nocache=1" class="image wp-image-17655  attachment-full size-full" alt="el buen sabor" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/elbuensabor.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/elbuensabor-300x226.jpeg&nocache=1 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-21" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="499" height="281" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20499%20281'%3E%3C/svg%3E" class="image wp-image-19954  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/colorshop-.jpg&nocache=1 499w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/colorshop--300x169.jpg&nocache=1 300w" data-lazy-sizes="(max-width: 499px) 100vw, 499px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/colorshop-.jpg&nocache=1" /><noscript><img width="499" height="281" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/colorshop-.jpg&nocache=1" class="image wp-image-19954  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/colorshop-.jpg&nocache=1 499w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/colorshop--300x169.jpg&nocache=1 300w" sizes="(max-width: 499px) 100vw, 499px" /></noscript></div><div id="media_image-23" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20500'%3E%3C/svg%3E" class="image wp-image-20261  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente.jpg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente-300x300.jpg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente-150x150.jpg&nocache=1 150w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente.jpg&nocache=1" /><noscript><img width="500" height="500" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente.jpg&nocache=1" class="image wp-image-20261  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente.jpg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente-300x300.jpg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente-150x150.jpg&nocache=1 150w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-15" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20500'%3E%3C/svg%3E" class="image wp-image-17278  attachment-full size-full" alt="el timon" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon-150x150.jpeg&nocache=1 150w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon.jpeg&nocache=1" /><noscript><img width="500" height="500" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon.jpeg&nocache=1" class="image wp-image-17278  attachment-full size-full" alt="el timon" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon-150x150.jpeg&nocache=1 150w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-20" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="338" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20338'%3E%3C/svg%3E" class="image wp-image-18588  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Savalio.jpg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Savalio-300x203.jpg&nocache=1 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Savalio.jpg&nocache=1" /><noscript><img width="500" height="338" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Savalio.jpg&nocache=1" class="image wp-image-18588  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Savalio.jpg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Savalio-300x203.jpg&nocache=1 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-3" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="284" height="128" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20284%20128'%3E%3C/svg%3E" class="image wp-image-14586  attachment-600x327 size-600x327" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/autosport-e1619052512205.jpg&nocache=1" /><noscript><img width="284" height="128" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/autosport-e1619052512205.jpg&nocache=1" class="image wp-image-14586  attachment-600x327 size-600x327" alt="" style="max-width: 100%; height: auto;" /></noscript></div><div id="media_image-16" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-17748  attachment-medium size-medium" alt="Granero del Oeste" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero-150x150.jpeg&nocache=1 150w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero.jpeg&nocache=1 500w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero-300x300.jpeg&nocache=1" /><noscript><img width="300" height="300" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero-300x300.jpeg&nocache=1" class="image wp-image-17748  attachment-medium size-medium" alt="Granero del Oeste" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero-150x150.jpeg&nocache=1 150w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero.jpeg&nocache=1 500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div id="media_image-22" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="480" height="480" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20480'%3E%3C/svg%3E" class="image wp-image-19955  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag.jpg&nocache=1 480w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag-300x300.jpg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag-150x150.jpg&nocache=1 150w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag.jpg&nocache=1" /><noscript><img width="480" height="480" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag.jpg&nocache=1" class="image wp-image-19955  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag.jpg&nocache=1 480w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag-300x300.jpg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag-150x150.jpg&nocache=1 150w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></div><div id="media_image-17" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="430" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20430'%3E%3C/svg%3E" class="image wp-image-17892  attachment-full size-full" alt="sira" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/05/sira.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/05/sira-300x258.jpeg&nocache=1 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/05/sira.jpeg&nocache=1" /><noscript><img width="500" height="430" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/05/sira.jpeg&nocache=1" class="image wp-image-17892  attachment-full size-full" alt="sira" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/05/sira.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/05/sira-300x258.jpeg&nocache=1 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-11" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20500'%3E%3C/svg%3E" class="image wp-image-17024  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba-150x150.jpeg&nocache=1 150w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba.jpeg&nocache=1" /><noscript><img width="500" height="500" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba.jpeg&nocache=1" class="image wp-image-17024  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba-150x150.jpeg&nocache=1 150w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-18" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="290" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20290'%3E%3C/svg%3E" class="image wp-image-18464  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/doncandioti-300x290.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/doncandioti.jpeg&nocache=1 500w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/doncandioti-300x290.jpeg&nocache=1" /><noscript><img width="300" height="290" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/doncandioti-300x290.jpeg&nocache=1" class="image wp-image-18464  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/doncandioti-300x290.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/doncandioti.jpeg&nocache=1 500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div id="weather_atlas-2" class="widget mg-widget widget_weather_atlas"><div class="mg-wid-title"><h6>Clima</h6></div><div class='weather-atlas-wrapper' style='background:#2681a5;border:1px solid #157094;color:#f29e4b;'><div class='weather-atlas-header' style='border-bottom:1px solid #157094'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Bragado</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>/*<![CDATA[*/var weather_atlas_language = 'es';/*]]>*/</script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='escribe y selecciona la ubicación en el menú desplegable'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#f29e4b' title='Ubicación'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-26'></i><span class='temp'>21°</span><div class='current_text'>Nublado</div></div><div class='daily days' style='border-bottom:1px solid #157094'><span class='extended_day extended_day_1'>Jue</span><span class='extended_day extended_day_2'>Vie</span><span class='extended_day extended_day_3'>Sáb</span></div><div class='daily'><span class='extended_day extended_day_1' title='Tormentas'>29/21<small>°C</small><br /><i class='wi wi-fw wi-weather-4'></i></span><span class='extended_day extended_day_2' title='Tormentas'>28/21<small>°C</small><br /><i class='wi wi-fw wi-weather-4'></i></span><span class='extended_day extended_day_3' title='Tormentas'>28/20<small>°C</small><br /><i class='wi wi-fw wi-weather-4'></i></span></div></div><div class='weather-atlas-footer' style='border-top:1px solid #157094'><a href='https://www.weather-atlas.com/es/argentina/bragado' title='Weather Atlas - Pronóstico del tiempo Bragado, Argentina' style='color:#f29e4b;' target='_blank'>Pronóstico del tiempo <span class='weather-atlas-footer-block'>Bragado, Argentina &#9656;</span></a></div></div></div><div id="media_image-24" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20500'%3E%3C/svg%3E" class="image wp-image-20262  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco-150x150.jpeg&nocache=1 150w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco.jpeg&nocache=1" /><noscript><img width="500" height="500" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco.jpeg&nocache=1" class="image wp-image-20262  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco-150x150.jpeg&nocache=1 150w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="custom_html-17" class="widget_text widget mg-widget widget_custom_html"><div class="mg-wid-title"><h6>Descargate la app</h6></div><div class="textwidget custom-html-widget"><a href="https://play.google.com/store/apps/details?id=com.canal5bragado&hl=es" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="appcanal5" title="Descargate la App Android" height="250" width="300" data-lazy-src="../swf/androidapp.png"><noscript><img src="../swf/androidapp.png" alt="appcanal5" title="Descargate la App Android" height="250" width="300"></noscript></a>
</div></div><div id="media_image-4" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-14587  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/kevingston.jpeg&nocache=1" /><noscript><img width="300" height="250" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/kevingston.jpeg&nocache=1" class="image wp-image-14587  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></div><div id="custom_html-18" class="widget_text widget mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://noticiaseps.com.ar/envivoradio2017.html" target="popup" onclick="window.open('http://noticiaseps.com.ar/envivoradio2017.html','name','width=600,height=575')" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="Radio" title="Escuchar 91.5 En Vivo" height="250" width="300" data-lazy-src="https://noticiaseps.com.ar/logoEpsilon.jpg"><noscript><img src="https://noticiaseps.com.ar/logoEpsilon.jpg" alt="Radio" title="Escuchar 91.5 En Vivo" height="250" width="300"></noscript></a></div></div><div id="media_image-14" class="widget mg-widget widget_media_image"><img width="500" height="559" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20559'%3E%3C/svg%3E" class="image wp-image-17117  attachment-full size-full" alt="El Productor" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor-268x300.jpeg&nocache=1 268w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor.jpeg&nocache=1" /><noscript><img width="500" height="559" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor.jpeg&nocache=1" class="image wp-image-17117  attachment-full size-full" alt="El Productor" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor-268x300.jpeg&nocache=1 268w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="meta-3" class="widget mg-widget widget_meta"><div class="mg-wid-title"><h6>Meta</h6></div>
<ul>
<li><a rel="nofollow" href="https://noticiaseps.com.ar/wp-login.php">Acceder</a></li>
<li><a href="https://noticiaseps.com.ar/feed/">Feed de entradas</a></li>
<li><a href="https://noticiaseps.com.ar/comments/feed/">Feed de comentarios</a></li>
<li><a href="https://es.wordpress.org/">WordPress.org</a></li>
</ul>
</div> </div>
</aside>
</aside>


</div>
</div>
</main>

<footer>
<div class="overlay" style="background-color: #542d93;">

<div class="mg-footer-widget-area">
<div class="container-fluid">
<div class="row">
<div id="custom_html-19" class="widget_text widget col-md-4 col-sm-6 rotateInDownLeft animated mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6541245434978705" crossorigin="anonymous"></script></div></div><div id="nav_menu-3" class="widget col-md-4 col-sm-6 rotateInDownLeft animated mg-widget widget_nav_menu"><h6>Menu</h6><div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11549"><a href="https://noticiaseps.com.ar/categorias/videos/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a target="_blank" rel="noopener" href="https://facebook.com/epstv">Facebook</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul></div></div> </div>

</div>

</div>


<div class="mg-footer-bottom-area">
<div class="container-fluid">
<div class="divide-line"></div>
 <div class="row align-items-center">

<div class="col-md-6">
<a href="https://noticiaseps.com.ar/" class="navbar-brand" rel="home"><img width="480" height="72" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%2072'%3E%3C/svg%3E" class="custom-logo" alt="Noticias EPS" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1 480w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png&nocache=1 300w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1" /><noscript><img width="480" height="72" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1" class="custom-logo" alt="Noticias EPS" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1 480w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png&nocache=1 300w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></a> </div>
<div class="col-md-6 text-right text-xs">
<ul class="mg-social">
<a target="_blank" href="https://www.facebook.com/epstv"><li><span class="icon-soci facebook"><i class="fa fa-facebook"></i></span> </li>
</a>
<a target="_blank" href="">
<a target="_blank" href="">
<a target="_blank" href="https://www.youtube.com/channel/UCEZLjCuXj4WuF0Qyc2dm4lA">
<li><span class="icon-soci youtube"><i class="fa fa-youtube"></i></span></li></a>
</ul>
</div>

</div>

</div>

</div>

<div class="mg-footer-copyright">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 text-xs">
<p>
<a href="https://es.wordpress.org/">
Funciona gracias a WordPress </a>
<span class="sep"> | </span>
Tema: Newsup de <a href="https://themeansar.com/" rel="designer">Themeansar</a> </p>
</div>
<div class="col-md-6 text-right text-xs">
<ul id="menu-principal-2" class="info-right"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11549"><a class="nav-link" title="Videos" href="https://noticiaseps.com.ar/categorias/videos/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a class="nav-link" title="Facebook" target="_blank" href="https://facebook.com/epstv">Facebook</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a class="nav-link" title="Contacto" href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul> </div>
</div>
</div>
</div>
</div>

</footer>

</div>


<a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0&appId=387054872611201&autoLogAppEvents=1">
		</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js' defer></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/noticiaseps.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://noticiaseps.com.ar/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1642608206' id='contact-form-7-js' defer></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js' defer></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js' defer></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-12-06 11:31:19+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js' defer></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/noticiaseps.com.ar","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://noticiaseps.com.ar/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1642608206' async='async' id='remote_sdk-js'></script>
<script data-minify="1" type='text/javascript' src='https://noticiaseps.com.ar/wp-content/cache/min/1/wp-content/themes/newsup/js/custom.js?ver=1642608206' id='newsup-custom-js' defer></script>
<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://noticiaseps.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%7CMontserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bdisplay%3Dswap&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://noticiaseps.com.ar/wp-content/cache/min/1/fdd65a0ea4a48865fbf90d1643de9545.css" media="all" data-minify="1" /></noscript><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6de31e092f58822d","version":"2021.12.0","r":1,"token":"844df9458bb54a93b87523d4df022d2c","si":100}' crossorigin="anonymous"></script>
</body>
</html>
