<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Los vecinos de Fátima se niegan a la extracción completa del Ombu - Noticias EPS</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%7CMontserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bdisplay%3Dswap&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%7CMontserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bdisplay%3Dswap&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%7CMontserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bdisplay%3Dswap&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript><style id="perfmatters-used-css">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</style>
<meta name="description" content="Jorge Irrazabal uno de los vecinos del barrio Fátima, dialogó con EPS sobre la actual situación del ombú, expresó la negativa a la remoción completa del mismo." />
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://noticiaseps.com.ar/2022/05/07/los-vecinos-de-fatima-se-niegan-a-la-extraccion-completa-del-ombu/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los vecinos de Fátima se niegan a la extracción completa del Ombu - Noticias EPS" />
<meta property="og:description" content="Jorge Irrazabal uno de los vecinos del barrio Fátima, dialogó con EPS sobre la actual situación del ombú, expresó la negativa a la remoción completa del mismo." />
<meta property="og:url" content="https://noticiaseps.com.ar/2022/05/07/los-vecinos-de-fatima-se-niegan-a-la-extraccion-completa-del-ombu/" />
<meta property="og:site_name" content="Noticias EPS" />
<meta property="article:section" content="Sin categoría" />
<meta property="og:updated_time" content="2022-05-07T08:46:00-03:00" />
<meta property="og:image" content="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/05/jorge-irrazabal.jpg&nocache=1" />
<meta property="og:image:secure_url" content="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/05/jorge-irrazabal.jpg&nocache=1" />
<meta property="og:image:width" content="710" />
<meta property="og:image:height" content="566" />
<meta property="og:image:alt" content="Los vecinos de Fátima se niegan a la extracción completa del Ombu" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-05-07T08:43:25-03:00" />
<meta property="article:modified_time" content="2022-05-07T08:46:00-03:00" />
<meta property="og:video" content="https://www.youtube.com/embed/xZrqqmRnYYo" />
<meta property="video:duration" content="712" />
<meta property="ya:ovs:upload_date" content="2022-05-06" />
<meta property="ya:ovs:allow_embed" content="true" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Los vecinos de Fátima se niegan a la extracción completa del Ombu - Noticias EPS" />
<meta name="twitter:description" content="Jorge Irrazabal uno de los vecinos del barrio Fátima, dialogó con EPS sobre la actual situación del ombú, expresó la negativa a la remoción completa del mismo." />
<meta name="twitter:image" content="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/05/jorge-irrazabal.jpg&nocache=1" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="noticias" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="Menos de un minuto" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://noticiaseps.com.ar/#organization","name":"Noticias EPS","url":"https://noticiaseps.com.ar","logo":{"@type":"ImageObject","@id":"https://noticiaseps.com.ar/#logo","url":"https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1","caption":"Noticias EPS","inLanguage":"es","width":"480","height":"72"}},{"@type":"WebSite","@id":"https://noticiaseps.com.ar/#website","url":"https://noticiaseps.com.ar","name":"Noticias EPS","publisher":{"@id":"https://noticiaseps.com.ar/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/05/jorge-irrazabal.jpg&nocache=1","url":"https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/05/jorge-irrazabal.jpg&nocache=1","width":"710","height":"566","inLanguage":"es"},{"@type":"Person","@id":"https://noticiaseps.com.ar/author/noticias/","name":"noticias","url":"https://noticiaseps.com.ar/author/noticias/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=96&amp;d=mm&amp;r=g","caption":"noticias","inLanguage":"es"},"worksFor":{"@id":"https://noticiaseps.com.ar/#organization"}},{"@type":"WebPage","@id":"https://noticiaseps.com.ar/2022/05/07/los-vecinos-de-fatima-se-niegan-a-la-extraccion-completa-del-ombu/#webpage","url":"https://noticiaseps.com.ar/2022/05/07/los-vecinos-de-fatima-se-niegan-a-la-extraccion-completa-del-ombu/","name":"Los vecinos de F\u00e1tima se niegan a la extracci\u00f3n completa del Ombu - Noticias EPS","datePublished":"2022-05-07T08:43:25-03:00","dateModified":"2022-05-07T08:46:00-03:00","author":{"@id":"https://noticiaseps.com.ar/author/noticias/"},"isPartOf":{"@id":"https://noticiaseps.com.ar/#website"},"primaryImageOfPage":{"@id":"https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/05/jorge-irrazabal.jpg&nocache=1"},"inLanguage":"es"},{"headline":"Los vecinos de F\u00e1tima se niegan a la extracci\u00f3n completa del Ombu - Noticias EPS","description":"Jorge Irrazabal uno de los vecinos del barrio F\u00e1tima, dialog\u00f3 con EPS sobre la actual situaci\u00f3n del omb\u00fa, expres\u00f3 la negativa a la remoci\u00f3n completa del mismo.","datePublished":"2022-05-07T08:43:25-03:00","dateModified":"2022-05-07T08:46:00-03:00","image":{"@id":"https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/05/jorge-irrazabal.jpg&nocache=1"},"author":{"@id":"https://noticiaseps.com.ar/author/noticias/"},"@type":"NewsArticle","name":"Los vecinos de F\u00e1tima se niegan a la extracci\u00f3n completa del Ombu - Noticias EPS","@id":"https://noticiaseps.com.ar/2022/05/07/los-vecinos-de-fatima-se-niegan-a-la-extraccion-completa-del-ombu/#schema-148158","isPartOf":{"@id":"https://noticiaseps.com.ar/2022/05/07/los-vecinos-de-fatima-se-niegan-a-la-extraccion-completa-del-ombu/#webpage"},"publisher":{"@id":"https://noticiaseps.com.ar/#organization"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://noticiaseps.com.ar/2022/05/07/los-vecinos-de-fatima-se-niegan-a-la-extraccion-completa-del-ombu/#webpage"}},{"@type":"VideoObject","name":"LOS VECINOS DE FATIMA QUIEREN SOSTENER EL OMBU","description":"Jorge Irrazabal uno de los vecinos del barrio F\u00e1tima, dialog\u00f3 con EPS sobre la actual situaci\u00f3n del omb\u00fa, expres\u00f3 la negativa a la remoci\u00f3n completa del mismo.","uploadDate":"2022-05-06","thumbnailUrl":"https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/05/maxresdefault-14.jpg&nocache=1","embedUrl":"https://www.youtube.com/embed/xZrqqmRnYYo","duration":"PT11M52S","width":"1280","height":"720","isFamilyFriendly":"True","@id":"https://noticiaseps.com.ar/2022/05/07/los-vecinos-de-fatima-se-niegan-a-la-extraccion-completa-del-ombu/#schema-148159","isPartOf":{"@id":"https://noticiaseps.com.ar/2022/05/07/los-vecinos-de-fatima-se-niegan-a-la-extraccion-completa-del-ombu/#webpage"},"publisher":{"@id":"https://noticiaseps.com.ar/#organization"},"inLanguage":"es"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Noticias EPS &raquo; Feed" href="https://noticiaseps.com.ar/feed/" />
<link rel='stylesheet' id='wp-block-library-css' data-pmdelayedstyle="https://noticiaseps.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3" type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cptch_stylesheet-css' data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5" type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css' data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5" type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css' data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.7.2" type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css' data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1" type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css' data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1" type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/plugins/widget-options/assets/css/widget-options.css" type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/themes/newsup/css/bootstrap.css?ver=5.9.3" type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css' data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/themes/newsup/style.css?ver=5.9.3" type='text/css' media='all' />
<link rel='stylesheet' id='newsup-default-css' data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/themes/newsup/css/colors/default.css?ver=5.9.3" type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css' data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/themes/newsup/css/font-awesome/css/all.min.css?ver=5.9.3" type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css' data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/themes/newsup/css/font-awesome/css/v4-shims.min.css?ver=5.9.3" type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/themes/newsup/css/owl.carousel.css?ver=5.9.3" type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css' data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/themes/newsup/css/jquery.smartmenus.bootstrap.css?ver=5.9.3" type='text/css' media='all' />
<script type="pmdelayedscript" src="https://noticiaseps.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" id="jquery-core-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1"></script>
<script type="pmdelayedscript" src="https://noticiaseps.com.ar/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.7.2" id="wpfc-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1" defer></script>
<script type="pmdelayedscript" src="https://noticiaseps.com.ar/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1" id="weather-atlas-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1" defer></script>
<script type="pmdelayedscript" src="https://noticiaseps.com.ar/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1" id="jquery-cookie-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1" defer></script>
<script type="pmdelayedscript" src="https://noticiaseps.com.ar/wp-content/themes/newsup/js/navigation.js?ver=5.9.3" id="newsup-navigation-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1" defer></script>
<script type="pmdelayedscript" src="https://noticiaseps.com.ar/wp-content/themes/newsup/js/bootstrap.js?ver=5.9.3" id="bootstrap-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1" defer></script>
<script type="pmdelayedscript" src="https://noticiaseps.com.ar/wp-content/themes/newsup/js/owl.carousel.min.js?ver=5.9.3" id="owl-carousel-min-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1" defer></script>
<script type="pmdelayedscript" src="https://noticiaseps.com.ar/wp-content/themes/newsup/js/jquery.smartmenus.js?ver=5.9.3" id="smartmenus-js-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1"></script>
<script type="pmdelayedscript" src="https://noticiaseps.com.ar/wp-content/themes/newsup/js/jquery.smartmenus.bootstrap.js?ver=5.9.3" id="bootstrap-smartmenus-js-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1" defer></script>
<script type="pmdelayedscript" src="https://noticiaseps.com.ar/wp-content/themes/newsup/js/jquery.marquee.js?ver=5.9.3" id="newsup-marquee-js-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1"></script>
<script type="pmdelayedscript" src="https://noticiaseps.com.ar/wp-content/themes/newsup/js/main.js?ver=5.9.3" id="newsup-main-js-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1" defer></script>

<script type="pmdelayedscript" src="https://www.googletagmanager.com/gtag/js?id=UA-49704835-1" id="google_gtagjs-js" async data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1"></script>
<script type="pmdelayedscript" id="google_gtagjs-js-after" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["noticiaseps.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-49704835-1", {"anonymize_ip":true});
</script>

<link rel="alternate" type="application/json+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2F2022%2F05%2F07%2Flos-vecinos-de-fatima-se-niegan-a-la-extraccion-completa-del-ombu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2F2022%2F05%2F07%2Flos-vecinos-de-fatima-se-niegan-a-la-extraccion-completa-del-ombu%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.73.0" /><meta property="fb:app_id" content="387054872611201" /><link href="data:image/x-icon;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQEAYAAABPYyMiAAAABmJLR0T///////8JWPfcAAAACXBIWXMAAABIAAAASABGyWs+AAAAF0lEQVRIx2NgGAWjYBSMglEwCkbBSAcACBAAAeaR9cIAAAAASUVORK5CYII=" rel="icon" type="image/x-icon" /><style type="text/css" id="custom-background-css">
    .wrapper { background-color: f2e98c; }
</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://noticiaseps.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f6cadc12-b0a3-40a2-8a35-4baa95b6a368';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['subdomainName'] = "noticiasepsbra.os.tc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quiere mostrar notificaciones";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificación que aparecerá en el escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificación que aparecerá en dispositivo móvil";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puede desuscribirse cuando quiera";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEPTAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "Noticias EPS";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Está suscripto a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ya está suscripto a notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás notificaciones nuevamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
            .site-title,
        .site-description {
            position: absolute;
            clip: rect(1px, 1px, 1px, 1px);
        }
        </style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2e98c; }
</style>
<link rel="icon" href="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-32x32.jpg&nocache=1" sizes="32x32" />
<link rel="icon" href="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-192x192.jpg&nocache=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-180x180.jpg&nocache=1" />
<meta name="msapplication-TileImage" content="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-270x270.jpg&nocache=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script><noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript><style>.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;right:auto;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://noticiaseps.com.ar/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}.wp-has-aspect-ratio .wp-block-embed__wrapper{position:relative;}.wp-has-aspect-ratio .perfmatters-lazy-youtube{position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%;padding-bottom:0}</style></head>
<body class="post-template-default single single-post postid-22954 single-format-standard custom-background wp-custom-logo wp-embed-responsive  ta-hide-date-author-in-list">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Saltar al contenido</a>
<div class="wrapper" id="custom-background-css">
<header class="mg-headwidget">

<div class="mg-head-detail hidden-xs">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 col-xs-12">
<ul class="info-left">
<li> </li>
</ul>
</div>
<div class="col-md-6 col-xs-12">
<ul class="mg-social info-right">
<a target="_blank" href="https://facebook.com/epstv">
<li><span class="icon-soci facebook"><i class="fab fa-facebook"></i></span> </li></a>
<a target="_blank" href="https://www.youtube.com/channel/UCEZLjCuXj4WuF0Qyc2dm4lA">
<li><span class="icon-soci youtube"><i class="fab fa-youtube"></i></span></li></a>
</ul>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="mg-nav-widget-area-back perfmatters-lazy" style data-bg="url(https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/cropped-headerfondo-1.jpg&amp;nocache=1)">
<div class="overlay">
<div class="inner" style="background-color:rgba(32,47,91,0.4);">
<div class="container-fluid">
<div class="mg-nav-widget-area">
<div class="row align-items-center">
<div class="col-md-3 col-sm-4 text-center-xs">
<div class="navbar-header">
<a href="https://noticiaseps.com.ar/" class="navbar-brand" rel="home"><img width="480" height="72" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;480&#039;%20height=&#039;72&#039;%20viewBox=&#039;0%200%20480%2072&#039;%3E%3C/svg%3E" class="custom-logo perfmatters-lazy" alt="Noticias EPS" data-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&amp;nocache=1" data-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&amp;nocache=1 480w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png&amp;nocache=1 300w" data-sizes="(max-width: 480px) 100vw, 480px" /><noscript><img width="480" height="72" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1" class="custom-logo" alt="Noticias EPS" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1 480w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png&nocache=1 300w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></a> </div>
</div>
<div class="col-md-9 col-sm-8">
<div class="header-ads">
<a class="pull-right" https: www.fiestissima.com.ar href="https://www.fiestissima.com.ar" target="_blank">
<img width="740" height="78" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;740&#039;%20height=&#039;78&#039;%20viewBox=&#039;0%200%20740%2078&#039;%3E%3C/svg%3E" class="attachment-full size-full perfmatters-lazy" alt data-src="https://noticiaseps.com.ar/wp-content/uploads/2020/09/fiestissima.gif" /><noscript><img width="740" height="78" src="https://noticiaseps.com.ar/wp-content/uploads/2020/09/fiestissima.gif" class="attachment-full size-full" alt="" /></noscript> </a>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</div>
<div class="mg-menu-full">
<nav class="navbar navbar-expand-lg navbar-wp">
<div class="container-fluid flex-row-reverse">

<div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
<a class="mobilehomebtn" href="https://noticiaseps.com.ar"><span class="fas fa-home"></span></a>

<button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-bars"></i>
</button>

<div class="dropdown show mg-search-box pr-2">
<a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="fas fa-search"></i>
</a>
<div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
<form role="search" method="get" id="searchform" action="https://noticiaseps.com.ar/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
<span class="input-group-btn btn-default">
<button type="submit" class="btn"> <i class="fas fa-search"></i> </button>
</span> </div>
</form> </div>
</div>
</div>

<div class="collapse navbar-collapse" id="navbar-wp">
<div class="d-md-block">
<ul id="menu-principal" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://noticiaseps.com.ar"><span class='fas fa-home'></span></a></li><li id="menu-item-11549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11549"><a class="nav-link" title="Videos" href="https://noticiaseps.com.ar/categorias/videos/">Videos</a></li>
<li id="menu-item-11550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a class="nav-link" title="Facebook" target="_blank" href="https://facebook.com/epstv">Facebook</a></li>
<li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a class="nav-link" title="Contacto" href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul> </div>
</div>
</div>
</nav> 
</div>
</header>
<div class="clearfix"></div>

<main id="content">

<div class="container-fluid">

<div class="row">

<div class="col-md-9">
<div class="mg-blog-post-box">
<div class="mg-header">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/sin-categoria/" alt="Ver todas las entradas en Sin categoría">
Sin categoría
</a> </div>
<h1 class="title single"> <a title="Enlace permanente a:Los vecinos de Fátima se niegan a la extracción completa del Ombu">
Los vecinos de Fátima se niegan a la extracción completa del Ombu</a>
</h1>
<div class="media mg-info-author-block">
<a class="mg-author-pic" href="https://noticiaseps.com.ar/author/noticias/"> <img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;150&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" class="avatar avatar-150 photo perfmatters-lazy" height="150" width="150" data-src="https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=150&#038;d=mm&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=300&#038;d=mm&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript> </a>
<div class="media-body">
<h4 class="media-heading"><span>Por</span><a href="https://noticiaseps.com.ar/author/noticias/">noticias</a></h4>
<span class="mg-blog-date"><i class="fas fa-clock"></i>
May 7, 2022</span>
</div>
</div>
</div>
<img width="710" height="566" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;710&#039;%20height=&#039;566&#039;%20viewBox=&#039;0%200%20710%20566&#039;%3E%3C/svg%3E" class="img-fluid wp-post-image perfmatters-lazy" alt data-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/05/jorge-irrazabal.jpg&amp;nocache=1" data-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/05/jorge-irrazabal.jpg&amp;nocache=1 710w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/05/jorge-irrazabal-300x239.jpg&amp;nocache=1 300w" data-sizes="(max-width: 710px) 100vw, 710px" /><noscript><img width="710" height="566" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/05/jorge-irrazabal.jpg&nocache=1" class="img-fluid wp-post-image" alt="" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/05/jorge-irrazabal.jpg&nocache=1 710w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/05/jorge-irrazabal-300x239.jpg&nocache=1 300w" sizes="(max-width: 710px) 100vw, 710px" /></noscript> <article class="small single">
<p>Jorge Irrazabal uno de los vecinos del barrio Fátima, dialogó con EPS sobre la actual situación del ombú, expresó la negativa a la remoción completa del mismo.</p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="perfmatters-lazy-youtube" data-src="https://www.youtube.com/embed/xZrqqmRnYYo" data-id="xZrqqmRnYYo" data-query="feature=oembed" onclick="perfmattersLazyLoadYouTube(this);"><div><img class="perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20360%3E%3C/svg%3E" data-src="https://i.ytimg.com/vi/xZrqqmRnYYo/hqdefault.jpg" alt="YouTube video" width="480" height="360" data-pin-nopin="true"><div class="play"></div></div></div><noscript><iframe title="LOS VECINOS DE FATIMA QUIEREN SOSTENER EL OMBU" width="640" height="360" src="https://www.youtube.com/embed/xZrqqmRnYYo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>
</div></figure>
<div class="fb-background-color">
<div class="fb-comments" data-href="https://noticiaseps.com.ar/2022/05/07/los-vecinos-de-fatima-se-niegan-a-la-extraccion-completa-del-ombu/" data-numposts="10" data-lazy="true" data-colorscheme="light" data-order-by="social" data-mobile=true>
</div></div>
<style>
		    .fb-background-color {
				background: #ffffff !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1">
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
<div class="post-share">
<div class="post-share-icons cf">
<a href="https://www.facebook.com/sharer.php?u=https://noticiaseps.com.ar/2022/05/07/los-vecinos-de-fatima-se-niegan-a-la-extraccion-completa-del-ombu/" class="link facebook" target="_blank">
<i class="fab fa-facebook"></i></a>
<a href="https://twitter.com/share?url=https://noticiaseps.com.ar/2022/05/07/los-vecinos-de-fatima-se-niegan-a-la-extraccion-completa-del-ombu/&#038;text=Los%20vecinos%20de%20F%C3%A1tima%20se%20niegan%20a%20la%20extracci%C3%B3n%20completa%20del%20Ombu" class="link twitter" target="_blank">
<i class="fab fa-twitter"></i></a>
<a href="/cdn-cgi/l/email-protection#3f004c4a5d555a5c4b0273504c1a0d0f495a5c5651504c1a0d0f5b5a1a0d0f79fc9e4b56525e1a0d0f4c5a1a0d0f51565a585e511a0d0f5e1a0d0f535e1a0d0f5a474b4d5e5c5c56fc8c511a0d0f5c50524f535a4b5e1a0d0f5b5a531a0d0f70525d4a191c0f0c07045d505b4602574b4b4f4c05101051504b565c565e4c5a4f4c115c5052115e4d100d0f0d0d100f0a100f081053504c12495a5c5651504c125b5a12595e4b56525e124c5a1251565a585e51125e12535e125a474b4d5e5c5c565051125c50524f535a4b5e125b5a531250525d4a10" class="link email" target="_blank">
<i class="fas fa-envelope"></i></a>
<a href="https://www.linkedin.com/sharing/share-offsite/?url=https://noticiaseps.com.ar/2022/05/07/los-vecinos-de-fatima-se-niegan-a-la-extraccion-completa-del-ombu/&#038;title=Los%20vecinos%20de%20F%C3%A1tima%20se%20niegan%20a%20la%20extracci%C3%B3n%20completa%20del%20Ombu" class="link linkedin" target="_blank">
<i class="fab fa-linkedin"></i></a>
<a href="https://telegram.me/share/url?url=https://noticiaseps.com.ar/2022/05/07/los-vecinos-de-fatima-se-niegan-a-la-extraccion-completa-del-ombu/&#038;text&#038;title=Los%20vecinos%20de%20F%C3%A1tima%20se%20niegan%20a%20la%20extracci%C3%B3n%20completa%20del%20Ombu" class="link telegram" target="_blank">
<i class="fab fa-telegram"></i></a>
<a href="javascript:pinIt();" class="link pinterest"><i class="fab fa-pinterest"></i></a>
</div>
</div>
<div class="clearfix mb-3"></div>
<nav class="navigation post-navigation" aria-label="Entradas">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://noticiaseps.com.ar/2022/05/06/dolor-en-la-comunidad-por-la-muerte-de-mia-leones/" rel="prev">Dolor en la comunidad por la muerte de Mia Leones <div class="fas fa-angle-double-right"></div><span></span></a></div><div class="nav-next"><a href="https://noticiaseps.com.ar/2022/05/07/en-chivilcoy-la-calidad-del-agua-es-controlada-por-una-comision/" rel="next"><div class="fas fa-angle-double-left"></div><span></span> En Chivilcoy la calidad del agua es controlada por una comisión</a></div></div>
</nav> </article>
</div>
<div class="media mg-info-author-block">
<a class="mg-author-pic" href="https://noticiaseps.com.ar/author/noticias/"><img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;150&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" class="avatar avatar-150 photo perfmatters-lazy" height="150" width="150" data-src="https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=150&#038;d=mm&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=300&#038;d=mm&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript></a>
<div class="media-body">
<h4 class="media-heading">Por <a href="https://noticiaseps.com.ar/author/noticias/">noticias</a></h4>
<p></p>
</div>
</div>
<div class="mg-featured-slider p-3 mb-4">

<div class="mg-sec-title">

<h4>Entrada relacionada</h4>
</div>

<div class="row">


<div class="col-md-4">
<div class="mg-blog-post-3 minh back-img perfmatters-lazy" style data-bg="url(https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/05/alfredo-dorrego.jpg&amp;nocache=1)">
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/sin-categoria/" alt="Ver todas las entradas en Sin categoría">
Sin categoría
</a> </div> <h4 class="title"> <a href="https://noticiaseps.com.ar/2022/05/07/en-chivilcoy-la-calidad-del-agua-es-controlada-por-una-comision/" title="Permalink to: En Chivilcoy la calidad del agua es controlada por una comisión">
En Chivilcoy la calidad del agua es controlada por una comisión</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fas fa-clock"></i>
May 7, 2022</span>
<a href="https://noticiaseps.com.ar/author/noticias/"> <i class="fas fa-user-circle"></i> noticias</a>
</div>
</div>
</div>
</div>


<div class="col-md-4">
<div class="mg-blog-post-3 minh back-img perfmatters-lazy" style data-bg="url(https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/05/mia-leones.jpg&amp;nocache=1)">
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/sin-categoria/" alt="Ver todas las entradas en Sin categoría">
Sin categoría
</a> </div> <h4 class="title"> <a href="https://noticiaseps.com.ar/2022/05/06/dolor-en-la-comunidad-por-la-muerte-de-mia-leones/" title="Permalink to: Dolor en la comunidad por la muerte de Mia Leones">
Dolor en la comunidad por la muerte de Mia Leones</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fas fa-clock"></i>
May 6, 2022</span>
<a href="https://noticiaseps.com.ar/author/noticias/"> <i class="fas fa-user-circle"></i> noticias</a>
</div>
</div>
</div>
</div>


<div class="col-md-4">
<div class="mg-blog-post-3 minh back-img perfmatters-lazy" style data-bg="url(https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/05/lujan05.jpg&amp;nocache=1)">
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/sin-categoria/" alt="Ver todas las entradas en Sin categoría">
Sin categoría
</a> </div> <h4 class="title"> <a href="https://noticiaseps.com.ar/2022/05/06/los-chicos-de-la-capilla-de-lujan-se-preparan-para-las-fiestas-patronales/" title="Permalink to: Los chicos de la Capilla de Luján se preparan para las fiestas patronales">
Los chicos de la Capilla de Luján se preparan para las fiestas patronales</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fas fa-clock"></i>
May 6, 2022</span>
<a href="https://noticiaseps.com.ar/author/noticias/"> <i class="fas fa-user-circle"></i> noticias</a>
</div>
</div>
</div>
</div>

</div>
</div>

</div>


<aside class="col-md-3">
<aside id="secondary" class="widget-area" role="complementary">
<div id="sidebar-right" class="mg-sidebar">
<div id="search-3" class="widget mg-widget widget_search"><form role="search" method="get" id="searchform" action="https://noticiaseps.com.ar/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
<span class="input-group-btn btn-default">
<button type="submit" class="btn"> <i class="fas fa-search"></i> </button>
</span> </div>
</form></div><div id="custom_html-20" class="widget_text extendedwopts-md-center widget mg-widget widget_custom_html"><div class="mg-wid-title"><h6>Canal 5 EPS TV Regional</h6></div><div class="textwidget custom-html-widget"><a href="https://noticiaseps.com.ar/tvvivopop.html" target="popup" onclick="window.open('http://noticiaseps.com.ar/tvvivopop.html','name','width=600,height=575')" rel="noopener">
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" alt="Canal 5 EPS TV Regional Bragado" title="Canal 5 En Vivo" height="250" width="300" class="perfmatters-lazy" data-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg&amp;nocache=1" /><noscript><img src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg&nocache=1" alt="Canal 5 EPS TV Regional Bragado" title="Canal 5 En Vivo" height="250" width="300"></noscript></a></div></div><div id="media_image-19" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="316" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;500&#039;%20height=&#039;316&#039;%20viewBox=&#039;0%200%20500%20316&#039;%3E%3C/svg%3E" class="image wp-image-18587  attachment-full size-full perfmatters-lazy" alt style="max-width: 100%; height: auto;" data-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Circulo-Medico.jpg&amp;nocache=1" data-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Circulo-Medico.jpg&amp;nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Circulo-Medico-300x190.jpg&amp;nocache=1 300w" data-sizes="(max-width: 500px) 100vw, 500px" /><noscript><img width="500" height="316" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Circulo-Medico.jpg&nocache=1" class="image wp-image-18587  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Circulo-Medico.jpg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Circulo-Medico-300x190.jpg&nocache=1 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-12" class="widget mg-widget widget_media_image"><img width="320" height="552" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;320&#039;%20height=&#039;552&#039;%20viewBox=&#039;0%200%20320%20552&#039;%3E%3C/svg%3E" class="image wp-image-15941  attachment-full size-full perfmatters-lazy" alt="newconcret noticias eps" style="max-width: 100%; height: auto;" data-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret.jpeg&amp;nocache=1" data-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret.jpeg&amp;nocache=1 320w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret-174x300.jpeg&amp;nocache=1 174w" data-sizes="(max-width: 320px) 100vw, 320px" /><noscript><img width="320" height="552" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret.jpeg&nocache=1" class="image wp-image-15941  attachment-full size-full" alt="newconcret noticias eps" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret.jpeg&nocache=1 320w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret-174x300.jpeg&nocache=1 174w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></div><div id="media_image-9" class="widget mg-widget widget_media_image"><img width="500" height="377" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;500&#039;%20height=&#039;377&#039;%20viewBox=&#039;0%200%20500%20377&#039;%3E%3C/svg%3E" class="image wp-image-17655  attachment-full size-full perfmatters-lazy" alt="el buen sabor" style="max-width: 100%; height: auto;" data-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/elbuensabor.jpeg&amp;nocache=1" data-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/elbuensabor.jpeg&amp;nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/elbuensabor-300x226.jpeg&amp;nocache=1 300w" data-sizes="(max-width: 500px) 100vw, 500px" /><noscript><img width="500" height="377" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/elbuensabor.jpeg&nocache=1" class="image wp-image-17655  attachment-full size-full" alt="el buen sabor" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/elbuensabor.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/elbuensabor-300x226.jpeg&nocache=1 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-21" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="499" height="281" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;499&#039;%20height=&#039;281&#039;%20viewBox=&#039;0%200%20499%20281&#039;%3E%3C/svg%3E" class="image wp-image-19954  attachment-full size-full perfmatters-lazy" alt style="max-width: 100%; height: auto;" data-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/colorshop-.jpg&amp;nocache=1" data-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/colorshop-.jpg&amp;nocache=1 499w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/colorshop--300x169.jpg&amp;nocache=1 300w" data-sizes="(max-width: 499px) 100vw, 499px" /><noscript><img width="499" height="281" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/colorshop-.jpg&nocache=1" class="image wp-image-19954  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/colorshop-.jpg&nocache=1 499w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/colorshop--300x169.jpg&nocache=1 300w" sizes="(max-width: 499px) 100vw, 499px" /></noscript></div><div id="media_image-23" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="500" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;500&#039;%20height=&#039;500&#039;%20viewBox=&#039;0%200%20500%20500&#039;%3E%3C/svg%3E" class="image wp-image-20261  attachment-full size-full perfmatters-lazy" alt style="max-width: 100%; height: auto;" data-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente.jpg&amp;nocache=1" data-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente.jpg&amp;nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente-300x300.jpg&amp;nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente-150x150.jpg&amp;nocache=1 150w" data-sizes="(max-width: 500px) 100vw, 500px" /><noscript><img width="500" height="500" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente.jpg&nocache=1" class="image wp-image-20261  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente.jpg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente-300x300.jpg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente-150x150.jpg&nocache=1 150w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-15" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="500" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;500&#039;%20height=&#039;500&#039;%20viewBox=&#039;0%200%20500%20500&#039;%3E%3C/svg%3E" class="image wp-image-17278  attachment-full size-full perfmatters-lazy" alt="el timon" style="max-width: 100%; height: auto;" data-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon.jpeg&amp;nocache=1" data-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon.jpeg&amp;nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon-300x300.jpeg&amp;nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon-150x150.jpeg&amp;nocache=1 150w" data-sizes="(max-width: 500px) 100vw, 500px" /><noscript><img width="500" height="500" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon.jpeg&nocache=1" class="image wp-image-17278  attachment-full size-full" alt="el timon" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon-150x150.jpeg&nocache=1 150w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-20" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="338" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;500&#039;%20height=&#039;338&#039;%20viewBox=&#039;0%200%20500%20338&#039;%3E%3C/svg%3E" class="image wp-image-18588  attachment-full size-full perfmatters-lazy" alt style="max-width: 100%; height: auto;" data-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Savalio.jpg&amp;nocache=1" data-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Savalio.jpg&amp;nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Savalio-300x203.jpg&amp;nocache=1 300w" data-sizes="(max-width: 500px) 100vw, 500px" /><noscript><img width="500" height="338" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Savalio.jpg&nocache=1" class="image wp-image-18588  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Savalio.jpg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Savalio-300x203.jpg&nocache=1 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-3" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="284" height="128" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;284&#039;%20height=&#039;128&#039;%20viewBox=&#039;0%200%20284%20128&#039;%3E%3C/svg%3E" class="image wp-image-14586  attachment-600x327 size-600x327 perfmatters-lazy" alt style="max-width: 100%; height: auto;" data-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/autosport-e1619052512205.jpg&amp;nocache=1" /><noscript><img width="284" height="128" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/autosport-e1619052512205.jpg&nocache=1" class="image wp-image-14586  attachment-600x327 size-600x327" alt="" style="max-width: 100%; height: auto;" /></noscript></div><div id="media_image-16" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;300&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="image wp-image-17748  attachment-medium size-medium perfmatters-lazy" alt="Granero del Oeste" style="max-width: 100%; height: auto;" data-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero-300x300.jpeg&amp;nocache=1" data-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero-300x300.jpeg&amp;nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero-150x150.jpeg&amp;nocache=1 150w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero.jpeg&amp;nocache=1 500w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero-300x300.jpeg&nocache=1" class="image wp-image-17748  attachment-medium size-medium" alt="Granero del Oeste" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero-150x150.jpeg&nocache=1 150w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero.jpeg&nocache=1 500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div id="media_image-25" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="225" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;500&#039;%20height=&#039;225&#039;%20viewBox=&#039;0%200%20500%20225&#039;%3E%3C/svg%3E" class="image wp-image-22798  attachment-full size-full perfmatters-lazy" alt="El bulevard noticias eps" style="max-width: 100%; height: auto;" data-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/04/elbulevard.jpeg&amp;nocache=1" data-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/04/elbulevard.jpeg&amp;nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/04/elbulevard-300x135.jpeg&amp;nocache=1 300w" data-sizes="(max-width: 500px) 100vw, 500px" /><noscript><img width="500" height="225" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/04/elbulevard.jpeg&nocache=1" class="image wp-image-22798  attachment-full size-full" alt="El bulevard noticias eps" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/04/elbulevard.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/04/elbulevard-300x135.jpeg&nocache=1 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-22" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="480" height="480" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;480&#039;%20height=&#039;480&#039;%20viewBox=&#039;0%200%20480%20480&#039;%3E%3C/svg%3E" class="image wp-image-19955  attachment-full size-full perfmatters-lazy" alt style="max-width: 100%; height: auto;" data-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag.jpg&amp;nocache=1" data-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag.jpg&amp;nocache=1 480w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag-300x300.jpg&amp;nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag-150x150.jpg&amp;nocache=1 150w" data-sizes="(max-width: 480px) 100vw, 480px" /><noscript><img width="480" height="480" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag.jpg&nocache=1" class="image wp-image-19955  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag.jpg&nocache=1 480w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag-300x300.jpg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag-150x150.jpg&nocache=1 150w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></div><div id="media_image-17" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="430" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;500&#039;%20height=&#039;430&#039;%20viewBox=&#039;0%200%20500%20430&#039;%3E%3C/svg%3E" class="image wp-image-17892  attachment-full size-full perfmatters-lazy" alt="sira" style="max-width: 100%; height: auto;" data-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/05/sira.jpeg&amp;nocache=1" data-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/05/sira.jpeg&amp;nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/05/sira-300x258.jpeg&amp;nocache=1 300w" data-sizes="(max-width: 500px) 100vw, 500px" /><noscript><img width="500" height="430" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/05/sira.jpeg&nocache=1" class="image wp-image-17892  attachment-full size-full" alt="sira" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/05/sira.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/05/sira-300x258.jpeg&nocache=1 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-11" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="500" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;500&#039;%20height=&#039;500&#039;%20viewBox=&#039;0%200%20500%20500&#039;%3E%3C/svg%3E" class="image wp-image-17024  attachment-full size-full perfmatters-lazy" alt style="max-width: 100%; height: auto;" data-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba.jpeg&amp;nocache=1" data-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba.jpeg&amp;nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba-300x300.jpeg&amp;nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba-150x150.jpeg&amp;nocache=1 150w" data-sizes="(max-width: 500px) 100vw, 500px" /><noscript><img width="500" height="500" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba.jpeg&nocache=1" class="image wp-image-17024  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba-150x150.jpeg&nocache=1 150w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-18" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="290" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;290&#039;%20viewBox=&#039;0%200%20300%20290&#039;%3E%3C/svg%3E" class="image wp-image-18464  attachment-medium size-medium perfmatters-lazy" alt style="max-width: 100%; height: auto;" data-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/doncandioti-300x290.jpeg&amp;nocache=1" data-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/doncandioti-300x290.jpeg&amp;nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/doncandioti.jpeg&amp;nocache=1 500w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="290" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/doncandioti-300x290.jpeg&nocache=1" class="image wp-image-18464  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/doncandioti-300x290.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/doncandioti.jpeg&nocache=1 500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div id="weather_atlas-2" class="widget mg-widget widget_weather_atlas"><div class="mg-wid-title"><h6>Clima</h6></div><div class='weather-atlas-wrapper' style='background:#2681a5;border:1px solid #157094;color:#f29e4b;'><div class='weather-atlas-header' style='border-bottom:1px solid #157094'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Bragado</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1">/*<![CDATA[*/var weather_atlas_language = 'es';/*]]>*/</script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='escribe y selecciona la ubicación en el menú desplegable'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#f29e4b' title='Ubicación'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-26'></i><span class='temp'>21°</span><div class='current_text'>Nublado</div></div><div class='daily days' style='border-bottom:1px solid #157094'><span class='extended_day extended_day_1'>Jue</span><span class='extended_day extended_day_2'>Vie</span><span class='extended_day extended_day_3'>Sáb</span></div><div class='daily'><span class='extended_day extended_day_1' title='Tormentas'>29/21<small>°C</small><br /><i class='wi wi-fw wi-weather-4'></i></span><span class='extended_day extended_day_2' title='Tormentas'>28/21<small>°C</small><br /><i class='wi wi-fw wi-weather-4'></i></span><span class='extended_day extended_day_3' title='Tormentas'>28/20<small>°C</small><br /><i class='wi wi-fw wi-weather-4'></i></span></div></div><div class='weather-atlas-footer' style='border-top:1px solid #157094'><a href='https://www.weather-atlas.com/es/argentina/bragado' title='Weather Atlas - Pronóstico del tiempo Bragado, Argentina' style='color:#f29e4b;' target='_blank'>Pronóstico del tiempo <span class='weather-atlas-footer-block'>Bragado, Argentina &#9656;</span></a></div></div></div><div id="media_image-24" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="500" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;500&#039;%20height=&#039;500&#039;%20viewBox=&#039;0%200%20500%20500&#039;%3E%3C/svg%3E" class="image wp-image-20262  attachment-full size-full perfmatters-lazy" alt style="max-width: 100%; height: auto;" data-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco.jpeg&amp;nocache=1" data-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco.jpeg&amp;nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco-300x300.jpeg&amp;nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco-150x150.jpeg&amp;nocache=1 150w" data-sizes="(max-width: 500px) 100vw, 500px" /><noscript><img width="500" height="500" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco.jpeg&nocache=1" class="image wp-image-20262  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco-150x150.jpeg&nocache=1 150w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="custom_html-17" class="widget_text widget mg-widget widget_custom_html"><div class="mg-wid-title"><h6>Descargate la app</h6></div><div class="textwidget custom-html-widget"><a href="https://play.google.com/store/apps/details?id=com.canal5bragado&hl=es" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" alt="appcanal5" title="Descargate la App Android" height="250" width="300" class="perfmatters-lazy" data-src="../swf/androidapp.png" /><noscript><img src="../swf/androidapp.png" alt="appcanal5" title="Descargate la App Android" height="250" width="300"></noscript></a>
</div></div><div id="media_image-4" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;300&#039;%20height=&#039;250&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="image wp-image-14587  attachment-full size-full perfmatters-lazy" alt style="max-width: 100%; height: auto;" data-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/kevingston.jpeg&amp;nocache=1" /><noscript><img width="300" height="250" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/kevingston.jpeg&nocache=1" class="image wp-image-14587  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></div><div id="media_image-14" class="widget mg-widget widget_media_image"><img width="500" height="559" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;500&#039;%20height=&#039;559&#039;%20viewBox=&#039;0%200%20500%20559&#039;%3E%3C/svg%3E" class="image wp-image-17117  attachment-full size-full perfmatters-lazy" alt="El Productor" style="max-width: 100%; height: auto;" data-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor.jpeg&amp;nocache=1" data-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor.jpeg&amp;nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor-268x300.jpeg&amp;nocache=1 268w" data-sizes="(max-width: 500px) 100vw, 500px" /><noscript><img width="500" height="559" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor.jpeg&nocache=1" class="image wp-image-17117  attachment-full size-full" alt="El Productor" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor-268x300.jpeg&nocache=1 268w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div> </div>
</aside>
</aside>


</div>
</div>
</main>

<footer>
<div class="overlay" style="background-color: #542d93;">

<div class="mg-footer-widget-area">
<div class="container-fluid">
<div class="row">
<div id="custom_html-19" class="widget_text widget col-md-4 col-sm-6 rotateInDownLeft animated mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6541245434978705" crossorigin="anonymous" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1"></script></div></div><div id="nav_menu-3" class="widget col-md-4 col-sm-6 rotateInDownLeft animated mg-widget widget_nav_menu"><h6>Menu</h6><div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11549"><a href="https://noticiaseps.com.ar/categorias/videos/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a target="_blank" rel="noopener" href="https://facebook.com/epstv">Facebook</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul></div></div> </div>

</div>

</div>


<div class="mg-footer-bottom-area">
<div class="container-fluid">
<div class="divide-line"></div>
<div class="row align-items-center">

<div class="col-md-6">
<a href="https://noticiaseps.com.ar/" class="navbar-brand" rel="home"><img width="480" height="72" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;480&#039;%20height=&#039;72&#039;%20viewBox=&#039;0%200%20480%2072&#039;%3E%3C/svg%3E" class="custom-logo perfmatters-lazy" alt="Noticias EPS" data-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&amp;nocache=1" data-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&amp;nocache=1 480w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png&amp;nocache=1 300w" data-sizes="(max-width: 480px) 100vw, 480px" /><noscript><img width="480" height="72" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1" class="custom-logo" alt="Noticias EPS" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1 480w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png&nocache=1 300w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></a> </div>
<div class="col-md-6 text-right text-xs">
<ul class="mg-social">
<li> <a href="https://www.facebook.com/epstv" target="_blank"><span class="icon-soci facebook"><i class="fab fa-facebook"></i></span>
</a></li>
<li><a target="_blank" href="https://www.youtube.com/channel/UCEZLjCuXj4WuF0Qyc2dm4lA">
<span class="icon-soci youtube"><i class="fab fa-youtube"></i></span></a></li>
</ul>
</div>

</div>

</div>

</div>

<div class="mg-footer-copyright">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 text-xs">
<p>
<a href="https://es.wordpress.org/">
Funciona gracias a WordPress </a>
<span class="sep"> | </span>
Tema: Newsup de <a href="https://themeansar.com/" rel="designer">Themeansar</a> </p>
</div>
<div class="col-md-6 text-right text-xs">
<ul id="menu-principal-2" class="info-right"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11549"><a class="nav-link" title="Videos" href="https://noticiaseps.com.ar/categorias/videos/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a class="nav-link" title="Facebook" target="_blank" href="https://facebook.com/epstv">Facebook</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a class="nav-link" title="Contacto" href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul> </div>
</div>
</div>
</div>
</div>

</footer>

</div>
</div>


<a href="#" class="ta_upscr bounceInup animated"><i class="fas fa-angle-up"></i></a>


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&amp;version=v12.0&amp;appId=387054872611201&amp;autoLogAppEvents=1" type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1">
		</script>
<script type="pmdelayedscript" src="https://noticiaseps.com.ar/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9" id="regenerator-runtime-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1" defer></script>
<script type="pmdelayedscript" src="https://noticiaseps.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0" id="wp-polyfill-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1"></script>
<script type="pmdelayedscript" id="contact-form-7-js-extra" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1">
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/noticiaseps.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="pmdelayedscript" src="https://noticiaseps.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1" id="jquery-ui-core-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1" defer></script>
<script type="pmdelayedscript" src="https://noticiaseps.com.ar/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1" id="jquery-ui-menu-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1" defer></script>
<script type="pmdelayedscript" src="https://noticiaseps.com.ar/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5" id="wp-dom-ready-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1" defer></script>
<script type="pmdelayedscript" src="https://noticiaseps.com.ar/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c" id="wp-hooks-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1"></script>
<script type="pmdelayedscript" src="https://noticiaseps.com.ar/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834" id="wp-i18n-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1"></script>
<script type="pmdelayedscript" id="wp-i18n-js-after" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1">
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type="pmdelayedscript" id="wp-a11y-js-translations" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1">
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-25 12:47:14+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type="pmdelayedscript" src="https://noticiaseps.com.ar/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6" id="wp-a11y-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1" defer></script>
<script type="pmdelayedscript" id="jquery-ui-autocomplete-js-extra" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1">
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type="pmdelayedscript" src="https://noticiaseps.com.ar/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1" id="jquery-ui-autocomplete-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1" defer></script>
<script type="pmdelayedscript" id="rocket-browser-checker-js-after" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1">
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type="pmdelayedscript" id="rocket-preload-links-js-extra" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1">
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/noticiaseps.com.ar","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="pmdelayedscript" id="rocket-preload-links-js-after" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1">
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/perfmatters/js/lazyload.min.js?ver=1.9.0' id='perfmatters-lazy-load-js-js' defer></script>
<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" src="https://noticiaseps.com.ar/wp-content/plugins/perfmatters/vendor/instant-page/instantpage.js?ver=1.9.0" id="perfmatters-instant-page-js" data-perfmatters-type="text/javascript" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1" defer></script>
<script type="pmdelayedscript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3" async="async" id="remote_sdk-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1"></script>
<script type="pmdelayedscript" src="https://noticiaseps.com.ar/wp-content/themes/newsup/js/custom.js?ver=5.9.3" id="newsup-custom-js" data-perfmatters-type="text/javascript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1" defer></script>
<script type="pmdelayedscript" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1" data-rocketlazyloadscript="1">
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://noticiaseps.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>document.addEventListener("DOMContentLoaded",function(){var lazyLoadInstance=new LazyLoad({elements_selector:"img[data-src],.perfmatters-lazy",thresholds:"0px 0px",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("loaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}});});function perfmattersLazyLoadYouTube(e){var t=document.createElement("iframe"),r="ID?";r+=0===e.dataset.query.length?"":e.dataset.query+"&",r+="autoplay=1",t.setAttribute("src",r.replace("ID",e.dataset.src)),t.setAttribute("frameborder","0"),t.setAttribute("allowfullscreen","1"),t.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),e.replaceChild(t,e.firstChild)}</script><script type="text/javascript" id="perfmatters-delayed-scripts-js">pmUserInteractions=["keydown","mousemove","wheel","touchmove","touchstart","touchend","touchcancel","touchforcechange"],pmDelayedScripts={normal:[],defer:[],async:[]},jQueriesArray=[];var pmDOMLoaded=!1;function pmTriggerDOMListener(){pmUserInteractions.forEach(function(e){window.removeEventListener(e,pmTriggerDOMListener,{passive:!0})}),"loading"===document.readyState?document.addEventListener("DOMContentLoaded",pmTriggerDelayedScripts):pmTriggerDelayedScripts()}async function pmTriggerDelayedScripts(){pmDelayEventListeners(),pmDelayJQueryReady(),pmProcessDocumentWrite(),pmSortDelayedScripts(),pmPreloadDelayedScripts(),await pmLoadDelayedScripts(pmDelayedScripts.normal),await pmLoadDelayedScripts(pmDelayedScripts.defer),await pmLoadDelayedScripts(pmDelayedScripts.async),await pmTriggerEventListeners()}function pmDelayEventListeners(){let e={};function t(t,n){function r(n){return e[t].delayedEvents.indexOf(n)>=0?"perfmatters-"+n:n}e[t]||(e[t]={originalFunctions:{add:t.addEventListener,remove:t.removeEventListener},delayedEvents:[]},t.addEventListener=function(){arguments[0]=r(arguments[0]),e[t].originalFunctions.add.apply(t,arguments)},t.removeEventListener=function(){arguments[0]=r(arguments[0]),e[t].originalFunctions.remove.apply(t,arguments)}),e[t].delayedEvents.push(n)}function n(e,t){const n=e[t];Object.defineProperty(e,t,{get:n||function(){},set:function(n){e["perfmatters"+t]=n}})}t(document,"DOMContentLoaded"),t(window,"DOMContentLoaded"),t(window,"load"),t(window,"pageshow"),t(document,"readystatechange"),n(document,"onreadystatechange"),n(window,"onload"),n(window,"onpageshow")}function pmDelayJQueryReady(){let e=window.jQuery;Object.defineProperty(window,"jQuery",{get:()=>e,set(t){if(t&&t.fn&&!jQueriesArray.includes(t)){t.fn.ready=t.fn.init.prototype.ready=function(e){pmDOMLoaded?e.bind(document)(t):document.addEventListener("perfmatters-DOMContentLoaded",function(){e.bind(document)(t)})};const e=t.fn.on;t.fn.on=t.fn.init.prototype.on=function(){if(this[0]===window){function t(e){return e.split(" ").map(e=>"load"===e||0===e.indexOf("load.")?"perfmatters-jquery-load":e).join(" ")}"string"==typeof arguments[0]||arguments[0]instanceof String?arguments[0]=t(arguments[0]):"object"==typeof arguments[0]&&Object.keys(arguments[0]).forEach(function(e){delete Object.assign(arguments[0],{[t(e)]:arguments[0][e]})[e]})}return e.apply(this,arguments),this},jQueriesArray.push(t)}e=t}})}function pmProcessDocumentWrite(){const e=new Map;document.write=document.writeln=function(t){var n=document.currentScript,r=document.createRange();let a=e.get(n);void 0===a&&(a=n.nextSibling,e.set(n,a));var o=document.createDocumentFragment();r.setStart(o,0),o.appendChild(r.createContextualFragment(t)),n.parentElement.insertBefore(o,a)}}function pmSortDelayedScripts(){document.querySelectorAll("script[type=pmdelayedscript]").forEach(function(e){e.hasAttribute("src")?e.hasAttribute("defer")&&!1!==e.defer?pmDelayedScripts.defer.push(e):e.hasAttribute("async")&&!1!==e.async?pmDelayedScripts.async.push(e):pmDelayedScripts.normal.push(e):pmDelayedScripts.normal.push(e)})}function pmPreloadDelayedScripts(){var e=document.createDocumentFragment();[...pmDelayedScripts.normal,...pmDelayedScripts.defer,...pmDelayedScripts.async].forEach(function(t){var n=t.getAttribute("src");if(n){var r=document.createElement("link");r.href=n,r.rel="preload",r.as="script",e.appendChild(r)}}),document.head.appendChild(e)}async function pmLoadDelayedScripts(e){var t=e.shift();return t?(await pmReplaceScript(t),pmLoadDelayedScripts(e)):Promise.resolve()}async function pmReplaceScript(e){return await pmNextFrame(),new Promise(function(t){const n=document.createElement("script");[...e.attributes].forEach(function(e){let t=e.nodeName;"type"!==t&&("data-type"===t&&(t="type"),n.setAttribute(t,e.nodeValue))}),e.hasAttribute("src")?(n.addEventListener("load",t),n.addEventListener("error",t)):(n.text=e.text,t()),e.parentNode.replaceChild(n,e)})}async function pmTriggerEventListeners(){pmDOMLoaded=!0,await pmNextFrame(),document.dispatchEvent(new Event("perfmatters-DOMContentLoaded")),await pmNextFrame(),window.dispatchEvent(new Event("perfmatters-DOMContentLoaded")),await pmNextFrame(),document.dispatchEvent(new Event("perfmatters-readystatechange")),await pmNextFrame(),document.perfmattersonreadystatechange&&document.perfmattersonreadystatechange(),await pmNextFrame(),window.dispatchEvent(new Event("perfmatters-load")),await pmNextFrame(),window.perfmattersonload&&window.perfmattersonload(),await pmNextFrame(),jQueriesArray.forEach(function(e){e(window).trigger("perfmatters-jquery-load")}),window.dispatchEvent(new Event("perfmatters-pageshow")),await pmNextFrame(),window.perfmattersonpageshow&&window.perfmattersonpageshow()}async function pmNextFrame(){return new Promise(function(e){requestAnimationFrame(e)})}pmUserInteractions.forEach(function(e){window.addEventListener(e,pmTriggerDOMListener,{passive:!0})});</script><script type="text/javascript" id="perfmatters-delayed-styles-js">!function(){const e=["keydown","mousemove","wheel","touchmove","touchstart","touchend"];function t(){document.querySelectorAll("link[data-pmdelayedstyle]").forEach(function(e){e.setAttribute("href",e.getAttribute("data-pmdelayedstyle"))}),e.forEach(function(e){window.removeEventListener(e,t,{passive:!0})})}e.forEach(function(e){window.addEventListener(e,t,{passive:!0})})}();</script><script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript></noscript><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"707a9b9e0f495b05","version":"2021.12.0","r":1,"token":"844df9458bb54a93b87523d4df022d2c","si":100}' crossorigin="anonymous"></script>
</body>
</html>
