<!DOCTYPE html>
<!--[if IE 6]><html class="ie ie6 oldie" lang="es"><![endif]-->
<!--[if IE 7]><html class="ie ie7 oldie" lang="es"><![endif]-->
<!--[if IE 8]><html class="ie ie8 oldie" lang="es"><![endif]-->
<!--[if IE 9]><html class="ie ie9" lang="es"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="es"><!--<![endif]-->
<head>
<script src='https://www.google.com/recaptcha/api.js'></script>
<!-- INICIO Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49704835-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49704835-1');
</script>
<!-- FINAL Global site tag (gtag.js) - Google Analytics -->
<!-- Meta Tags -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!-- Title, Keywords and Description -->
<title>COVID-19: CONFIRMAN EL ALTA DE OTRO BRAGADENSE | Noticias EPS</title>
<meta name="keywords" content="Videos" />
<meta name="description" content="Las autoridades sanitarias confirmaron hace instantes que otro bragadense venció al coronavirus.Además, informaron que 4 de los 7 hisopados analizados en Junín son negativos, a la espera de los o" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://noticiaseps.com.ar/xmlrpc.php" />


<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

<script type="text/javascript">
var ajaxurl = 'https://noticiaseps.com.ar/wp-admin/ajax.php',
	theme_ajaxurl = 'https://noticiaseps.com.ar/wp-content/themes/detube/ajax.php',
	ajaxerror = "Something\'s error. Please try again later!";
</script>
<link rel="amphtml" href="https://noticiaseps.com.ar/covid-19-confirman-el-alta-de-otro-bragadense/amp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=covid-19-confirman-el-alta-de-otro-bragadense" /><meta name="generator" content="AMP for WP 1.0.58.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias EPS &raquo; Feed" href="https://noticiaseps.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias EPS &raquo; RSS de los comentarios" href="https://noticiaseps.com.ar/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-49704835-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-49704835-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiaseps.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noticiaseps.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://noticiaseps.com.ar/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://noticiaseps.com.ar/wp-includes/css/dashicons.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://noticiaseps.com.ar/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://noticiaseps.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='https://noticiaseps.com.ar/wp-content/fv-flowplayer-custom/style-1.css?ver=1594346967' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://noticiaseps.com.ar/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='dp-fonts-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C700%7CDroid+Serif%3A400%2C700%7COpen+Sans%3A600%2C700&#038;ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='dp-style-css'  href='https://noticiaseps.com.ar/wp-content/themes/detube/style.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='dp-responsive-css'  href='https://noticiaseps.com.ar/wp-content/themes/detube/responsive.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/noticiaseps.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/detube/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/detube/js/jquery.plugins.min.js?ver=1.4.6'></script>
<link rel='https://api.w.org/' href='https://noticiaseps.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiaseps.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiaseps.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.7" />
<link rel="canonical" href="https://noticiaseps.com.ar/covid-19-confirman-el-alta-de-otro-bragadense/" />
<link rel='shortlink' href='https://noticiaseps.com.ar/?p=14454' />
<link rel="alternate" type="application/json+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2Fcovid-19-confirman-el-alta-de-otro-bragadense%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2Fcovid-19-confirman-el-alta-de-otro-bragadense%2F&#038;format=xml" />
<meta property="og:site_name" content="Noticias EPS" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://noticiaseps.com.ar/covid-19-confirman-el-alta-de-otro-bragadense/" />
<meta property="og:title" content="COVID-19: CONFIRMAN EL ALTA DE OTRO BRAGADENSE | Noticias EPS" />
<meta property="og:description" content="
Las autoridades sanitarias confirmaron hace instantes que otro bragadense venció al coronavirus.



Además, informaron que 4 de los 7 hisopados analizados en Junín son negativos, a la espera de los o" />
<meta property="og:image" content="https://noticiaseps.com.ar/wp-content/uploads/2020/05/foto-hmsl-2-1024x454.jpg" />
        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://noticiaseps.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f6cadc12-b0a3-40a2-8a35-4baa95b6a368';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['subdomainName'] = "noticiasepsbra.os.tc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quiere mostrar notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificación que aparecerá en el escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificación que aparecerá en dispositivo móvil';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puede desuscribirse cuando quiera';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEPTAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'Noticias EPS';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Está suscripto a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ya está suscripto a notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás notificaciones nuevamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-270x270.jpg" />

<!-- Generated CSS BEGIN -->
<style type='text/css'>
body{background:#0010f7 url("https://noticiaseps.com.ar/wp-content/uploads/2017/08/fondorepeatchicobn.jpg") repeat center top fixed;}
.info-less{height:100px;}
</style>
<!-- Generated CSS END -->
</head>

<body class="post-template-default single single-post postid-14454 single-format-standard boxed-wrap">

<div id="page">

<header id="header"><div class="wrap cf">
	<div id="branding" class="image-branding" role="banner">
					<div id="site-title"><a rel="home" href="https://noticiaseps.com.ar">Noticias EPS</a></div>
				
					<a id="site-logo" rel="home" href="https://noticiaseps.com.ar"><img src="https://noticiaseps.com.ar/wp-content/uploads/2017/08/logoweb3.png" alt="Noticias EPS"/></a>
				
					<div id="site-description">TV Regional</div>
			</div><!-- end #branding -->
	
	<div id="header-actions" class="cf">
									</div><!-- end #header-actions -->
	
	<!--  -->
	
</div></header><!-- end #header-->

	<style>
		@import url('https://fonts.googleapis.com/css?family=Encode+Sans+Semi+Condensed');
	</style>
<div style="font-family:'Encode Sans Semi Condensed', sans-serif; font-size:15px; color:red; text-shadow: 4px 4px 4px #aaa; text-align:right; ">
  Fecha: 20 de julio de 2020   </div>
<div id="main-nav"><div class="wrap cf">

	<ul id="menu-principal" class="menu"><li id="menu-item-2708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-2708"><a href="https://noticiaseps.com.ar/">Inicio</a></li>
<li id="menu-item-11549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11549"><a href="https://noticiaseps.com.ar/category/videos/">Videos</a></li>
<li id="menu-item-11550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a target="_blank" rel="noopener noreferrer" href="https://facebook.com/epstv">Facebook</a></li>
<li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul></div></div><!-- end #main-nav -->


<div id="main"><div class="wrap cf">
	
	<div class="entry-header cf">
	<div class="inner cf">
		<h1 class="entry-title">COVID-19: CONFIRMAN EL ALTA DE OTRO BRAGADENSE</h1>
	
			<div class="entry-actions">
		<span class="dp-like-post"><a class="like" href="javascript:void(0);" data-pid="14454">Gusta?</a></span>		
					<div class="dropdown dp-share">
				<a class="dropdown-handle" href="#">Compartir</a>
				
				<div class="dropdown-content">
							<div class="addthis_toolbox addthis_default_style" addthis:url='https://noticiaseps.com.ar/?p=14454' addthis:title='COVID-19: CONFIRMAN EL ALTA DE OTRO BRAGADENSE'>
		<ul>
			<li><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a></li>
			<li><a class="addthis_button_tweet"></a></li>
			<li><a class="addthis_button_google_plusone" g:plusone:size="medium"></a></li>
			<li><a class="addthis_button_pinterest_pinit"></a></li>
			<li><a class="addthis_counter addthis_pill_style"></a></li>
		</ul>
	</div>
				</div>
		</div>
			</div>
	</div><!-- end .entry-header>.inner -->
	</div><!-- end .entry-header -->
	
	<div id="content" role="main">
				
		<div class="post-14454 post type-post status-publish format-standard has-post-thumbnail hentry category-videos" id="post-14454">		
		
		<div id="details" class="section-box">
			
				<p class="entry-meta">
					<span class="author">Added by <a href="https://noticiaseps.com.ar/author/claudiot/" title="Entradas de Claudio Tucci" rel="author">Claudio Tucci</a></span>
					<span class="time">on 19/07/2020</span>
					
									</p>
				
				
				<div class="entry-content rich-content">
					
<p>Las autoridades sanitarias confirmaron hace instantes que otro bragadense venció al coronavirus.</p>



<p>Además, informaron que 4 de los 7 hisopados analizados en Junín son negativos, a la espera de los otros resultados.</p>



<p>También remarcaron que el número de recuperados llegó a 22, y que son 3 los vecinos con la enfermedad, los cuales «se mantienen estables».</p>



<p>El reporte se completa con el seguimiento domiciliario que cumplen 151 vecinos (37 ingresos y 4 altas).</p>



<p></p>
									</div><!-- end .entry-content -->
			
				<div id="extras">
					<h4>Categoría:</h4> <a href="https://noticiaseps.com.ar/category/videos/" rel="category tag">Videos</a>									</div>
			
		</div><!--end #deatils-->
		</div><!-- end #post-14454 -->
		
			
	<div class="section-box related-posts">
		<div class="section-header"><h3 class="section-title">También puede interesarte</h3></div>
			
		<div class="section-content grid-mini"><div class="nag cf">
				<div id="post-14452" class="item cf item-post post-14452 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14452" title="COVID-19: CONFIRMAN EL ALTA DE 6 BRAGADENSES" href="https://noticiaseps.com.ar/covid-19-confirman-el-alta-de-6-bragadenses/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/hospital161219-1280x720-160x90.jpg" alt="COVID-19: CONFIRMAN EL ALTA DE 6 BRAGADENSES" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/covid-19-confirman-el-alta-de-6-bragadenses/" rel="bookmark" title="Permalink to COVID-19: CONFIRMAN EL ALTA DE 6 BRAGADENSES">COVID-19: CONFIRMAN EL ALTA DE 6 BRAGADENSES</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-07-18T23:43:31-03:00">23 horas ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">68</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14452">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Las autoridades sanitarias confirmaron hace instantes que 6 bragadenses derrotaron al coronavirus.



Además, informaron que se espera por el resultado de 7 hisopados, 5 de los cuales corresponden a esta jornada.



...</p>
		</div>
	</div><!-- end #post-14452 -->	<div id="post-14450" class="item cf item-post post-14450 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14450" title="COVID-19: CONFIRMAN OTRO CASO POSITIVO Y OCHO ALTAS" href="https://noticiaseps.com.ar/covid-19-confirman-otro-caso-positivo-y-ocho-altas/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/hospital161219-1280x720-160x90.jpg" alt="COVID-19: CONFIRMAN OTRO CASO POSITIVO Y OCHO ALTAS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/covid-19-confirman-otro-caso-positivo-y-ocho-altas/" rel="bookmark" title="Permalink to COVID-19: CONFIRMAN OTRO CASO POSITIVO Y OCHO ALTAS">COVID-19: CONFIRMAN OTRO CASO POSITIVO Y OCHO ALTAS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-07-17T22:50:06-03:00">2 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">102</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14450">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
De los hisopados informados de ayer, 2 resultaron NEGATIVO. Uno queda pendiente y se agrega un nuevo testeo en el día de hoy. Hoy recibieron el alta 8 pacientes positivos, por lo que el número de recuperados asciende...</p>
		</div>
	</div><!-- end #post-14450 -->	<div id="post-14446" class="item cf item-post post-14446 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14446" title="AUTONOMÍA: CONTUNDENTE APOYO DE CONCEJALES OFICIALISTAS A GATICA" href="https://noticiaseps.com.ar/autonomia-contundente-apoyo-de-concejales-oficialistas-a-gatica/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/foto-ff-160x90.jpg" alt="AUTONOMÍA: CONTUNDENTE APOYO DE CONCEJALES OFICIALISTAS A GATICA" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/autonomia-contundente-apoyo-de-concejales-oficialistas-a-gatica/" rel="bookmark" title="Permalink to AUTONOMÍA: CONTUNDENTE APOYO DE CONCEJALES OFICIALISTAS A GATICA">AUTONOMÍA: CONTUNDENTE APOYO DE CONCEJALES OFICIALISTAS A GATICA</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-07-17T11:53:40-03:00">2 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">95</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14446">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Luego del proyecto presentado por Fernando Neri referido a la autonomía municipal, concejales de Juntos por el Cambio reforzarán el apoyo al intendente Vicente Gatica.



Consultado por la 91.5, Fernando Franzoni, pr...</p>
		</div>
	</div><!-- end #post-14446 -->	<div id="post-14442" class="item cf item-post post-14442 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14442" title="EL TRABAJO CLAVE QUE LLEVA ADELANTE LA OMIC" href="https://noticiaseps.com.ar/el-trabajo-clave-que-lleva-adelante-la-omic/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/foto-vm-160x90.jpg" alt="EL TRABAJO CLAVE QUE LLEVA ADELANTE LA OMIC" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/el-trabajo-clave-que-lleva-adelante-la-omic/" rel="bookmark" title="Permalink to EL TRABAJO CLAVE QUE LLEVA ADELANTE LA OMIC">EL TRABAJO CLAVE QUE LLEVA ADELANTE LA OMIC</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-07-17T11:05:32-03:00">2 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">74</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14442">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
La 91.5 llamó hoy a Victoria Maffassanti, titular de
la Oficina Municipal de Información al consumidor (OMIC), para conocer el
presente del área.



En primer término, se refirió a la situación que vivió
una vecina c...</p>
		</div>
	</div><!-- end #post-14442 -->	<div id="post-14438" class="item cf item-post post-14438 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14438" title="NERI EXPLICÓ SU PROYECTO DE AUTONOMÍA MUNICIPAL" href="https://noticiaseps.com.ar/neri-explico-su-proyecto-de-autonomia-municipal/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/foto-fn-160x90.jpg" alt="NERI EXPLICÓ SU PROYECTO DE AUTONOMÍA MUNICIPAL" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/neri-explico-su-proyecto-de-autonomia-municipal/" rel="bookmark" title="Permalink to NERI EXPLICÓ SU PROYECTO DE AUTONOMÍA MUNICIPAL">NERI EXPLICÓ SU PROYECTO DE AUTONOMÍA MUNICIPAL</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-07-17T10:12:33-03:00">2 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">61</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14438">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
En los últimos días, la Provincia confirmó la Fase 4 para Bragado, pero el municipio prefiere esperar y no retroceder a esa etapa.



Esta situación, después de varios meses con pandemia, abrió el debate sobre la aut...</p>
		</div>
	</div><!-- end #post-14438 -->	<div id="post-14434" class="item cf item-post post-14434 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14434" title="COVID-19: INFORME DEL JUEVES" href="https://noticiaseps.com.ar/covid-19-informe-del-jueves-3/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/FOTO-REP-16-JUL-160x90.jpg" alt="COVID-19: INFORME DEL JUEVES" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/covid-19-informe-del-jueves-3/" rel="bookmark" title="Permalink to COVID-19: INFORME DEL JUEVES">COVID-19: INFORME DEL JUEVES</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-07-16T20:26:18-03:00">3 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">89</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14434">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
 Los tres hisopados pendientes resultaron NEGATIVO. Hoy se agregaron tres nuevos testeos. Los pacientes positivos se mantienen estables. Como dato significativo hoy terminaron su periodo de seguimiento, 44 personas 
</p>
		</div>
	</div><!-- end #post-14434 -->	<div id="post-14432" class="item cf item-post post-14432 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14432" title="COVID-19: CORTE BRINDÓ DETALLES SOBRE EL NUEVO CASO" href="https://noticiaseps.com.ar/covid-19-corte-brindo-detalles-sobre-el-nuevo-caso/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/foto-cort-160x90.jpg" alt="COVID-19: CORTE BRINDÓ DETALLES SOBRE EL NUEVO CASO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/covid-19-corte-brindo-detalles-sobre-el-nuevo-caso/" rel="bookmark" title="Permalink to COVID-19: CORTE BRINDÓ DETALLES SOBRE EL NUEVO CASO">COVID-19: CORTE BRINDÓ DETALLES SOBRE EL NUEVO CASO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-07-16T11:46:51-03:00">3 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">122</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14432">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
El director del hospital, Mario Corte, habló hoy sobre el último caso confirmado de coronavirus.



Lo hizo en una conferencia de prensa que tuvo lugar en el Palacio Municipal.



ESCUCHÁ LA NOTA 




</p>
		</div>
	</div><!-- end #post-14432 -->	<div id="post-14427" class="item cf item-post post-14427 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14427" title="QUÉ LE DEJÓ A SAN PEDRO EL ENCUENTRO VIRTUAL DEL JUSTICIALISMO" href="https://noticiaseps.com.ar/que-le-dejo-a-san-pedro-el-encuentro-virtual-del-justicialismo/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/ramiro-foto-1-160x90.jpg" alt="QUÉ LE DEJÓ A SAN PEDRO EL ENCUENTRO VIRTUAL DEL JUSTICIALISMO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/que-le-dejo-a-san-pedro-el-encuentro-virtual-del-justicialismo/" rel="bookmark" title="Permalink to QUÉ LE DEJÓ A SAN PEDRO EL ENCUENTRO VIRTUAL DEL JUSTICIALISMO">QUÉ LE DEJÓ A SAN PEDRO EL ENCUENTRO VIRTUAL DEL JUSTICIALISMO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-07-16T11:43:05-03:00">3 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">80</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14427">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Luego de algún tiempo, miembros del Partido Justicialista local se volvieron a encontrar en el mundo virtual.



Uno de los presentes fue el ex concejal Ramiro San Pedro, quien hoy dialogó con la 91.5.



En primer t...</p>
		</div>
	</div><!-- end #post-14427 -->	<div id="post-14425" class="item cf item-post post-14425 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14425" title="EL DURO PRESENTE DEL SECTOR INDUSTRIAL Y COMERCIAL" href="https://noticiaseps.com.ar/el-duro-presente-del-sector-industrial-y-comercial/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/04/guillermouno281218-300x224-160x90.jpg" alt="EL DURO PRESENTE DEL SECTOR INDUSTRIAL Y COMERCIAL" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/el-duro-presente-del-sector-industrial-y-comercial/" rel="bookmark" title="Permalink to EL DURO PRESENTE DEL SECTOR INDUSTRIAL Y COMERCIAL">EL DURO PRESENTE DEL SECTOR INDUSTRIAL Y COMERCIAL</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-07-16T10:17:40-03:00">3 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">91</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14425">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Mañanas en orsai llamó hoy a Guillermo Anso, del
Centro Unión Comercial e Industrial (CUCI), para repasar la actualidad del
sector.



En primer término, comentó que mantienen un trabajo “prácticamente
diario” con la...</p>
		</div>
	</div><!-- end #post-14425 -->	<div id="post-14422" class="item cf item-post post-14422 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14422" title="COVID-19: CONFIRMAN OTRO CASO Y UNA RECUPERACIÓN" href="https://noticiaseps.com.ar/covid-19-confirman-otro-caso-y-una-recuperacion/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/hospital161219-1280x720-160x90.jpg" alt="COVID-19: CONFIRMAN OTRO CASO Y UNA RECUPERACIÓN" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/covid-19-confirman-otro-caso-y-una-recuperacion/" rel="bookmark" title="Permalink to COVID-19: CONFIRMAN OTRO CASO Y UNA RECUPERACIÓN">COVID-19: CONFIRMAN OTRO CASO Y UNA RECUPERACIÓN</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-07-15T23:12:11-03:00">4 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">130</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14422">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Las autoridades sanitarias confirmaron hace instantes un nuevo caso de coronavirus y otra recuperación del paciente que estaba en su casa.



Respecto del positivo, según el informe, es un efectivo policial masculino...</p>
		</div>
	</div><!-- end #post-14422 -->	<div id="post-14417" class="item cf item-post post-14417 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14417" title="CON APOYO GREMIAL, LOS TRABAJADORES DE SALUD PALPITAN UN PLUS AL SALARIO" href="https://noticiaseps.com.ar/con-apoyo-gremial-los-trabajadores-de-salud-palpitan-un-plus-al-salario/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/FOTO-MUNI-160x90.jpg" alt="CON APOYO GREMIAL, LOS TRABAJADORES DE SALUD PALPITAN UN PLUS AL SALARIO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/con-apoyo-gremial-los-trabajadores-de-salud-palpitan-un-plus-al-salario/" rel="bookmark" title="Permalink to CON APOYO GREMIAL, LOS TRABAJADORES DE SALUD PALPITAN UN PLUS AL SALARIO">CON APOYO GREMIAL, LOS TRABAJADORES DE SALUD PALPITAN UN PLUS AL SALARIO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-07-15T11:14:42-03:00">4 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">110</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14417">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
La 91.5 llamó hoy a Marcelo "Quique" Lencina, referente de los empleados que tiene el sector sanitario, para conocer las novedades de los reclamos al municipio.



En primer término, comentó que consiguieron el apoyo...</p>
		</div>
	</div><!-- end #post-14417 -->	<div id="post-14414" class="item cf item-post post-14414 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14414" title="UNA DIPUTADA EXPLICÓ DE QUÉ SE TRATA EL PROYECTO SOBRE PARTO RESPETADO" href="https://noticiaseps.com.ar/una-diputada-explico-de-que-se-trata-el-proyecto-sobre-parto-respetado/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/foto-mo-160x90.jpg" alt="UNA DIPUTADA EXPLICÓ DE QUÉ SE TRATA EL PROYECTO SOBRE PARTO RESPETADO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/una-diputada-explico-de-que-se-trata-el-proyecto-sobre-parto-respetado/" rel="bookmark" title="Permalink to UNA DIPUTADA EXPLICÓ DE QUÉ SE TRATA EL PROYECTO SOBRE PARTO RESPETADO">UNA DIPUTADA EXPLICÓ DE QUÉ SE TRATA EL PROYECTO SOBRE PARTO RESPETADO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-07-15T10:18:07-03:00">4 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">101</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14414">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Como cada miércoles, Mañanas en orsai regaló al aire de la 91.5 un tema
relacionado al género, columna a cargo de Marina Sandoval.



En esta oportunidad, se habló sobre el proyecto de Ley que propone la creación de ...</p>
		</div>
	</div><!-- end #post-14414 -->	<div id="post-14411" class="item cf item-post post-14411 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14411" title="DESDE ESCOCIA NOS HABLA EL MEDICO BRAGADENSE MANUEL VIOTTI" href="https://noticiaseps.com.ar/desde-escocia-nos-habla-el-medico-bragadense-manuel-viotti-2/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/fotoManuel-1-160x90.jpg" alt="DESDE ESCOCIA NOS HABLA EL MEDICO BRAGADENSE MANUEL VIOTTI" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/desde-escocia-nos-habla-el-medico-bragadense-manuel-viotti-2/" rel="bookmark" title="Permalink to DESDE ESCOCIA NOS HABLA EL MEDICO BRAGADENSE MANUEL VIOTTI">DESDE ESCOCIA NOS HABLA EL MEDICO BRAGADENSE MANUEL VIOTTI</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-07-14T21:28:05-03:00">5 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">252</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14411">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
NUNCA SE SATURO EL SISTEMA DE SALUD Y
TENEMOS 44.798 FALLECIDOS 



La ciudad de Bragado a lo largo del tiempo
a prestado, porque siempre tendrán su corazón en nuestra inigualable tierra,
cientos de miles de extraord...</p>
		</div>
	</div><!-- end #post-14411 -->	<div id="post-14409" class="item cf item-post post-14409 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14409" title="CÓMO SON LOS DÍAS DE UN PACIENTE COVID-19 POSITIVO" href="https://noticiaseps.com.ar/como-son-los-dias-de-un-paciente-covid-19-positivo-2/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/06/foto-pus-1-160x90.jpg" alt="CÓMO SON LOS DÍAS DE UN PACIENTE COVID-19 POSITIVO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/como-son-los-dias-de-un-paciente-covid-19-positivo-2/" rel="bookmark" title="Permalink to CÓMO SON LOS DÍAS DE UN PACIENTE COVID-19 POSITIVO">CÓMO SON LOS DÍAS DE UN PACIENTE COVID-19 POSITIVO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-07-14T21:26:18-03:00">5 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">104</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14409">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
La 91.5 llamó hoy a Mónica Pussó, titular de Políticas Públicas de Salud, para conocer qué pasa después de un diagnóstico positivo para coronavirus.



En primer término, la funcionaria indicó que del seguimiento a l...</p>
		</div>
	</div><!-- end #post-14409 -->	<div id="post-14407" class="item cf item-post post-14407 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14407" title="LINCOLN APROBÓ UN PROYECTO PARA HABILITAR GIMNASIOS Y CENTROS DEPORTIVOS" href="https://noticiaseps.com.ar/lincoln-aprobo-un-proyecto-para-habilitar-gimnasios-y-centros-deportivos-2/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/foto-lin-160x90.jpg" alt="LINCOLN APROBÓ UN PROYECTO PARA HABILITAR GIMNASIOS Y CENTROS DEPORTIVOS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/lincoln-aprobo-un-proyecto-para-habilitar-gimnasios-y-centros-deportivos-2/" rel="bookmark" title="Permalink to LINCOLN APROBÓ UN PROYECTO PARA HABILITAR GIMNASIOS Y CENTROS DEPORTIVOS">LINCOLN APROBÓ UN PROYECTO PARA HABILITAR GIMNASIOS Y CENTROS DEPORTIVOS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-07-14T21:23:35-03:00">5 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">157</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14407">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
El Concejo Deliberante de Lincoln aprobó anoche, en otra de sus sesiones virtuales, un proyecto de Ordenanza que permite al municipio habilitar gimnasios y centros deportivos.



Sobre lo que pasó en esa ciudad habló...</p>
		</div>
	</div><!-- end #post-14407 -->	<div id="post-14404" class="item cf item-post post-14404 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14404" title="SE SUSPENDIÓ LA 49º FIESTA DEL CABALLO" href="https://noticiaseps.com.ar/se-suspendio-la-49o-fiesta-del-caballo/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/FOTO-FDC-160x90.jpg" alt="SE SUSPENDIÓ LA 49º FIESTA DEL CABALLO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/se-suspendio-la-49o-fiesta-del-caballo/" rel="bookmark" title="Permalink to SE SUSPENDIÓ LA 49º FIESTA DEL CABALLO">SE SUSPENDIÓ LA 49º FIESTA DEL CABALLO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-07-14T21:21:10-03:00">5 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">102</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14404">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
El intendente Vicente Gatica se reunió esta mañana con el presidente de la comisión organizadora de la Fiesta Nacional del Caballo, Juan Figueras, quien le comunicó que la edición 49 fue suspendida.



“Es uno de los...</p>
		</div>
	</div><!-- end #post-14404 -->	<div id="post-14401" class="item cf item-post post-14401 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14401" title="COVID-19: INFORME DEL MARTES" href="https://noticiaseps.com.ar/covid-19-informe-del-martes-3/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/FOTO-REP-14-JUL-160x90.jpg" alt="COVID-19: INFORME DEL MARTES" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/covid-19-informe-del-martes-3/" rel="bookmark" title="Permalink to COVID-19: INFORME DEL MARTES">COVID-19: INFORME DEL MARTES</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-07-14T21:14:45-03:00">5 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">107</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14401">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Los tres hisopados pendientes resultaron NEGATIVO. Hoy se agregaron 5 nuevos testeos. Los pacientes positivos se mantienen estables. 
</p>
		</div>
	</div><!-- end #post-14401 -->	<div id="post-14398" class="item cf item-post post-14398 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14398" title="DESDE ESCOCIA NOS HABLA EL MEDICO BRAGADENSE MANUEL VIOTTI" href="https://noticiaseps.com.ar/desde-escocia-nos-habla-el-medico-bragadense-manuel-viotti/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/fotoManuel-1-160x90.jpg" alt="DESDE ESCOCIA NOS HABLA EL MEDICO BRAGADENSE MANUEL VIOTTI" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/desde-escocia-nos-habla-el-medico-bragadense-manuel-viotti/" rel="bookmark" title="Permalink to DESDE ESCOCIA NOS HABLA EL MEDICO BRAGADENSE MANUEL VIOTTI">DESDE ESCOCIA NOS HABLA EL MEDICO BRAGADENSE MANUEL VIOTTI</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-07-14T12:09:24-03:00">5 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">86</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14398">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
NUNCA SE SATURO EL SISTEMA DE SALUD Y
TENEMOS 44.798 FALLECIDOS 



La ciudad de Bragado a lo largo del tiempo
a prestado, porque siempre tendrán su corazón en nuestra inigualable tierra,
cientos de miles de extraord...</p>
		</div>
	</div><!-- end #post-14398 -->	<div id="post-14396" class="item cf item-post post-14396 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14396" title="CÓMO SON LOS DÍAS DE UN PACIENTE COVID-19 POSITIVO" href="https://noticiaseps.com.ar/como-son-los-dias-de-un-paciente-covid-19-positivo/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/06/foto-pus-1-160x90.jpg" alt="CÓMO SON LOS DÍAS DE UN PACIENTE COVID-19 POSITIVO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/como-son-los-dias-de-un-paciente-covid-19-positivo/" rel="bookmark" title="Permalink to CÓMO SON LOS DÍAS DE UN PACIENTE COVID-19 POSITIVO">CÓMO SON LOS DÍAS DE UN PACIENTE COVID-19 POSITIVO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-07-14T12:05:38-03:00">5 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">75</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14396">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
La 91.5 llamó hoy a Mónica Pussó, titular de
Políticas Públicas de Salud, para conocer qué pasa después de un diagnóstico
positivo para coronavirus.



En primer término, la funcionaria indicó que del seguimiento a l...</p>
		</div>
	</div><!-- end #post-14396 -->	<div id="post-14393" class="item cf item-post post-14393 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14393" title="LINCOLN APROBÓ UN PROYECTO PARA HABILITAR GIMNASIOS Y CENTROS DEPORTIVOS" href="https://noticiaseps.com.ar/lincoln-aprobo-un-proyecto-para-habilitar-gimnasios-y-centros-deportivos/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/foto-lin-160x90.jpg" alt="LINCOLN APROBÓ UN PROYECTO PARA HABILITAR GIMNASIOS Y CENTROS DEPORTIVOS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/lincoln-aprobo-un-proyecto-para-habilitar-gimnasios-y-centros-deportivos/" rel="bookmark" title="Permalink to LINCOLN APROBÓ UN PROYECTO PARA HABILITAR GIMNASIOS Y CENTROS DEPORTIVOS">LINCOLN APROBÓ UN PROYECTO PARA HABILITAR GIMNASIOS Y CENTROS DEPORTIVOS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-07-14T12:01:36-03:00">5 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">87</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14393">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
El Concejo Deliberante de Lincoln aprobó anoche, en otra de sus sesiones virtuales, un proyecto de Ordenanza que permite al municipio habilitar gimnasios y centros deportivos. 



Sobre lo que pasó en esa ciudad habl...</p>
		</div>
	</div><!-- end #post-14393 -->	<div id="post-14388" class="item cf item-post post-14388 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14388" title="COVID-19: INFORME DEL LUNES" href="https://noticiaseps.com.ar/covid-19-informe-del-lunes-5/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/FOTO-REP-13-JUL-160x90.jpg" alt="COVID-19: INFORME DEL LUNES" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/covid-19-informe-del-lunes-5/" rel="bookmark" title="Permalink to COVID-19: INFORME DEL LUNES">COVID-19: INFORME DEL LUNES</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-07-13T21:11:18-03:00">6 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">88</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14388">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Los 5 hisopados de la víspera resultaron NEGATIVO. Hoy se agregaron 3 testeos nuevos. Los pacientes positivos se mantienen estables. 
</p>
		</div>
	</div><!-- end #post-14388 -->	<div id="post-14382" class="item cf item-post post-14382 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14382" title="CALDERÓN Y SU POSTURA SOBRE LO QUE PASÓ EN LA JEFATURA DISTRITAL" href="https://noticiaseps.com.ar/calderon-y-su-postura-sobre-lo-que-paso-en-la-jefatura-distrital/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/foto-mec-160x90.jpg" alt="CALDERÓN Y SU POSTURA SOBRE LO QUE PASÓ EN LA JEFATURA DISTRITAL" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/calderon-y-su-postura-sobre-lo-que-paso-en-la-jefatura-distrital/" rel="bookmark" title="Permalink to CALDERÓN Y SU POSTURA SOBRE LO QUE PASÓ EN LA JEFATURA DISTRITAL">CALDERÓN Y SU POSTURA SOBRE LO QUE PASÓ EN LA JEFATURA DISTRITAL</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-07-13T10:52:30-03:00">6 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">122</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14382">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
La secretaria general de UDEB, María Eugenia
Calderón, se refirió hoy al presente de la Jefatura Distrital de Educación.



Consultada por Mañanas en orsai, detalló qué implica
ese cargo para la comunidad educativa.
...</p>
		</div>
	</div><!-- end #post-14382 -->	<div id="post-14380" class="item cf item-post post-14380 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14380" title="PROPIETARIOS DE GIMNASIOS Y CENTROS DEPORTIVOS EXIGEN HOY UNA RESPUESTA" href="https://noticiaseps.com.ar/propietarios-de-gimnasios-y-centros-deportivos-exigen-hoy-una-respuesta/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/FOTO-MUNI-160x90.jpg" alt="PROPIETARIOS DE GIMNASIOS Y CENTROS DEPORTIVOS EXIGEN HOY UNA RESPUESTA" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/propietarios-de-gimnasios-y-centros-deportivos-exigen-hoy-una-respuesta/" rel="bookmark" title="Permalink to PROPIETARIOS DE GIMNASIOS Y CENTROS DEPORTIVOS EXIGEN HOY UNA RESPUESTA">PROPIETARIOS DE GIMNASIOS Y CENTROS DEPORTIVOS EXIGEN HOY UNA RESPUESTA</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-07-13T10:10:14-03:00">6 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">119</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14380">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Con el objetivo de recibir una respuesta del gobierno local, propietarios de gimnasios y espacios deportivos se reunirán hoy en la Municipalidad.



Consultado por Mañanas en orsai, el profesor Raúl Ferrari dijo que ...</p>
		</div>
	</div><!-- end #post-14380 -->	<div id="post-14376" class="item cf item-post post-14376 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14376" title="COVID-19: INFORME DEL DOMINGO" href="https://noticiaseps.com.ar/covid-19-informe-del-domingo-3/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/07/FOTO-REP-12-JUL-160x90.jpg" alt="COVID-19: INFORME DEL DOMINGO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/covid-19-informe-del-domingo-3/" rel="bookmark" title="Permalink to COVID-19: INFORME DEL DOMINGO">COVID-19: INFORME DEL DOMINGO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-07-12T21:44:47-03:00">1 semana ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">115</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14376">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Los hisopados pendientes resultaron NEGATIVO. Hoy se agregaron 3 nuevos testeos. Los pacientes positivos se mantienen estables. 
</p>
		</div>
	</div><!-- end #post-14376 -->		</div></div>
	</div><!-- end .related-posts -->

        
			</div><!-- end #content -->

	
<div id="sidebar" role="complementary" class="masonry">
	<div id="search-3" class="widget widget_search">
<div class="searchform-div">
	<form method="get" class="searchform" action="https://noticiaseps.com.ar/">
		<div class="search-text-div"><input type="text" name="s" class="search-text" value="" placeholder="Buscar..." /></div>
		<div class="search-submit-div btn"><input type="submit" class="search-submit" value="Buscar" /></div>
	</form><!--end #searchform-->
</div></div><div id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <img src="../swf/biphoy.gif" alt="Banco Provincia" title="Banco Provincia" height="250" width="300"> -->
<img src="../swf/lafranela300.png" alt="La franela" title="La Franela" height="150" width="300">
<hr>
<a href="https://play.google.com/store/apps/details?id=com.canal5bragado&hl=es" target="_blank" rel="noopener noreferrer"><img src="../swf/androidapp.png" alt="appcanal5" title="Descargate la App Android" height="250" width="300"></a>
<hr>
<!--
<img src="../swf/transit.gif" alt="Ford" title="Forcam Transit" height="600" width="300">
--></div></div><div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://noticiaseps.com.ar/swf/muni_tapabocas.jpg" alt="hospital" title="Municipalidad de Bragado" width="300">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner NoticiasEps -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6541245434978705"
     data-ad-slot="8061004270"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href="http://noticiaseps.com.ar/envivoradio2017.html" target="popup" onclick="window.open('http://noticiaseps.com.ar/envivoradio2017.html','name','width=600,height=575')" rel="noopener noreferrer"><img src="https://noticiaseps.com.ar/logoEpsilon.jpg" alt="Radio" title="Escuchar 91.5 En Vivo" height="250" width="300"></a></div></div><div id="meta-3" class="widget widget_meta"><div class="widget-header"><h3 class="widget-title">Meta</h3></div>			<ul>
						<li><a href="https://noticiaseps.com.ar/wp-login.php">Acceder</a></li>
			<li><a href="https://noticiaseps.com.ar/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://noticiaseps.com.ar/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Funciona gracias a WordPress, una avanzada plataforma de publicación personal semántica.">WordPress.org</a></li>			</ul>
			</div></div><!--end #sidebar-->
</div></div><!-- end #main -->
	


		
	<footer id="footer">
		<div id="footbar" class="footbar-c3" data-layout="c3"><div class="wrap cf"><div id="footbar-inner" class="masonry"></div></div></div><!-- end #footbar -->
		<div id="colophon" role="contentinfo"><div class="wrap cf">
			<div id="social-nav"><span class="desc">Seguinos también</span><ul><li class="twitter"><a href="https://twitter.com/noticiaseps" title="en Twitter">en Twitter</a></li><li class="facebook"><a href="https://facebook.com/epstv" title="en Facebook">en Facebook</a></li></ul></div><!-- end #social-nav -->			
			<div id="footer-nav"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-2708"><a href="https://noticiaseps.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11549"><a href="https://noticiaseps.com.ar/category/videos/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a target="_blank" rel="noopener noreferrer" href="https://facebook.com/epstv">Facebook</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul></div><!-- end #footer-nav -->			
			<p id="copyright">Copyright 2020 © <a href="https://noticiaseps.com.ar">Noticias EPS</a> All rights reserved.</p>			
					</div></div><!-- end #colophon -->
	</footer><!-- end #footer -->
	
</div><!-- end #page -->

<script type="text/javascript">
(function($) {
	$('.dp-like-post .like, .dp-like-post .liked').on('click', function() {
		el = $(this);

		actionType = el.hasClass('liked') ? 'remove_like' : 'like';
		
		var data = {
			action: 'like_post', 
			action_type: actionType, 
			like_id: el.attr('data-lid'),
			post_id: el.attr('data-pid'), 
			user_id: el.attr('data-uid'),
			label: el.text(),
			nonce: 'b4b065e452'
		};
		console.log(data);
		
		$.ajax({
			url: 'https://noticiaseps.com.ar/wp-admin/admin-ajax.php',
			type: 'POST',
			data: data,
			dataType: 'json',
			beforeSend: function(){
				el.addClass('liking');
			}
		})
		.fail(function(xhr, status, error){
			//console.log('fail');
			//console.log(xhr);
			//console.log(status);
			//console.log(error);
			alert('Something error. please try again later!');
			el.removeClass('liking');
		})
		.done(function(r, status, xhr){
			//console.log('done');
			//console.log(r);
			//console.log(status);
			//console.log(xhr);

			if(r.error != '') {
				alert(r.error);
				return false;
			}
				
			if(actionType == 'like')
				el.stop().attr('data-lid', r.id).removeClass('like').addClass('liked');
			else if(actionType == 'remove_like')
				el.stop().removeAttr('data-lid').removeClass('liked').addClass('like');
				
			$('.dp-post-likes').each(function(){
				var count = $(this).find('.count');
				if(count.attr('data-pid') == el.attr('data-pid'))
					$(count).text(r.likes);
			});
				
			el.removeClass('liking').text(r.label);
		})
		.always(function(xhr, status){
			//console.log('always');
			//console.log(xhr);
			//console.log(status);
		});
		
		return false;
	});
})(jQuery);
</script>
<p style="display:none;">Powered by <a href="http://watchdragonballsuper.xyz/" title="watchdragonballsuper" rel="follow"> Dragonballsuper </a><a href="http://youtube-downloader.co/" title="Youtube downloader" rel="follow"> Youtube Download </a> <a href="http://animeshow.me/" title="animeshow" rel="follow"> animeshow </a> </p><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/noticiaseps.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/detube/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/detube/js/theme.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.7' async='async'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js'></script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('https://noticiaseps.com.ar/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
</body>
</html>