<!DOCTYPE html>
<!--[if IE 6]><html class="ie ie6 oldie" lang="es"><![endif]-->
<!--[if IE 7]><html class="ie ie7 oldie" lang="es"><![endif]-->
<!--[if IE 8]><html class="ie ie8 oldie" lang="es"><![endif]-->
<!--[if IE 9]><html class="ie ie9" lang="es"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="es"><!--<![endif]-->
<head>
<script src='https://www.google.com/recaptcha/api.js'></script>
<!-- INICIO Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49704835-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49704835-1');
</script>
<!-- FINAL Global site tag (gtag.js) - Google Analytics -->
<!-- Meta Tags -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!-- Title, Keywords and Description -->
<title>COVID-19: INFORME DEL VIERNES | Noticias EPS</title>
<meta name="keywords" content="Videos" />
<meta name="description" content=" &#x1f4cc; Llegaron resultado NEGATIVO para 5 hisopados&#x2714; Quedan pendiente 2 estudios y hoy se agrega 1 más&#x23e9; Los pacientes con coronavirus siguen estables. " />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://noticiaseps.com.ar/xmlrpc.php" />


<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

<script type="text/javascript">
var ajaxurl = 'https://noticiaseps.com.ar/wp-admin/ajax.php',
	theme_ajaxurl = 'https://noticiaseps.com.ar/wp-content/themes/detube/ajax.php',
	ajaxerror = "Something\'s error. Please try again later!";
</script>
<link rel="amphtml" href="https://noticiaseps.com.ar/covid-19-informe-del-viernes/amp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=covid-19-informe-del-viernes" /><meta name="generator" content="AMP for WP 1.0.47"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias EPS &raquo; Feed" href="https://noticiaseps.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias EPS &raquo; RSS de los comentarios" href="https://noticiaseps.com.ar/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-49704835-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-49704835-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiaseps.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noticiaseps.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://noticiaseps.com.ar/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://noticiaseps.com.ar/wp-includes/css/dashicons.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://noticiaseps.com.ar/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://noticiaseps.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='https://noticiaseps.com.ar/wp-content/fv-flowplayer-custom/style-1.css?ver=1588954275' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://noticiaseps.com.ar/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='dp-fonts-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C700%7CDroid+Serif%3A400%2C700%7COpen+Sans%3A600%2C700&#038;ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='dp-style-css'  href='https://noticiaseps.com.ar/wp-content/themes/detube/style.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='dp-responsive-css'  href='https://noticiaseps.com.ar/wp-content/themes/detube/responsive.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.2.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/noticiaseps.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/detube/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/detube/js/jquery.plugins.min.js?ver=1.4.6'></script>
<link rel='https://api.w.org/' href='https://noticiaseps.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiaseps.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiaseps.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.7" />
<link rel="canonical" href="https://noticiaseps.com.ar/covid-19-informe-del-viernes/" />
<link rel='shortlink' href='https://noticiaseps.com.ar/?p=14181' />
<link rel="alternate" type="application/json+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2Fcovid-19-informe-del-viernes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2Fcovid-19-informe-del-viernes%2F&#038;format=xml" />
<meta property="og:site_name" content="Noticias EPS" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://noticiaseps.com.ar/covid-19-informe-del-viernes/" />
<meta property="og:title" content="COVID-19: INFORME DEL VIERNES | Noticias EPS" />
<meta property="og:description" content="
 &#x1f4cc; Llegaron resultado NEGATIVO para 5 hisopados&#x2714; Quedan pendiente 2 estudios y hoy se agrega 1 más&#x23e9; Los pacientes con coronavirus siguen estables. 
" />
<meta property="og:image" content="https://noticiaseps.com.ar/wp-content/uploads/2020/06/FOTO-REP-26-JUN.jpg" />
        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://noticiaseps.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f6cadc12-b0a3-40a2-8a35-4baa95b6a368';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['subdomainName'] = "noticiasepsbra.os.tc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quiere mostrar notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificación que aparecerá en el escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificación que aparecerá en dispositivo móvil';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puede desuscribirse cuando quiera';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEPTAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'Noticias EPS';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Está suscripto a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ya está suscripto a notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás notificaciones nuevamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-270x270.jpg" />

<!-- Generated CSS BEGIN -->
<style type='text/css'>
body{background:#0010f7 url("https://noticiaseps.com.ar/wp-content/uploads/2017/08/fondorepeatchicobn.jpg") repeat center top fixed;}
.info-less{height:100px;}
</style>
<!-- Generated CSS END -->
</head>

<body class="post-template-default single single-post postid-14181 single-format-standard boxed-wrap">

<div id="page">

<header id="header"><div class="wrap cf">
	<div id="branding" class="image-branding" role="banner">
					<div id="site-title"><a rel="home" href="https://noticiaseps.com.ar">Noticias EPS</a></div>
				
					<a id="site-logo" rel="home" href="https://noticiaseps.com.ar"><img src="https://noticiaseps.com.ar/wp-content/uploads/2017/08/logoweb3.png" alt="Noticias EPS"/></a>
				
					<div id="site-description">TV Regional</div>
			</div><!-- end #branding -->
	
	<div id="header-actions" class="cf">
									</div><!-- end #header-actions -->
	
	<!--  -->
	
</div></header><!-- end #header-->

	<style>
		@import url('https://fonts.googleapis.com/css?family=Encode+Sans+Semi+Condensed');
	</style>
<div style="font-family:'Encode Sans Semi Condensed', sans-serif; font-size:15px; color:red; text-shadow: 4px 4px 4px #aaa; text-align:right; ">
  Fecha: 26 de junio de 2020   </div>
<div id="main-nav"><div class="wrap cf">

	<ul id="menu-principal" class="menu"><li id="menu-item-2708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-2708"><a href="https://noticiaseps.com.ar/">Inicio</a></li>
<li id="menu-item-11549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11549"><a href="https://noticiaseps.com.ar/category/videos/">Videos</a></li>
<li id="menu-item-11550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a target="_blank" rel="noopener noreferrer" href="https://facebook.com/epstv">Facebook</a></li>
<li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul></div></div><!-- end #main-nav -->


<div id="main"><div class="wrap cf">
	
	<div class="entry-header cf">
	<div class="inner cf">
		<h1 class="entry-title">COVID-19: INFORME DEL VIERNES</h1>
	
			<div class="entry-actions">
		<span class="dp-like-post"><a class="like" href="javascript:void(0);" data-pid="14181">Gusta?</a></span>		
					<div class="dropdown dp-share">
				<a class="dropdown-handle" href="#">Compartir</a>
				
				<div class="dropdown-content">
							<div class="addthis_toolbox addthis_default_style" addthis:url='https://noticiaseps.com.ar/?p=14181' addthis:title='COVID-19: INFORME DEL VIERNES'>
		<ul>
			<li><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a></li>
			<li><a class="addthis_button_tweet"></a></li>
			<li><a class="addthis_button_google_plusone" g:plusone:size="medium"></a></li>
			<li><a class="addthis_button_pinterest_pinit"></a></li>
			<li><a class="addthis_counter addthis_pill_style"></a></li>
		</ul>
	</div>
				</div>
		</div>
			</div>
	</div><!-- end .entry-header>.inner -->
	</div><!-- end .entry-header -->
	
	<div id="content" role="main">
				
		<div class="post-14181 post type-post status-publish format-standard has-post-thumbnail hentry category-videos" id="post-14181">		
		
		<div id="details" class="section-box">
			
				<p class="entry-meta">
					<span class="author">Added by <a href="https://noticiaseps.com.ar/author/claudiot/" title="Entradas de Claudio Tucci" rel="author">Claudio Tucci</a></span>
					<span class="time">on 26/06/2020</span>
					
									</p>
				
				
				<div class="entry-content rich-content">
					
<p> <br>&#x1f4cc; Llegaron resultado NEGATIVO para 5 hisopados<br>&#x2714; Quedan pendiente 2 estudios y hoy se agrega 1 más<br>&#x23e9; Los pacientes con coronavirus siguen estables. </p>
									</div><!-- end .entry-content -->
			
				<div id="extras">
					<h4>Categoría:</h4> <a href="https://noticiaseps.com.ar/category/videos/" rel="category tag">Videos</a>									</div>
			
		</div><!--end #deatils-->
		</div><!-- end #post-14181 -->
		
			
	<div class="section-box related-posts">
		<div class="section-header"><h3 class="section-title">También puede interesarte</h3></div>
			
		<div class="section-content grid-mini"><div class="nag cf">
				<div id="post-14177" class="item cf item-post post-14177 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14177" title="COVID-19: FESCINA ANALIZÓ EL PRESENTE LOCAL" href="https://noticiaseps.com.ar/covid-19-fescina-analizo-el-presente-local/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/06/FOTO-EF-160x90.jpg" alt="COVID-19: FESCINA ANALIZÓ EL PRESENTE LOCAL" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/covid-19-fescina-analizo-el-presente-local/" rel="bookmark" title="Permalink to COVID-19: FESCINA ANALIZÓ EL PRESENTE LOCAL">COVID-19: FESCINA ANALIZÓ EL PRESENTE LOCAL</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-06-26T12:18:49-03:00">6 horas ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">57</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14177">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
El Comité de Crisis se encarga, desde el inicio de esta pandemia, de diagramar y coordinar todas las medidas preventivas.



Uno de los profesionales que la integran es el neumonólogo Eduardo Fescina, quien hoy le re...</p>
		</div>
	</div><!-- end #post-14177 -->	<div id="post-14173" class="item cf item-post post-14173 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14173" title="LOS TRABAJADORES DE SALUD Y LO QUE DEJÓ UNA NUEVA MARCHA" href="https://noticiaseps.com.ar/los-trabajadores-de-salud-y-lo-que-dejo-una-nueva-marcha/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/06/FOTO-ql-160x90.jpg" alt="LOS TRABAJADORES DE SALUD Y LO QUE DEJÓ UNA NUEVA MARCHA" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/los-trabajadores-de-salud-y-lo-que-dejo-una-nueva-marcha/" rel="bookmark" title="Permalink to LOS TRABAJADORES DE SALUD Y LO QUE DEJÓ UNA NUEVA MARCHA">LOS TRABAJADORES DE SALUD Y LO QUE DEJÓ UNA NUEVA MARCHA</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-06-26T12:06:09-03:00">6 horas ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">55</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14173">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Un grupo de vecinos que desarrollan sus actividades
en salud volvió ayer a las calles, con el objetivo de reclamar un salario
digno.



Hoy, Mañanas en orsai llamó a "Quique" Lencina, la voz del grupo, quien lamentó ...</p>
		</div>
	</div><!-- end #post-14173 -->	<div id="post-14170" class="item cf item-post post-14170 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14170" title="CÓMO AFECTA EL CORONAVIRUS A LAS OBRAS" href="https://noticiaseps.com.ar/como-afecta-el-coronavirus-a-las-obras/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/06/foto-arq-160x90.jpg" alt="CÓMO AFECTA EL CORONAVIRUS A LAS OBRAS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/como-afecta-el-coronavirus-a-las-obras/" rel="bookmark" title="Permalink to CÓMO AFECTA EL CORONAVIRUS A LAS OBRAS">CÓMO AFECTA EL CORONAVIRUS A LAS OBRAS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-06-26T11:15:56-03:00">7 horas ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">47</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14170">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
La arquitecta Marisa Gómez es la responsable del
colegio que reúne en la ciudad a esos profesionales.



En diálogo con la 91.5, comentó que tiempo atrás
comenzaron con obras pequeñas o ampliaciones.



Además, recor...</p>
		</div>
	</div><!-- end #post-14170 -->	<div id="post-14165" class="item cf item-post post-14165 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14165" title="EL PRESENTE DEL HOGAR SAN VICENTE" href="https://noticiaseps.com.ar/el-presente-del-hogar-san-vicente/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/05/foto-hogar-160x90.jpg" alt="EL PRESENTE DEL HOGAR SAN VICENTE" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/el-presente-del-hogar-san-vicente/" rel="bookmark" title="Permalink to EL PRESENTE DEL HOGAR SAN VICENTE">EL PRESENTE DEL HOGAR SAN VICENTE</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-06-26T10:38:33-03:00">7 horas ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">50</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14165">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Mañanas en orsai dialogó hoy con Virginia Fernández Llorente, presidenta del hogar de ancianos San Vicente de Paul, para conocer el presente en esa querida institución.



En el comienzo de la charla, brindó detalles...</p>
		</div>
	</div><!-- end #post-14165 -->	<div id="post-14161" class="item cf item-post post-14161 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14161" title="PANDEMIA: PAN RIVAS PRESENTÓ UN PROYECTO QUE APOYA LA DONACIÓN DE PLASMA" href="https://noticiaseps.com.ar/pandemia-pan-rivas-presento-un-proyecto-que-apoya-la-donacion-de-plasma/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/04/foto-pupy-160x90.jpg" alt="PANDEMIA: PAN RIVAS PRESENTÓ UN PROYECTO QUE APOYA LA DONACIÓN DE PLASMA" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/pandemia-pan-rivas-presento-un-proyecto-que-apoya-la-donacion-de-plasma/" rel="bookmark" title="Permalink to PANDEMIA: PAN RIVAS PRESENTÓ UN PROYECTO QUE APOYA LA DONACIÓN DE PLASMA">PANDEMIA: PAN RIVAS PRESENTÓ UN PROYECTO QUE APOYA LA DONACIÓN DE PLASMA</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-06-25T22:06:38-03:00">20 horas ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">125</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14161">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
En el marco de la crisis por el COVID-19, todas las acciones que intentan calmar la situación son más que bienvenidas.



Un ejemplo es el proyecto de ley que declara de interés provincial la donación de plasma de pa...</p>
		</div>
	</div><!-- end #post-14161 -->	<div id="post-14158" class="item cf item-post post-14158 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14158" title="COVID-19: INFORME DEL JUEVES" href="https://noticiaseps.com.ar/covid-19-informe-del-jueves/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/06/REP-JUE-25-160x90.jpg" alt="COVID-19: INFORME DEL JUEVES" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/covid-19-informe-del-jueves/" rel="bookmark" title="Permalink to COVID-19: INFORME DEL JUEVES">COVID-19: INFORME DEL JUEVES</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-06-25T21:48:35-03:00">20 horas ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">69</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14158">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
 &#x23e9; Se agregaron dos nuevos hisopados y se esperan resultados.&#x1f4cc; Ambos pacientes positivos se hallan estables. 
</p>
		</div>
	</div><!-- end #post-14158 -->	<div id="post-14155" class="item cf item-post post-14155 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14155" title="INCENDIO HABITACIONAL EN LA CALLE SAN MARTÍN" href="https://noticiaseps.com.ar/incendio-habitacional-en-la-calle-san-martin/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/06/foto-bomb-160x90.jpg" alt="INCENDIO HABITACIONAL EN LA CALLE SAN MARTÍN" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/incendio-habitacional-en-la-calle-san-martin/" rel="bookmark" title="Permalink to INCENDIO HABITACIONAL EN LA CALLE SAN MARTÍN">INCENDIO HABITACIONAL EN LA CALLE SAN MARTÍN</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-06-25T15:52:12-03:00">1 día ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">147</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14155">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
 Un incendio habitacional motivó la salida de una dotación a cargo de Mansilla Marcos, en el móvil 16. Un departamento interno, en un edificio sobre calle San Martín 1350, tomó fuego en una de sus habitaciones, que d...</p>
		</div>
	</div><!-- end #post-14155 -->	<div id="post-14152" class="item cf item-post post-14152 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14152" title="JUNÍN: PROPONEN AUMENTAR LA TASA DE SEGURIDAD E HIGIENE A LOS SECTORES CON MÁS RECURSOS" href="https://noticiaseps.com.ar/junin-proponen-aumentar-la-tasa-de-seguridad-e-higiene-a-los-sectores-con-mas-recursos/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/06/foto-lm-160x90.jpg" alt="JUNÍN: PROPONEN AUMENTAR LA TASA DE SEGURIDAD E HIGIENE A LOS SECTORES CON MÁS RECURSOS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/junin-proponen-aumentar-la-tasa-de-seguridad-e-higiene-a-los-sectores-con-mas-recursos/" rel="bookmark" title="Permalink to JUNÍN: PROPONEN AUMENTAR LA TASA DE SEGURIDAD E HIGIENE A LOS SECTORES CON MÁS RECURSOS">JUNÍN: PROPONEN AUMENTAR LA TASA DE SEGURIDAD E HIGIENE A LOS SECTORES CON MÁS RECURSOS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-06-25T10:32:43-03:00">1 día ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">89</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14152">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Con el objetivo de reforzar los ingresos del municipio de Junín, el concejal Lautaro Mazzutti presentó un proyecto de Ordenanza que consiste en aumentar un 50 por ciento la tasa de seguridad e higiene a ciertos secto...</p>
		</div>
	</div><!-- end #post-14152 -->	<div id="post-14148" class="item cf item-post post-14148 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14148" title="COVID-19: INFORME DEL MIÉRCOLES" href="https://noticiaseps.com.ar/covid-19-informe-del-miercoles/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/06/foto-rep-mir-24-160x90.jpg" alt="COVID-19: INFORME DEL MIÉRCOLES" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/covid-19-informe-del-miercoles/" rel="bookmark" title="Permalink to COVID-19: INFORME DEL MIÉRCOLES">COVID-19: INFORME DEL MIÉRCOLES</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-06-24T20:41:20-03:00">1 día ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">75</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14148">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
 &#x2714;&#xfe0f; El hisopado pendiente de la víspera, resultó NEGATIVO.&#x25b6;&#xfe0f; Al momento son 5 los hisopados que esperan informe&#x1f3e5; Los dos pacientes con coronavirus se hallan internados y esta 
</p>
		</div>
	</div><!-- end #post-14148 -->	<div id="post-14145" class="item cf item-post post-14145 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14145" title="IFE: EL JEFE LOCAL DE ANSES VALORÓ LOS MÁS DE 2000 BRAGADENSES BENEFICIADOS" href="https://noticiaseps.com.ar/ife-el-jefe-local-de-anses-valoro-los-mas-de-2000-bragadenses-beneficiados/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/06/foto-dur-160x90.jpeg" alt="IFE: EL JEFE LOCAL DE ANSES VALORÓ LOS MÁS DE 2000 BRAGADENSES BENEFICIADOS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/ife-el-jefe-local-de-anses-valoro-los-mas-de-2000-bragadenses-beneficiados/" rel="bookmark" title="Permalink to IFE: EL JEFE LOCAL DE ANSES VALORÓ LOS MÁS DE 2000 BRAGADENSES BENEFICIADOS">IFE: EL JEFE LOCAL DE ANSES VALORÓ LOS MÁS DE 2000 BRAGADENSES BENEFICIADOS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-06-24T18:28:41-03:00">1 día ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">183</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14145">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
El jefe local de ANSES, Elvio Duretti, destacó hoy el modo positivo en que se viene realizando el cobro del Ingreso Familiar de Emergencia (IFE), como así también “un nuevo esfuerzo del Gobierno nacional para llegar ...</p>
		</div>
	</div><!-- end #post-14145 -->	<div id="post-14142" class="item cf item-post post-14142 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14142" title="EL PRESENTE SANITARIO Y POLÍTICO DE LA REGIÓN" href="https://noticiaseps.com.ar/el-presente-sanitario-y-politico-de-la-region/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/05/foto-ac-160x90.jpg" alt="EL PRESENTE SANITARIO Y POLÍTICO DE LA REGIÓN" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/el-presente-sanitario-y-politico-de-la-region/" rel="bookmark" title="Permalink to EL PRESENTE SANITARIO Y POLÍTICO DE LA REGIÓN">EL PRESENTE SANITARIO Y POLÍTICO DE LA REGIÓN</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-06-24T11:38:47-03:00">2 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">95</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14142">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Con diferentes realidades, la región también cuenta los días para que esta pandemia pase al recuerdo.



Sobre el presente sanitario de las localidades próximas a Bragado, habló Agustín Ciotti, director de La Quarta....</p>
		</div>
	</div><!-- end #post-14142 -->	<div id="post-14140" class="item cf item-post post-14140 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14140" title="QUÉ IMPLICAN LAS NUEVAS MASCULINIDADES" href="https://noticiaseps.com.ar/que-implican-las-nuevas-masculinidades/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/05/foto-ms-160x90.jpg" alt="QUÉ IMPLICAN LAS NUEVAS MASCULINIDADES" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/que-implican-las-nuevas-masculinidades/" rel="bookmark" title="Permalink to QUÉ IMPLICAN LAS NUEVAS MASCULINIDADES">QUÉ IMPLICAN LAS NUEVAS MASCULINIDADES</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-06-24T11:17:29-03:00">2 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">167</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14140">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Como cada semana, Marina Sandoval llevó hoy a Mañanas en orsai su columna de género.



En esta oportunidad, el tema analizado en la 91.5 fue el de las nuevas masculinidades.



En la comunicación, se compartió una c...</p>
		</div>
	</div><!-- end #post-14140 -->	<div id="post-14135" class="item cf item-post post-14135 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14135" title="COVID-19: CABALLERO RECORDÓ CÓMO ES LA FASE 4" href="https://noticiaseps.com.ar/covid-19-caballero-recordo-como-es-la-fase-4/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/06/foto-kc-160x90.jpg" alt="COVID-19: CABALLERO RECORDÓ CÓMO ES LA FASE 4" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/covid-19-caballero-recordo-como-es-la-fase-4/" rel="bookmark" title="Permalink to COVID-19: CABALLERO RECORDÓ CÓMO ES LA FASE 4">COVID-19: CABALLERO RECORDÓ CÓMO ES LA FASE 4</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-06-24T10:19:40-03:00">2 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">268</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14135">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Luego de los 3 casos positivos de coronavirus en los
últimos días, Bragado volvió desde hoy a la fase 4 del aislamiento.



Para refrescar qué está&nbsp; permitido y prohibido en esta fase, Mañanas
en orsai se comuni...</p>
		</div>
	</div><!-- end #post-14135 -->	<div id="post-14132" class="item cf item-post post-14132 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14132" title="COVID-19: PUSSÓ CONFIRMÓ OTRO CASO POSITIVO Y ACLARÓ UN NEGATIVO" href="https://noticiaseps.com.ar/covid-19-pusso-confirmo-otro-caso-positivo-y-aclaro-un-negativo/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/06/foto-pus-1-160x90.jpg" alt="COVID-19: PUSSÓ CONFIRMÓ OTRO CASO POSITIVO Y ACLARÓ UN NEGATIVO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/covid-19-pusso-confirmo-otro-caso-positivo-y-aclaro-un-negativo/" rel="bookmark" title="Permalink to COVID-19: PUSSÓ CONFIRMÓ OTRO CASO POSITIVO Y ACLARÓ UN NEGATIVO">COVID-19: PUSSÓ CONFIRMÓ OTRO CASO POSITIVO Y ACLARÓ UN NEGATIVO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-06-23T20:53:48-03:00">2 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">238</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14132">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
A través de las redes sociales oficiales, la
secretaria de Políticas Públicas de Salud, Mónica Pussó, informó hoy que dio
positivo uno de los cuatro hisopados realizados la jornada pasada. De esa
manera, Bragado lleg...</p>
		</div>
	</div><!-- end #post-14132 -->	<div id="post-14130" class="item cf item-post post-14130 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14130" title="COVID-19: LO QUE ESTÁ PERMITIDO EN LA FASE 4" href="https://noticiaseps.com.ar/covid-19-lo-que-esta-permitido-en-la-fase-4/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/04/laguna-de-bragado-160x90.jpg" alt="COVID-19: LO QUE ESTÁ PERMITIDO EN LA FASE 4" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/covid-19-lo-que-esta-permitido-en-la-fase-4/" rel="bookmark" title="Permalink to COVID-19: LO QUE ESTÁ PERMITIDO EN LA FASE 4">COVID-19: LO QUE ESTÁ PERMITIDO EN LA FASE 4</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-06-23T20:10:16-03:00">2 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">146</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14130">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
La actividad gastronómica deberá volver a funcionar con la modalidad retiro en puerta (11 a 15) y delivery ( 11 a 15 y de 20 a 24)&#x1f3ea;Las actividades comerciales seguirán funcionando de lunes a sábado de 8 a 18 ...</p>
		</div>
	</div><!-- end #post-14130 -->	<div id="post-14125" class="item cf item-post post-14125 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14125" title="GROSSO Y LOS DATOS HISTÓRICOS PARA ENTENDER EL PRESENTE" href="https://noticiaseps.com.ar/grosso-y-los-datos-historicos-para-entender-el-presente/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/06/foto-ag-160x90.jpg" alt="GROSSO Y LOS DATOS HISTÓRICOS PARA ENTENDER EL PRESENTE" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/grosso-y-los-datos-historicos-para-entender-el-presente/" rel="bookmark" title="Permalink to GROSSO Y LOS DATOS HISTÓRICOS PARA ENTENDER EL PRESENTE">GROSSO Y LOS DATOS HISTÓRICOS PARA ENTENDER EL PRESENTE</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-06-23T12:08:37-03:00">3 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">88</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14125">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Es uno de los vecinos que, desde hace varios años,
lleva adelante un trabajo que se agradecerá por siempre.



Llegó lejos con su pasión y profesión, pero la humildad es algo de lo que jamás se despegará.



Es el in...</p>
		</div>
	</div><!-- end #post-14125 -->	<div id="post-14123" class="item cf item-post post-14123 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14123" title="GATICA CONFIRMA AL MEDIODÍA EL REGRESO A LA FASE 4" href="https://noticiaseps.com.ar/gatica-confirma-al-mediodia-el-regreso-a-la-fase-4/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/05/foto-vg-160x90.jpg" alt="GATICA CONFIRMA AL MEDIODÍA EL REGRESO A LA FASE 4" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/gatica-confirma-al-mediodia-el-regreso-a-la-fase-4/" rel="bookmark" title="Permalink to GATICA CONFIRMA AL MEDIODÍA EL REGRESO A LA FASE 4">GATICA CONFIRMA AL MEDIODÍA EL REGRESO A LA FASE 4</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-06-23T11:00:14-03:00">3 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">443</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14123">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
El intendente Vicente Gatica anunciará este mediodía el regreso de Bragado a la Fase 4 del aislamiento, luego de los casos positivos registrados en las últimas horas.



El alcalde dejará su mensaje en las redes soci...</p>
		</div>
	</div><!-- end #post-14123 -->	<div id="post-14120" class="item cf item-post post-14120 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14120" title="PUSSÓ BRINDÓ DETALLES SOBRE EL ÚLTIMO CASO POSITIVO DE CORONAVIRUS" href="https://noticiaseps.com.ar/pusso-brindo-detalles-sobre-el-ultimo-caso-positivo-de-coronavirus/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/coronavirus-160x90.png" alt="PUSSÓ BRINDÓ DETALLES SOBRE EL ÚLTIMO CASO POSITIVO DE CORONAVIRUS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/pusso-brindo-detalles-sobre-el-ultimo-caso-positivo-de-coronavirus/" rel="bookmark" title="Permalink to PUSSÓ BRINDÓ DETALLES SOBRE EL ÚLTIMO CASO POSITIVO DE CORONAVIRUS">PUSSÓ BRINDÓ DETALLES SOBRE EL ÚLTIMO CASO POSITIVO DE CORONAVIRUS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-06-23T10:41:52-03:00">3 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">358</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14120">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Mañanas en orsai llamó hoy a Mónica Pussó, secretaria de Políticas Públicas de Salud, para tener precisiones respecto del último caso positivo de COVID-19.



Se trata de una mujer de 73 años que se encuentra interna...</p>
		</div>
	</div><!-- end #post-14120 -->	<div id="post-14118" class="item cf item-post post-14118 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14118" title="PANDEMIA: BROGGI PRESENTÓ UN PROYECTO PARA LA REALIZACIÓN DE TESTEOS" href="https://noticiaseps.com.ar/pandemia-broggi-presento-un-proyecto-para-la-realizacion-de-testeos/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/06/foto-sb-160x90.jpg" alt="PANDEMIA: BROGGI PRESENTÓ UN PROYECTO PARA LA REALIZACIÓN DE TESTEOS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/pandemia-broggi-presento-un-proyecto-para-la-realizacion-de-testeos/" rel="bookmark" title="Permalink to PANDEMIA: BROGGI PRESENTÓ UN PROYECTO PARA LA REALIZACIÓN DE TESTEOS">PANDEMIA: BROGGI PRESENTÓ UN PROYECTO PARA LA REALIZACIÓN DE TESTEOS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-06-22T21:27:23-03:00">3 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">208</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14118">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
FECHA: 22 DE JUNIO DE 2020



AUTOR: SERGIO BROGGI



PROYECTO DE RESOLUCIÓN : “Realización de testeos en la
ciudad de Bragado”.



Visto: Los casos&nbsp;
positivos de COVID 19 en la ciudad de Bragado;



Y Considera...</p>
		</div>
	</div><!-- end #post-14118 -->	<div id="post-14115" class="item cf item-post post-14115 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14115" title="COVID-19: INFORME DEL LUNES" href="https://noticiaseps.com.ar/covid-19-informe-del-lunes-2/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/06/FOTO-REP-LUN-160x90.jpg" alt="COVID-19: INFORME DEL LUNES" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/covid-19-informe-del-lunes-2/" rel="bookmark" title="Permalink to COVID-19: INFORME DEL LUNES">COVID-19: INFORME DEL LUNES</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-06-22T21:18:41-03:00">3 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">174</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14115">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
 &#x26d4; Los dos sospechosos de ayer resultaron NEGATIVO.&#x1f4cc;Hoy se agregaron dos nuevos hisopados&#x2714; Los dos pacientes positivos se encuentran estables 
</p>
		</div>
	</div><!-- end #post-14115 -->	<div id="post-14113" class="item cf item-post post-14113 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14113" title="COVID-19: CONFIRMAN EL CUARTO CASO POSITIVO" href="https://noticiaseps.com.ar/covid-19-confirman-el-cuarto-caso-positivo/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/FOTO-HOSPITAL-160x90.jpg" alt="COVID-19: CONFIRMAN EL CUARTO CASO POSITIVO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/covid-19-confirman-el-cuarto-caso-positivo/" rel="bookmark" title="Permalink to COVID-19: CONFIRMAN EL CUARTO CASO POSITIVO">COVID-19: CONFIRMAN EL CUARTO CASO POSITIVO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-06-22T11:55:28-03:00">4 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">428</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14113">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Las autoridades sanitarias informaron hace instantes que hay en Bragado un nuevo caso de coronavirus.



Además, comunicaron que "se están trazando  los contactos epidemiológicos para eventuales aislamientos".



Se ...</p>
		</div>
	</div><!-- end #post-14113 -->	<div id="post-14109" class="item cf item-post post-14109 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14109" title="EL PROFESOR BERNARDO HABLÓ SOBRE EL PRESENTE DEL TENIS" href="https://noticiaseps.com.ar/el-profesor-bernardo-hablo-sobre-el-presente-del-tenis/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/06/foto-gb-160x90.jpg" alt="EL PROFESOR BERNARDO HABLÓ SOBRE EL PRESENTE DEL TENIS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/el-profesor-bernardo-hablo-sobre-el-presente-del-tenis/" rel="bookmark" title="Permalink to EL PROFESOR BERNARDO HABLÓ SOBRE EL PRESENTE DEL TENIS">EL PROFESOR BERNARDO HABLÓ SOBRE EL PRESENTE DEL TENIS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-06-22T10:52:44-03:00">4 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">106</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14109">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Fue una de las actividades que se habilitó con la
Fase 5, luego de varias semanas de red y polvo sin compañía. 



Es el mundo llamado tenis, ese que en la ciudad se respira como nunca y ahora sabe que seguirá con la...</p>
		</div>
	</div><!-- end #post-14109 -->	<div id="post-14106" class="item cf item-post post-14106 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14106" title="COVID-19: BRAGADO CONTINÚA EN LA FASE 5" href="https://noticiaseps.com.ar/covid-19-bragado-continua-en-la-fase-5/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/04/laguna-de-bragado-160x90.jpg" alt="COVID-19: BRAGADO CONTINÚA EN LA FASE 5" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/covid-19-bragado-continua-en-la-fase-5/" rel="bookmark" title="Permalink to COVID-19: BRAGADO CONTINÚA EN LA FASE 5">COVID-19: BRAGADO CONTINÚA EN LA FASE 5</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-06-22T10:46:16-03:00">4 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">153</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14106">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
La Municipalidad confirmó hace instantes que, por resolución de la Provincia, Bragado continúa en Fase 5 .



La permanencia en esta etapa se da tras el caso importado que se registró el viernes último. 




</p>
		</div>
	</div><!-- end #post-14106 -->	<div id="post-14103" class="item cf item-post post-14103 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="14103" title="COVID-19: INFORME DEL DOMINGO" href="https://noticiaseps.com.ar/covid-19-informe-del-domingo/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/06/fot-rep-dopm-160x90.jpg" alt="COVID-19: INFORME DEL DOMINGO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/covid-19-informe-del-domingo/" rel="bookmark" title="Permalink to COVID-19: INFORME DEL DOMINGO">COVID-19: INFORME DEL DOMINGO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-06-21T19:38:15-03:00">4 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">131</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="14103">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
 COVID-19.Informe domingo 21 de junio&#x1f4cc; Dos pacientes sospechosos&#x2714; El paciente positivo se mantiene estable 
</p>
		</div>
	</div><!-- end #post-14103 -->		</div></div>
	</div><!-- end .related-posts -->

        
			</div><!-- end #content -->

	
<div id="sidebar" role="complementary" class="masonry">
	<div id="widget_fvplayer-3" class="widget widget_fvplayer"><div class="widget-header"><h3 class="widget-title">Canal 5 en vivo</h3></div>    <div class="textwidget"><div id="wpfp_a56a84d386aa5abb8e9d9c8b721e3b90" data-item="{&quot;sources&quot;:[{&quot;src&quot;:&quot;https:\/\/inliveserver.com:1936\/8012_1\/8012_1\/playlist.m3u8&quot;,&quot;type&quot;:&quot;application\/x-mpegurl&quot;}],&quot;live&quot;:&quot;true&quot;,&quot;id&quot;:&quot;1&quot;}" class="flowplayer no-brand is-splash no-svg is-paused skin-slim fp-slim fp-edgy fixed-controls" data-fvautoplay="1" data-fv-embed="https://noticiaseps.com.ar/covid-19-informe-del-viernes/fvp-1/" style="max-width: 640px; max-height: 360px; " data-ratio="0.5625">
	<div class="fp-ratio" style="padding-top: 56.25%"></div>
	<img class="lazy lazy-hidden fp-splash" alt="video" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://noticiaseps.com.ar/wp-content/uploads/2017/08/favicon.png" /><noscript><img class="fp-splash" alt="video" src="https://noticiaseps.com.ar/wp-content/uploads/2017/08/favicon.png" /></noscript>
	<div class="fp-ui"><noscript>Please enable JavaScript</noscript><div class="fp-preload"><b></b><b></b><b></b><b></b></div></div>
<div class='fvp-share-bar'><ul class="fvp-sharing">
    <li><a class="sharing-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnoticiaseps.com.ar%2Fcovid-19-informe-del-viernes%2F" target="_blank"></a></li>
    <li><a class="sharing-twitter" href="https://twitter.com/intent/tweet?text=COVID-19%3A+INFORME+DEL+VIERNES++&url=https%3A%2F%2Fnoticiaseps.com.ar%2Fcovid-19-informe-del-viernes%2F" target="_blank"></a></li>
    <li><a class="sharing-email" href="mailto:?body=Check%20out%20the%20amazing%20video%20here%3A%20https%3A%2F%2Fnoticiaseps.com.ar%2Fcovid-19-informe-del-viernes%2F" target="_blank"></a></li></ul><div><a class="sharing-link" href="https://noticiaseps.com.ar/covid-19-informe-del-viernes/" target="_blank">Link</a></div><div><label><a class="embed-code-toggle" href="#"><strong>Embed</strong></a></label></div><div class="embed-code"><label>Copy and paste this HTML code into your webpage to embed.</label><textarea></textarea></div></div>
</div>
</div>
    </div><div id="search-3" class="widget widget_search">
<div class="searchform-div">
	<form method="get" class="searchform" action="https://noticiaseps.com.ar/">
		<div class="search-text-div"><input type="text" name="s" class="search-text" value="" placeholder="Buscar..." /></div>
		<div class="search-submit-div btn"><input type="submit" class="search-submit" value="Buscar" /></div>
	</form><!--end #searchform-->
</div></div><div id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <img class="lazy lazy-hidden" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="../swf/biphoy.gif" alt="Banco Provincia" title="Banco Provincia" height="250" width="300"><noscript><img src="../swf/biphoy.gif" alt="Banco Provincia" title="Banco Provincia" height="250" width="300"></noscript> -->
<img class="lazy lazy-hidden" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="../swf/lafranela300.png" alt="La franela" title="La Franela" height="150" width="300"><noscript><img src="../swf/lafranela300.png" alt="La franela" title="La Franela" height="150" width="300"></noscript>
<hr>
<a href="https://play.google.com/store/apps/details?id=com.canal5bragado&hl=es" target="_blank" rel="noopener noreferrer"><img class="lazy lazy-hidden" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="../swf/androidapp.png" alt="appcanal5" title="Descargate la App Android" height="250" width="300"><noscript><img src="../swf/androidapp.png" alt="appcanal5" title="Descargate la App Android" height="250" width="300"></noscript></a>
<hr>
<!--
<img class="lazy lazy-hidden" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="../swf/transit.gif" alt="Ford" title="Forcam Transit" height="600" width="300"><noscript><img src="../swf/transit.gif" alt="Ford" title="Forcam Transit" height="600" width="300"></noscript>
--></div></div><div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img class="lazy lazy-hidden" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://noticiaseps.com.ar/swf/muni_tapabocas.jpg" alt="hospital" title="Municipalidad de Bragado" width="300"><noscript><img src="https://noticiaseps.com.ar/swf/muni_tapabocas.jpg" alt="hospital" title="Municipalidad de Bragado" width="300"></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner NoticiasEps -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6541245434978705"
     data-ad-slot="8061004270"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href="http://noticiaseps.com.ar/envivoradio2017.html" target="popup" onclick="window.open('http://noticiaseps.com.ar/envivoradio2017.html','name','width=600,height=575')" rel="noopener noreferrer"><img class="lazy lazy-hidden" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://noticiaseps.com.ar/logoEpsilon.jpg" alt="Radio" title="Escuchar 91.5 En Vivo" height="250" width="300"><noscript><img src="https://noticiaseps.com.ar/logoEpsilon.jpg" alt="Radio" title="Escuchar 91.5 En Vivo" height="250" width="300"></noscript></a></div></div><div id="meta-3" class="widget widget_meta"><div class="widget-header"><h3 class="widget-title">Meta</h3></div>			<ul>
						<li><a href="https://noticiaseps.com.ar/wp-login.php">Acceder</a></li>
			<li><a href="https://noticiaseps.com.ar/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://noticiaseps.com.ar/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Funciona gracias a WordPress, una avanzada plataforma de publicación personal semántica.">WordPress.org</a></li>			</ul>
			</div></div><!--end #sidebar-->
</div></div><!-- end #main -->
	


		
	<footer id="footer">
		<div id="footbar" class="footbar-c3" data-layout="c3"><div class="wrap cf"><div id="footbar-inner" class="masonry"></div></div></div><!-- end #footbar -->
		<div id="colophon" role="contentinfo"><div class="wrap cf">
			<div id="social-nav"><span class="desc">Seguinos también</span><ul><li class="twitter"><a href="https://twitter.com/noticiaseps" title="en Twitter">en Twitter</a></li><li class="facebook"><a href="https://facebook.com/epstv" title="en Facebook">en Facebook</a></li></ul></div><!-- end #social-nav -->			
			<div id="footer-nav"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-2708"><a href="https://noticiaseps.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11549"><a href="https://noticiaseps.com.ar/category/videos/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a target="_blank" rel="noopener noreferrer" href="https://facebook.com/epstv">Facebook</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul></div><!-- end #footer-nav -->			
			<p id="copyright">Copyright 2020 © <a href="https://noticiaseps.com.ar">Noticias EPS</a> All rights reserved.</p>			
					</div></div><!-- end #colophon -->
	</footer><!-- end #footer -->
	
</div><!-- end #page -->

<script type="text/javascript">
(function($) {
	$('.dp-like-post .like, .dp-like-post .liked').on('click', function() {
		el = $(this);

		actionType = el.hasClass('liked') ? 'remove_like' : 'like';
		
		var data = {
			action: 'like_post', 
			action_type: actionType, 
			like_id: el.attr('data-lid'),
			post_id: el.attr('data-pid'), 
			user_id: el.attr('data-uid'),
			label: el.text(),
			nonce: '567bc71c60'
		};
		console.log(data);
		
		$.ajax({
			url: 'https://noticiaseps.com.ar/wp-admin/admin-ajax.php',
			type: 'POST',
			data: data,
			dataType: 'json',
			beforeSend: function(){
				el.addClass('liking');
			}
		})
		.fail(function(xhr, status, error){
			//console.log('fail');
			//console.log(xhr);
			//console.log(status);
			//console.log(error);
			alert('Something error. please try again later!');
			el.removeClass('liking');
		})
		.done(function(r, status, xhr){
			//console.log('done');
			//console.log(r);
			//console.log(status);
			//console.log(xhr);

			if(r.error != '') {
				alert(r.error);
				return false;
			}
				
			if(actionType == 'like')
				el.stop().attr('data-lid', r.id).removeClass('like').addClass('liked');
			else if(actionType == 'remove_like')
				el.stop().removeAttr('data-lid').removeClass('liked').addClass('like');
				
			$('.dp-post-likes').each(function(){
				var count = $(this).find('.count');
				if(count.attr('data-pid') == el.attr('data-pid'))
					$(count).text(r.likes);
			});
				
			el.removeClass('liking').text(r.label);
		})
		.always(function(xhr, status){
			//console.log('always');
			//console.log(xhr);
			//console.log(status);
		});
		
		return false;
	});
})(jQuery);
</script>
<p style="display:none;">Powered by <a href="http://watchdragonballsuper.xyz/" title="watchdragonballsuper" rel="follow"> Dragonballsuper </a><a href="http://youtube-downloader.co/" title="Youtube downloader" rel="follow"> Youtube Download </a> <a href="http://animeshow.me/" title="animeshow" rel="follow"> animeshow </a> </p><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/noticiaseps.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/detube/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/detube/js/theme.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.7' async='async'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/noticiaseps.com.ar\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=7.4.21.727","swfHls":"\/\/noticiaseps.com.ar\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=7.4.21.727","speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"video_hash_links":"1","key":"admin","safety_resize":"1","volume":"0.7","sticky_video":"","sticky_place":"right-bottom","sticky_width":"380","script_hls_js":"https:\/\/noticiaseps.com.ar\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/hls.min.js?ver=0.11.0","script_dash_js":"https:\/\/noticiaseps.com.ar\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.dashjs.min.js?ver=7.4.21.727","script_dash_js_version":"2.7","chromecast":"1","hlsjs":{"startLevel":-1,"fragLoadingMaxRetry":3,"levelLoadingMaxRetry":3,"capLevelToPlayerSize":true}};
var fv_flowplayer_translations = {"0":"","1":"Subida de v\u00eddeo interrumpida","2":"Error de red","3":"V\u00eddeo codificado incorrectamente","4":"Archivo de v\u00eddeo no encontrado","5":"V\u00eddeo sin soporte","6":"Skin no encontrado","7":"SWF archivo no encontrado","8":"Subt\u00edtulos no encontrados","9":"RTMP URL no v\u00e1lido","10":"El formato de v\u00eddeo sin soporte. Intenta instalar Adobe Flash.","11":"Haz clic para ver el v\u00eddeo","12":"[Esta publicaci\u00f3n contiene v\u00eddeo, haz clic para reproducir]","video_expired":"<h2>Archivo de v\u00eddeo ha expirado.<br \/>Recarga la p\u00e1gina y reproducelo de nuevo<\/h2>","unsupported_format":"<h2>Formato de v\u00eddeo sin soporte.<br \/>Utiliza un dispositivo compatible con flash.<\/h2>","mobile_browser_detected_1":"Navegador m\u00f3vil detectado, reproducci\u00f3n de v\u00eddeo de ancho de banda bajo.","mobile_browser_detected_2":"Haz clic aqu\u00ed","mobile_browser_detected_3":"para una calidad total.","live_stream_failed":"<h2>Transmisi\u00f3n en directo ha fallado.<\/h2><h3>Intentalo m\u00e1s tarde, el stream est\u00e1 en modo sin conexi\u00f3n de momento.<\/h3>","live_stream_failed_2":"<h2>Transmisi\u00f3n en directo ha fallado.<\/h2><h3>Intentalo m\u00e1s tarde, el stream est\u00e1 en modo sin conexi\u00f3n de momento.<\/h3>","what_is_wrong":"Inf\u00f3rmanos de algo que no funciona, porfavor:","full_sentence":"Inf\u00f3rmanos m\u00e1s sobre el problema ( oraci\u00f3n completa), as\u00ed te podemos ayudar mucho m\u00e1s.","error_JSON":"Admin: Error de an\u00e1lisis JSON","no_support_IE9":"V\u00eddeo controlador no soporta IE 9.","check_failed":"Admin: La comprobaci\u00f3n ha fallado.","playlist_current":"En Curso","playlist_item_no":"Item %d.","playlist_play_all":"Play All","playlist_play_all_button":"Todos","playlist_replay_all":"Replay Playlist","playlist_replay_video":"Repeat Track","playlist_shuffle":"Shuffle Playlist","video_issues":"Problemas de v\u00eddeo","video_reload":"Video loading has stalled, click to reload","link_copied":"Video Link Copied to Clipboard","embed_copied":"Embed Code Copied to Clipboard","subtitles_disabled":"Subtitles disabled","subtitles_switched":"Subtitles switched to ","warning_iphone_subs":"This video has subtitles, that are not supported on your device.","warning_unstable_android":"You are using an old Android device. If you experience issues with the video please use <a href=\"https:\/\/play.google.com\/store\/apps\/details?id=org.mozilla.firefox\">Firefox<\/a>. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_samsungbrowser":"You are using the Samsung Browser which is an older and buggy version of Google Chrome. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_old_safari":"You are using an old Safari browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser.","warning_old_chrome":"You are using an old Chrome browser. Please make sure you use the latest version.","warning_old_firefox":"You are using an old Firefox browser. Please make sure you use the latest version.","warning_old_ie":"You are using a deprecated browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser."};
var fv_fp_ajaxurl = "https:\/\/noticiaseps.com.ar\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=7.4.21.727'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/hls.min.js?ver=7.4.21.727'></script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('https://noticiaseps.com.ar/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
</body>
</html>