<!DOCTYPE html>
<!--[if IE 6]><html class="ie ie6 oldie" lang="es"><![endif]-->
<!--[if IE 7]><html class="ie ie7 oldie" lang="es"><![endif]-->
<!--[if IE 8]><html class="ie ie8 oldie" lang="es"><![endif]-->
<!--[if IE 9]><html class="ie ie9" lang="es"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="es"><!--<![endif]-->
<head>
<script src='https://www.google.com/recaptcha/api.js'></script>
<!-- INICIO Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49704835-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49704835-1');
</script>
<!-- FINAL Global site tag (gtag.js) - Google Analytics -->
<!-- Meta Tags -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!-- Title, Keywords and Description -->
<title>DETALLES SOBRE LO SUCEDIDO EN EL HOGAR SAN LUIS | Noticias EPS</title>
<meta name="keywords" content="Videos" />
<meta name="description" content="." />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://noticiaseps.com.ar/xmlrpc.php" />


<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

<script type="text/javascript">
var ajaxurl = 'https://noticiaseps.com.ar/wp-admin/ajax.php',
	theme_ajaxurl = 'https://noticiaseps.com.ar/wp-content/themes/detube/ajax.php',
	ajaxerror = "Something\'s error. Please try again later!";
</script>
<link rel="amphtml" href="https://noticiaseps.com.ar/detalles-sobre-lo-sucedido-en-el-hogar-san-luis/amp/" /><meta name="generator" content="AMP for WP 0.9.98.14"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias EPS &raquo; Feed" href="https://noticiaseps.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias EPS &raquo; RSS de los comentarios" href="https://noticiaseps.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiaseps.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noticiaseps.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://noticiaseps.com.ar/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://noticiaseps.com.ar/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://noticiaseps.com.ar/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://noticiaseps.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='https://noticiaseps.com.ar/wp-content/fv-flowplayer-custom/style-1.css?ver=1578663060' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://noticiaseps.com.ar/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='dp-fonts-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C700%7CDroid+Serif%3A400%2C700%7COpen+Sans%3A600%2C700&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='dp-style-css'  href='https://noticiaseps.com.ar/wp-content/themes/detube/style.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='dp-responsive-css'  href='https://noticiaseps.com.ar/wp-content/themes/detube/responsive.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/detube/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/detube/js/jquery.plugins.min.js?ver=1.4.6'></script>
<link rel='https://api.w.org/' href='https://noticiaseps.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiaseps.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiaseps.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://noticiaseps.com.ar/detalles-sobre-lo-sucedido-en-el-hogar-san-luis/" />
<link rel='shortlink' href='https://noticiaseps.com.ar/?p=12867' />
<link rel="alternate" type="application/json+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2Fdetalles-sobre-lo-sucedido-en-el-hogar-san-luis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2Fdetalles-sobre-lo-sucedido-en-el-hogar-san-luis%2F&#038;format=xml" />
<meta property="og:site_name" content="Noticias EPS" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://noticiaseps.com.ar/detalles-sobre-lo-sucedido-en-el-hogar-san-luis/" />
<meta property="og:title" content="DETALLES SOBRE LO SUCEDIDO EN EL HOGAR SAN LUIS | Noticias EPS" />
<meta property="og:description" content="
.
" />
<meta property="og:image" content="https://noticiaseps.com.ar/wp-content/uploads/2020/03/detalles-sobre-lo-sucedido-en-el.jpg" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://noticiaseps.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f6cadc12-b0a3-40a2-8a35-4baa95b6a368';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['subdomainName'] = "noticiasepsbra.os.tc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quiere mostrar notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificación que aparecerá en el escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificación que aparecerá en dispositivo móvil';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puede desuscribirse cuando quiera';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEPTAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'Noticias EPS';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click para recibir notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Está suscripto a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ya está suscripto a notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás notificaciones nuevamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-49704835-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Generated CSS BEGIN -->
<style type='text/css'>
body{background:#0010f7 url("https://noticiaseps.com.ar/wp-content/uploads/2017/08/fondorepeatchicobn.jpg") repeat center top fixed;}
.info-less{height:100px;}
</style>
<!-- Generated CSS END -->
</head>

<body class="post-template-default single single-post postid-12867 single-format-standard boxed-wrap">

<div id="page">

<header id="header"><div class="wrap cf">
	<div id="branding" class="image-branding" role="banner">
					<div id="site-title"><a rel="home" href="https://noticiaseps.com.ar">Noticias EPS</a></div>
				
					<a id="site-logo" rel="home" href="https://noticiaseps.com.ar"><img src="https://noticiaseps.com.ar/wp-content/uploads/2017/08/logoweb3.png" alt="Noticias EPS"/></a>
				
					<div id="site-description">TV Regional</div>
			</div><!-- end #branding -->
	
	<div id="header-actions" class="cf">
									</div><!-- end #header-actions -->
	
	<!--  -->
	
</div></header><!-- end #header-->

	<style>
		@import url('https://fonts.googleapis.com/css?family=Encode+Sans+Semi+Condensed');
	</style>
<div style="font-family:'Encode Sans Semi Condensed', sans-serif; font-size:15px; color:red; text-shadow: 4px 4px 4px #aaa; text-align:right; ">
  Fecha: 10 de marzo de 2020   </div>
<div id="main-nav"><div class="wrap cf">

	<ul id="menu-principal" class="menu"><li id="menu-item-2708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-2708"><a href="https://noticiaseps.com.ar/">Inicio</a></li>
<li id="menu-item-11549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11549"><a href="https://noticiaseps.com.ar/category/videos/">Videos</a></li>
<li id="menu-item-11550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a target="_blank" rel="noopener noreferrer" href="https://facebook.com/epstv">Facebook</a></li>
<li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul></div></div><!-- end #main-nav -->


<div id="main"><div class="wrap cf">
	
	<div class="entry-header cf">
	<div class="inner cf">
		<h1 class="entry-title">DETALLES SOBRE LO SUCEDIDO EN EL HOGAR SAN LUIS</h1>
	
			<div class="entry-actions">
		<span class="dp-like-post"><a class="like" href="javascript:void(0);" data-pid="12867">Gusta?</a></span>		
					<div class="dropdown dp-share">
				<a class="dropdown-handle" href="#">Compartir</a>
				
				<div class="dropdown-content">
							<div class="addthis_toolbox addthis_default_style" addthis:url='https://noticiaseps.com.ar/?p=12867' addthis:title='DETALLES SOBRE LO SUCEDIDO EN EL HOGAR SAN LUIS'>
		<ul>
			<li><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a></li>
			<li><a class="addthis_button_tweet"></a></li>
			<li><a class="addthis_button_google_plusone" g:plusone:size="medium"></a></li>
			<li><a class="addthis_button_pinterest_pinit"></a></li>
			<li><a class="addthis_counter addthis_pill_style"></a></li>
		</ul>
	</div>
				</div>
		</div>
			</div>
	</div><!-- end .entry-header>.inner -->
	</div><!-- end .entry-header -->
	
	<div id="content" role="main">
				
		<div class="post-12867 post type-post status-publish format-standard has-post-thumbnail hentry category-videos" id="post-12867">
		
		<div id="video">
			<div class="screen fluid-width-video-wrapper">
				<iframe title="DETALLES SOBRE LO SUCEDIDO EN EL HOGAR SAN LUIS" width="620" height="465" src="https://www.youtube.com/embed/cdIhbw0S5Lo?feature=oembed&amp;autoplay=1&amp;wmode=opaque&amp;rel=0&amp;showinfo=0&amp;modestbranding=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>			</div><!-- end .screen -->
		</div><!-- end #video-->
	
		<div id="details" class="section-box">
			<div class="section-content">
			<div id="info" class="" data-less-height="100">
				<p class="entry-meta">
					<span class="author">Added by <a href="https://noticiaseps.com.ar/author/claudiot/" title="Entradas de Claudio Tucci" rel="author">Claudio Tucci</a></span>
					<span class="time">on 09/03/2020</span>
					
									</p>

				<div class="entry-content rich-content">
					
<p>.</p>
									</div><!-- end .entry-content -->
			
				<div id="extras">
					<h4>Categoría:</h4> <a href="https://noticiaseps.com.ar/category/videos/" rel="category tag">Videos</a>									</div>
			</div><!-- end #info -->
			</div><!-- end .section-content -->
			
						<div class="info-toggle">
				<a href="#" class="info-toggle-button info-more-button">
					<span class="more-text">Ver más</span> 
					<span class="less-text">Show less</span>
				</a>
			</div>
					</div><!--end #deatils-->
		
		</div><!-- end #post-12867 -->
		
			
	<div class="section-box related-posts">
		<div class="section-header"><h3 class="section-title">También puede interesarte</h3></div>
			
		<div class="section-content grid-mini"><div class="nag cf">
				<div id="post-12864" class="item cf item-video post-12864 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12864" title="SE VIENE LA 24° SEMANA DEL TEATRO" href="https://noticiaseps.com.ar/se-viene-la-24-semana-del-teatro/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/se-viene-la-24-semana-del-teatro-160x90.jpg" alt="SE VIENE LA 24° SEMANA DEL TEATRO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/se-viene-la-24-semana-del-teatro/" rel="bookmark" title="Permalink to SE VIENE LA 24° SEMANA DEL TEATRO">SE VIENE LA 24° SEMANA DEL TEATRO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-03-09T16:43:16-03:00">10 horas ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">50</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12864">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
.
</p>
		</div>
	</div><!-- end #post-12864 -->	<div id="post-12861" class="item cf item-video post-12861 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12861" title="SE ENTREGARÁN EN BRAGADO LAS TARJETAS ALIMENTAR" href="https://noticiaseps.com.ar/se-entregaran-en-bragado-las-tarjetas-alimentar/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/se-entregaran-en-bragado-las-tar-160x90.jpg" alt="SE ENTREGARÁN EN BRAGADO LAS TARJETAS ALIMENTAR" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/se-entregaran-en-bragado-las-tarjetas-alimentar/" rel="bookmark" title="Permalink to SE ENTREGARÁN EN BRAGADO LAS TARJETAS ALIMENTAR">SE ENTREGARÁN EN BRAGADO LAS TARJETAS ALIMENTAR</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-03-09T16:42:34-03:00">10 horas ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">66</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12861">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
.
</p>
		</div>
	</div><!-- end #post-12861 -->	<div id="post-12858" class="item cf item-video post-12858 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12858" title="ROBARON FLOREROS EN LOS PANTEONES ITALIANOS" href="https://noticiaseps.com.ar/robaron-floreros-en-los-panteones-italianos/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/robaron-floreros-en-los-panteone-160x90.jpg" alt="ROBARON FLOREROS EN LOS PANTEONES ITALIANOS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/robaron-floreros-en-los-panteones-italianos/" rel="bookmark" title="Permalink to ROBARON FLOREROS EN LOS PANTEONES ITALIANOS">ROBARON FLOREROS EN LOS PANTEONES ITALIANOS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-03-09T16:41:48-03:00">10 horas ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">59</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12858">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
.
</p>
		</div>
	</div><!-- end #post-12858 -->	<div id="post-12853" class="item cf item-video post-12853 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12853" title="CINTURON HORTICOLA DEL NORESTE" href="https://noticiaseps.com.ar/cinturon-horticola-del-noreste/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/cinturon-horticola-del-noreste-160x90.jpg" alt="CINTURON HORTICOLA DEL NORESTE" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/cinturon-horticola-del-noreste/" rel="bookmark" title="Permalink to CINTURON HORTICOLA DEL NORESTE">CINTURON HORTICOLA DEL NORESTE</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-03-06T16:16:17-03:00">3 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">227</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12853">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
.
</p>
		</div>
	</div><!-- end #post-12853 -->	<div id="post-12850" class="item cf item-video post-12850 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12850" title="EDUARDO TINO LOPEZ NUEVO TECNICO DE EL FUTBOL DE PRIMERA DE BRAGADO CLUB" href="https://noticiaseps.com.ar/eduardo-tino-lopez-nuevo-tecnico-de-el-futbol-de-primera-de-bragado-club/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/eduardo-tino-lopez-nuevo-tecnico-160x90.jpg" alt="EDUARDO TINO LOPEZ NUEVO TECNICO DE EL FUTBOL DE PRIMERA DE BRAGADO CLUB" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/eduardo-tino-lopez-nuevo-tecnico-de-el-futbol-de-primera-de-bragado-club/" rel="bookmark" title="Permalink to EDUARDO TINO LOPEZ NUEVO TECNICO DE EL FUTBOL DE PRIMERA DE BRAGADO CLUB">EDUARDO TINO LOPEZ NUEVO TECNICO DE EL FUTBOL DE PRIMERA DE BRAGADO CLUB</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-03-06T16:15:36-03:00">3 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">494</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12850">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
.
</p>
		</div>
	</div><!-- end #post-12850 -->	<div id="post-12847" class="item cf item-video post-12847 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12847" title="TODO LISTO PARA LA FIESTA DEL FERROVIARIO" href="https://noticiaseps.com.ar/todo-listo-para-la-fiesta-del-ferroviario/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/todo-listo-para-la-fiesta-del-fe-160x90.jpg" alt="TODO LISTO PARA LA FIESTA DEL FERROVIARIO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/todo-listo-para-la-fiesta-del-ferroviario/" rel="bookmark" title="Permalink to TODO LISTO PARA LA FIESTA DEL FERROVIARIO">TODO LISTO PARA LA FIESTA DEL FERROVIARIO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-03-06T16:14:56-03:00">3 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">121</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12847">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
.
</p>
		</div>
	</div><!-- end #post-12847 -->	<div id="post-12844" class="item cf item-video post-12844 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12844" title="PORTEÑO PALPITA LA NOCHE DE JUEGOS DE MESA" href="https://noticiaseps.com.ar/porteno-palpita-la-noche-de-juegos-de-mesa/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/porteno-palpita-la-noche-de-jueg-160x90.jpg" alt="PORTEÑO PALPITA LA NOCHE DE JUEGOS DE MESA" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/porteno-palpita-la-noche-de-juegos-de-mesa/" rel="bookmark" title="Permalink to PORTEÑO PALPITA LA NOCHE DE JUEGOS DE MESA">PORTEÑO PALPITA LA NOCHE DE JUEGOS DE MESA</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-03-06T16:13:59-03:00">3 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">112</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12844">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
.
</p>
		</div>
	</div><!-- end #post-12844 -->	<div id="post-12841" class="item cf item-video post-12841 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12841" title="MILAGROS VIVAS, REINA PROVINCIAL DEL CARNAVAL QUE VIVIÓ 25 DE MAYO" href="https://noticiaseps.com.ar/milagros-vivas-reina-provincial-del-carnaval-que-vivio-25-de-mayo/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/milagros-vivas-reina-provincial-160x90.jpg" alt="MILAGROS VIVAS, REINA PROVINCIAL DEL CARNAVAL QUE VIVIÓ 25 DE MAYO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/milagros-vivas-reina-provincial-del-carnaval-que-vivio-25-de-mayo/" rel="bookmark" title="Permalink to MILAGROS VIVAS, REINA PROVINCIAL DEL CARNAVAL QUE VIVIÓ 25 DE MAYO">MILAGROS VIVAS, REINA PROVINCIAL DEL CARNAVAL QUE VIVIÓ 25 DE MAYO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-03-06T16:13:18-03:00">3 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">116</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12841">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
.
</p>
		</div>
	</div><!-- end #post-12841 -->	<div id="post-12838" class="item cf item-video post-12838 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12838" title="JUNTOS POR EL CAMBIO REPUDIÓ EL ATAQUE A LEDESMA" href="https://noticiaseps.com.ar/juntos-por-el-cambio-repudio-el-ataque-a-ledesma/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/juntos-por-el-cambio-repudio-el-160x90.jpg" alt="JUNTOS POR EL CAMBIO REPUDIÓ EL ATAQUE A LEDESMA" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/juntos-por-el-cambio-repudio-el-ataque-a-ledesma/" rel="bookmark" title="Permalink to JUNTOS POR EL CAMBIO REPUDIÓ EL ATAQUE A LEDESMA">JUNTOS POR EL CAMBIO REPUDIÓ EL ATAQUE A LEDESMA</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-03-06T16:11:50-03:00">3 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">112</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12838">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
.
</p>
		</div>
	</div><!-- end #post-12838 -->	<div id="post-12836" class="item cf item-post post-12836 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12836" title="EDEN SUMA FUNCIONALIDADES EN LA APP PARA LOS USUARIOS ELECTRODEPENDIENTES" href="https://noticiaseps.com.ar/eden-suma-funcionalidades-en-la-app-para-los-usuarios-electrodependientes/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/foto-eden-160x90.jpg" alt="EDEN SUMA FUNCIONALIDADES EN LA APP PARA LOS USUARIOS ELECTRODEPENDIENTES" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/eden-suma-funcionalidades-en-la-app-para-los-usuarios-electrodependientes/" rel="bookmark" title="Permalink to EDEN SUMA FUNCIONALIDADES EN LA APP PARA LOS USUARIOS ELECTRODEPENDIENTES">EDEN SUMA FUNCIONALIDADES EN LA APP PARA LOS USUARIOS ELECTRODEPENDIENTES</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-03-05T20:44:41-03:00">4 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">142</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12836">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
En el marco de sus acciones enfocadas en la mejora de la atención para los usuarios electrodependientes, EDEN lanzó un widget o aplicación para que puedan comunicarse con la línea exclusiva de atención, de forma rápi...</p>
		</div>
	</div><!-- end #post-12836 -->	<div id="post-12832" class="item cf item-video post-12832 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12832" title="LAS PROPUESTAS DE LA PARROQUIA SANTA ROSA DE LIMA" href="https://noticiaseps.com.ar/las-propuestas-de-la-parroquia-santa-rosa-de-lima-2/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/las-propuestas-de-la-parroquia-s-160x90.jpg" alt="LAS PROPUESTAS DE LA PARROQUIA SANTA ROSA DE LIMA" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/las-propuestas-de-la-parroquia-santa-rosa-de-lima-2/" rel="bookmark" title="Permalink to LAS PROPUESTAS DE LA PARROQUIA SANTA ROSA DE LIMA">LAS PROPUESTAS DE LA PARROQUIA SANTA ROSA DE LIMA</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-03-05T15:44:57-03:00">4 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">126</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12832">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
.
</p>
		</div>
	</div><!-- end #post-12832 -->	<div id="post-12827" class="item cf item-video post-12827 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12827" title="SE VIENE IV FIESTA DE LA MAQUINARIA AGRICOLA ANTIGUA" href="https://noticiaseps.com.ar/se-viene-iv-fiesta-de-la-maquinaria-agricola-antigua/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/se-viene-iv-fiesta-de-la-maquina-160x90.jpg" alt="SE VIENE IV FIESTA DE LA MAQUINARIA AGRICOLA ANTIGUA" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/se-viene-iv-fiesta-de-la-maquinaria-agricola-antigua/" rel="bookmark" title="Permalink to SE VIENE IV FIESTA DE LA MAQUINARIA AGRICOLA ANTIGUA">SE VIENE IV FIESTA DE LA MAQUINARIA AGRICOLA ANTIGUA</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-03-05T15:43:52-03:00">4 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">123</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12827">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
.
</p>
		</div>
	</div><!-- end #post-12827 -->	<div id="post-12822" class="item cf item-video post-12822 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12822" title="LA FUNDACIÓN DEL CANTÓN MILITAR Y SUS 174 AÑOS" href="https://noticiaseps.com.ar/la-fundacion-del-canton-militar-y-sus-174-anos/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/la-fundacion-del-canton-militar-160x90.jpg" alt="LA FUNDACIÓN DEL CANTÓN MILITAR Y SUS 174 AÑOS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/la-fundacion-del-canton-militar-y-sus-174-anos/" rel="bookmark" title="Permalink to LA FUNDACIÓN DEL CANTÓN MILITAR Y SUS 174 AÑOS">LA FUNDACIÓN DEL CANTÓN MILITAR Y SUS 174 AÑOS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-03-05T15:41:23-03:00">4 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">112</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12822">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
.
</p>
		</div>
	</div><!-- end #post-12822 -->	<div id="post-12819" class="item cf item-video post-12819 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12819" title="ALEJANDRO GORENSTEIN PRESENTÓ SU LIBRO MUJERES RESILIENTES" href="https://noticiaseps.com.ar/alejandro-gorenstein-presento-su-libro-mujeres-resilientes/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/alejandro-gorenstein-presento-su-160x90.jpg" alt="ALEJANDRO GORENSTEIN PRESENTÓ SU LIBRO MUJERES RESILIENTES" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/alejandro-gorenstein-presento-su-libro-mujeres-resilientes/" rel="bookmark" title="Permalink to ALEJANDRO GORENSTEIN PRESENTÓ SU LIBRO MUJERES RESILIENTES">ALEJANDRO GORENSTEIN PRESENTÓ SU LIBRO MUJERES RESILIENTES</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-03-05T15:40:46-03:00">4 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">105</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12819">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
.
</p>
		</div>
	</div><!-- end #post-12819 -->	<div id="post-12816" class="item cf item-video post-12816 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12816" title="SE VIENE OTRA EDICIÓN DE UN CLUB PARA TODOS" href="https://noticiaseps.com.ar/se-viene-otra-edicion-de-un-club-para-todos/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/se-viene-otra-edicion-de-un-club-160x90.jpg" alt="SE VIENE OTRA EDICIÓN DE UN CLUB PARA TODOS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/se-viene-otra-edicion-de-un-club-para-todos/" rel="bookmark" title="Permalink to SE VIENE OTRA EDICIÓN DE UN CLUB PARA TODOS">SE VIENE OTRA EDICIÓN DE UN CLUB PARA TODOS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-03-05T15:40:03-03:00">4 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">88</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12816">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
.
</p>
		</div>
	</div><!-- end #post-12816 -->	<div id="post-12813" class="item cf item-post post-12813 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12813" title="BROGGI: “ EL MENSAJE DE GATICA MOSTRÓ LA FALTA  DE SERIEDAD Y EL POCO RESPETO QUE TIENE POR LOS BRAGADENSES”" href="https://noticiaseps.com.ar/broggi-el-mensaje-de-gatica-mostro-la-falta-de-seriedad-y-el-poco-respeto-que-tiene-por-los-bragadenses/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/pic-bro-160x90.jpg" alt="BROGGI: “ EL MENSAJE DE GATICA MOSTRÓ LA FALTA  DE SERIEDAD Y EL POCO RESPETO QUE TIENE POR LOS BRAGADENSES”" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/broggi-el-mensaje-de-gatica-mostro-la-falta-de-seriedad-y-el-poco-respeto-que-tiene-por-los-bragadenses/" rel="bookmark" title="Permalink to BROGGI: “ EL MENSAJE DE GATICA MOSTRÓ LA FALTA  DE SERIEDAD Y EL POCO RESPETO QUE TIENE POR LOS BRAGADENSES”">BROGGI: “ EL MENSAJE DE GATICA MOSTRÓ LA FALTA  DE SERIEDAD Y EL POCO RESPETO QUE TIENE POR LOS BRAGADENSES”</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-03-04T20:50:18-03:00">5 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">358</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12813">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
El edil fue duro en sus conceptos
sobre la apertura de sesiones del jefe comunal. Planteó falta de seriedad.
Habló de “promesas incumplidas”, y de “mentiras varias”.



Sergio
Broggi se presenta en la ciudad, a sólo ...</p>
		</div>
	</div><!-- end #post-12813 -->	<div id="post-12810" class="item cf item-post post-12810 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12810" title="PARTE POLICIAL POR LAS AGRESIONES A LEDESMA Y UN INSPECTOR" href="https://noticiaseps.com.ar/parte-policial-por-las-agresiones-a-ledesma-y-un-inspector/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/pic-tra-160x90.jpg" alt="PARTE POLICIAL POR LAS AGRESIONES A LEDESMA Y UN INSPECTOR" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/parte-policial-por-las-agresiones-a-ledesma-y-un-inspector/" rel="bookmark" title="Permalink to PARTE POLICIAL POR LAS AGRESIONES A LEDESMA Y UN INSPECTOR">PARTE POLICIAL POR LAS AGRESIONES A LEDESMA Y UN INSPECTOR</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-03-04T20:44:23-03:00">5 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">126</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12810">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
A raíz de un llamado 911, personal de ésta se constituyó en calle Moreno
2061 de este medio, donde ignorados&nbsp; mediante arrojar elemento incendiario
tipo molotov dañaron garage y vereda de la vivienda.- propietar...</p>
		</div>
	</div><!-- end #post-12810 -->	<div id="post-12806" class="item cf item-video post-12806 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12806" title="COMENZO LA NUEVA TEMPORADA EN BRAGADO CLUB" href="https://noticiaseps.com.ar/comenzo-la-nueva-temporada-en-bragado-club/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/comenzo-la-nueva-temporada-en-br-160x90.jpg" alt="COMENZO LA NUEVA TEMPORADA EN BRAGADO CLUB" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/comenzo-la-nueva-temporada-en-bragado-club/" rel="bookmark" title="Permalink to COMENZO LA NUEVA TEMPORADA EN BRAGADO CLUB">COMENZO LA NUEVA TEMPORADA EN BRAGADO CLUB</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-03-04T16:19:13-03:00">5 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">122</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12806">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
.
</p>
		</div>
	</div><!-- end #post-12806 -->	<div id="post-12802" class="item cf item-video post-12802 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12802" title="CHARLA EDUCATIVA LOS VALORES EN EL DEPORTE" href="https://noticiaseps.com.ar/charla-educativa-los-valores-en-el-deporte/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/charla-educativa-los-valores-en-160x90.jpg" alt="CHARLA EDUCATIVA LOS VALORES EN EL DEPORTE" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/charla-educativa-los-valores-en-el-deporte/" rel="bookmark" title="Permalink to CHARLA EDUCATIVA LOS VALORES EN EL DEPORTE">CHARLA EDUCATIVA LOS VALORES EN EL DEPORTE</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-03-04T16:18:30-03:00">5 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">85</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12802">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
.
</p>
		</div>
	</div><!-- end #post-12802 -->	<div id="post-12798" class="item cf item-video post-12798 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12798" title="TOMASINO REPUDIÓ EL ATAQUE AL DIRECTOR DE TRÁNSITO" href="https://noticiaseps.com.ar/tomasino-repudio-el-ataque-al-director-de-transito/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/tomasino-repudio-el-ataque-al-di-160x90.jpg" alt="TOMASINO REPUDIÓ EL ATAQUE AL DIRECTOR DE TRÁNSITO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/tomasino-repudio-el-ataque-al-director-de-transito/" rel="bookmark" title="Permalink to TOMASINO REPUDIÓ EL ATAQUE AL DIRECTOR DE TRÁNSITO">TOMASINO REPUDIÓ EL ATAQUE AL DIRECTOR DE TRÁNSITO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-03-04T16:17:43-03:00">5 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">85</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12798">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
.
</p>
		</div>
	</div><!-- end #post-12798 -->	<div id="post-12795" class="item cf item-video post-12795 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12795" title="SE LANZÓ LA NUEVA MORATORIA DE ARBA" href="https://noticiaseps.com.ar/se-lanzo-la-nueva-moratoria-de-arba/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/se-lanzo-la-nueva-moratoria-de-a-160x90.jpg" alt="SE LANZÓ LA NUEVA MORATORIA DE ARBA" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/se-lanzo-la-nueva-moratoria-de-arba/" rel="bookmark" title="Permalink to SE LANZÓ LA NUEVA MORATORIA DE ARBA">SE LANZÓ LA NUEVA MORATORIA DE ARBA</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-03-04T16:16:51-03:00">5 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">133</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12795">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
.
</p>
		</div>
	</div><!-- end #post-12795 -->	<div id="post-12792" class="item cf item-post post-12792 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12792" title="SE REALIZÓ EN EL CUCI EL SEMINARIO «NEGOCIOS CON ASIA: TENDENCIAS Y OPORTUNIDADES»" href="https://noticiaseps.com.ar/se-realizo-en-el-cuci-el-seminario-negocios-con-asia-tendencias-y-oportunidades/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/FOTO-CUCI-160x90.jpg" alt="SE REALIZÓ EN EL CUCI EL SEMINARIO «NEGOCIOS CON ASIA: TENDENCIAS Y OPORTUNIDADES»" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/se-realizo-en-el-cuci-el-seminario-negocios-con-asia-tendencias-y-oportunidades/" rel="bookmark" title="Permalink to SE REALIZÓ EN EL CUCI EL SEMINARIO «NEGOCIOS CON ASIA: TENDENCIAS Y OPORTUNIDADES»">SE REALIZÓ EN EL CUCI EL SEMINARIO «NEGOCIOS CON ASIA: TENDENCIAS Y OPORTUNIDADES»</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-03-03T21:10:13-03:00">6 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">108</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12792">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">


Promovida desde la Cámara de Comercio e Industria de Bragado tuvo lugar esta tarde una actividad destinada a orientar a Pymes para que puedan identificar oportunidades de negocios. Esta es la primera jornada de una...</p>
		</div>
	</div><!-- end #post-12792 -->	<div id="post-12789" class="item cf item-post post-12789 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12789" title="SE RELANZA SU PROGRAMA “EDEN VISITA TU ESCUELA”" href="https://noticiaseps.com.ar/se-relanza-su-programa-eden-visita-tu-escuela/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/EDEN-visita-tu-escuela-160x90.jpeg" alt="SE RELANZA SU PROGRAMA “EDEN VISITA TU ESCUELA”" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/se-relanza-su-programa-eden-visita-tu-escuela/" rel="bookmark" title="Permalink to SE RELANZA SU PROGRAMA “EDEN VISITA TU ESCUELA”">SE RELANZA SU PROGRAMA “EDEN VISITA TU ESCUELA”</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-03-03T21:03:55-03:00">6 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">144</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12789">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Con el inicio del ciclo lectivo, EDEN relanza su Programa “EDEN visita tu escuela”.



El programa consiste en charlas educativas destinadas a niños y jóvenes con el objetivo de explicar cómo se genera la energía elé...</p>
		</div>
	</div><!-- end #post-12789 -->	<div id="post-12786" class="item cf item-post post-12786 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12786" title="PARTE DE LA POLICÍA COMUNAL POR DAÑOS A VEHÍCULOS" href="https://noticiaseps.com.ar/parte-de-la-policia-comunal-por-danos-a-vehiculos/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/polis-160x90.jpg" alt="PARTE DE LA POLICÍA COMUNAL POR DAÑOS A VEHÍCULOS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/parte-de-la-policia-comunal-por-danos-a-vehiculos/" rel="bookmark" title="Permalink to PARTE DE LA POLICÍA COMUNAL POR DAÑOS A VEHÍCULOS">PARTE DE LA POLICÍA COMUNAL POR DAÑOS A VEHÍCULOS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-03-03T20:47:25-03:00">6 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">152</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12786">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
En el día 03 corriente, DenunciÓ el ciudadano&nbsp; LARTIGUE, JORGE&nbsp;
que siendo las 03.30 horas deja estacionada su camioneta Wolksvagen Amarok en
la puerta de su domicilio, calle General Paz N° 1262 de esta ciu...</p>
		</div>
	</div><!-- end #post-12786 -->		</div></div>
	</div><!-- end .related-posts -->

        
			</div><!-- end #content -->

	
<div id="sidebar" role="complementary" class="masonry">
	<div id="widget_fvplayer-3" class="widget widget_fvplayer"><div class="widget-header"><h3 class="widget-title">Canal 5 en vivo</h3></div>    <div class="textwidget"><div id="wpfp_2679338725c16174d80a04a6f0dfab94" data-item="{&quot;sources&quot;:[{&quot;src&quot;:&quot;https:\/\/inliveserver.com:1936\/8012_1\/8012_1\/playlist.m3u8&quot;,&quot;type&quot;:&quot;application\/x-mpegurl&quot;}],&quot;live&quot;:&quot;true&quot;,&quot;id&quot;:&quot;1&quot;}" class="flowplayer no-brand is-splash no-svg is-paused skin-slim fp-slim fp-edgy fixed-controls" data-fvautoplay="1" data-fv-embed="https://noticiaseps.com.ar/detalles-sobre-lo-sucedido-en-el-hogar-san-luis/fvp-1/" style="max-width: 640px; max-height: 360px; " data-ratio="0.5625">
	<div class="fp-ratio" style="padding-top: 56.25%"></div>
	<img class="fp-splash" alt="video" src="https://noticiaseps.com.ar/wp-content/uploads/2017/08/favicon.png" />
	<div class="fp-ui"><noscript>Please enable JavaScript</noscript><div class="fp-preload"><b></b><b></b><b></b><b></b></div></div>
<div class='fvp-share-bar'><ul class="fvp-sharing">
    <li><a class="sharing-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnoticiaseps.com.ar%2Fdetalles-sobre-lo-sucedido-en-el-hogar-san-luis%2F" target="_blank"></a></li>
    <li><a class="sharing-twitter" href="https://twitter.com/home?status=DETALLES+SOBRE+LO+SUCEDIDO+EN+EL+HOGAR+SAN+LUIS++https%3A%2F%2Fnoticiaseps.com.ar%2Fdetalles-sobre-lo-sucedido-en-el-hogar-san-luis%2F" target="_blank"></a></li>
    <li><a class="sharing-email" href="mailto:?body=Check%20out%20the%20amazing%20video%20here%3A%20https%3A%2F%2Fnoticiaseps.com.ar%2Fdetalles-sobre-lo-sucedido-en-el-hogar-san-luis%2F" target="_blank"></a></li></ul><div><a class="sharing-link" href="https://noticiaseps.com.ar/detalles-sobre-lo-sucedido-en-el-hogar-san-luis/" target="_blank">Link</a></div><div><label><a class="embed-code-toggle" href="#"><strong>Embed</strong></a></label></div><div class="embed-code"><label>Copy and paste this HTML code into your webpage to embed.</label><textarea></textarea></div></div>
</div>
</div>
    </div><div id="search-3" class="widget widget_search">
<div class="searchform-div">
	<form method="get" class="searchform" action="https://noticiaseps.com.ar/">
		<div class="search-text-div"><input type="text" name="s" class="search-text" value="" placeholder="Buscar..." /></div>
		<div class="search-submit-div btn"><input type="submit" class="search-submit" value="Buscar" /></div>
	</form><!--end #searchform-->
</div></div><div id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <img src="../swf/biphoy.gif" alt="Banco Provincia" title="Banco Provincia" height="250" width="300"> -->
<img src="../swf/lafranela300.png" alt="La franela" title="La Franela" height="150" width="300">
<!--
<img src="../swf/transit.gif" alt="Ford" title="Forcam Transit" height="600" width="300">
--></div></div><div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div height=250px width=300px><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner NoticiasEps -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6541245434978705"
     data-ad-slot="8061004270"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<a href="envivoradio2017.html" target="popup" onclick="window.open('https://noticiaseps.com.ar/envivoradio2017.html','name','width=600,height=575')" rel="noopener noreferrer"><img src="https://noticiaseps.com.ar/logoEpsilon.jpg" alt="Radio" title="Escuchar 91.5 En Vivo" height="250" width="300"></a></div></div><div id="meta-3" class="widget widget_meta"><div class="widget-header"><h3 class="widget-title">Meta</h3></div>			<ul>
						<li><a href="https://noticiaseps.com.ar/wp-login.php">Acceder</a></li>
			<li><a href="https://noticiaseps.com.ar/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://noticiaseps.com.ar/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Funciona gracias a WordPress, una avanzada plataforma de publicación personal semántica.">WordPress.org</a></li>			</ul>
			</div></div><!--end #sidebar-->
</div></div><!-- end #main -->
	


		
	<footer id="footer">
		<div id="footbar" class="footbar-c3" data-layout="c3"><div class="wrap cf"><div id="footbar-inner" class="masonry"></div></div></div><!-- end #footbar -->
		<div id="colophon" role="contentinfo"><div class="wrap cf">
			<div id="social-nav"><span class="desc">Seguinos también</span><ul><li class="twitter"><a href="https://twitter.com/noticiaseps" title="en Twitter">en Twitter</a></li><li class="facebook"><a href="https://facebook.com/epstv" title="en Facebook">en Facebook</a></li></ul></div><!-- end #social-nav -->			
			<div id="footer-nav"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-2708"><a href="https://noticiaseps.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11549"><a href="https://noticiaseps.com.ar/category/videos/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a target="_blank" rel="noopener noreferrer" href="https://facebook.com/epstv">Facebook</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul></div><!-- end #footer-nav -->			
			<p id="copyright">Copyright 2020 © <a href="https://noticiaseps.com.ar">Noticias EPS</a> All rights reserved.</p>			
					</div></div><!-- end #colophon -->
	</footer><!-- end #footer -->
	
</div><!-- end #page -->

<script type="text/javascript">
(function($) {
	$('.dp-like-post .like, .dp-like-post .liked').on('click', function() {
		el = $(this);

		actionType = el.hasClass('liked') ? 'remove_like' : 'like';
		
		var data = {
			action: 'like_post', 
			action_type: actionType, 
			like_id: el.attr('data-lid'),
			post_id: el.attr('data-pid'), 
			user_id: el.attr('data-uid'),
			label: el.text(),
			nonce: '4b53f19dff'
		};
		console.log(data);
		
		$.ajax({
			url: 'https://noticiaseps.com.ar/wp-admin/admin-ajax.php',
			type: 'POST',
			data: data,
			dataType: 'json',
			beforeSend: function(){
				el.addClass('liking');
			}
		})
		.fail(function(xhr, status, error){
			//console.log('fail');
			//console.log(xhr);
			//console.log(status);
			//console.log(error);
			alert('Something error. please try again later!');
			el.removeClass('liking');
		})
		.done(function(r, status, xhr){
			//console.log('done');
			//console.log(r);
			//console.log(status);
			//console.log(xhr);

			if(r.error != '') {
				alert(r.error);
				return false;
			}
				
			if(actionType == 'like')
				el.stop().attr('data-lid', r.id).removeClass('like').addClass('liked');
			else if(actionType == 'remove_like')
				el.stop().removeAttr('data-lid').removeClass('liked').addClass('like');
				
			$('.dp-post-likes').each(function(){
				var count = $(this).find('.count');
				if(count.attr('data-pid') == el.attr('data-pid'))
					$(count).text(r.likes);
			});
				
			el.removeClass('liking').text(r.label);
		})
		.always(function(xhr, status){
			//console.log('always');
			//console.log(xhr);
			//console.log(status);
		});
		
		return false;
	});
})(jQuery);
</script>
<p style="display:none;">Powered by <a href="http://watchdragonballsuper.xyz/" title="watchdragonballsuper" rel="follow"> Dragonballsuper </a><a href="http://youtube-downloader.co/" title="Youtube downloader" rel="follow"> Youtube Download </a> <a href="http://animeshow.me/" title="animeshow" rel="follow"> animeshow </a> </p><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/noticiaseps.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/detube/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/detube/js/theme.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/noticiaseps.com.ar\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=7.4.9.727","swfHls":"\/\/noticiaseps.com.ar\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=7.4.9.727","speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"video_hash_links":"1","key":"admin","safety_resize":"1","volume":"0.7","sticky_video":"","sticky_place":"right-bottom","sticky_width":"380","script_hls_js":"https:\/\/noticiaseps.com.ar\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/hls.min.js?ver=0.11.0","script_dash_js":"https:\/\/noticiaseps.com.ar\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.dashjs.min.js?ver=7.4.9.727","script_dash_js_version":"2.7","chromecast":"1","hlsjs":{"startLevel":-1,"fragLoadingMaxRetry":3,"levelLoadingMaxRetry":3,"capLevelToPlayerSize":true}};
var fv_flowplayer_translations = {"0":"","1":"Subida de v\u00eddeo interrumpida","2":"Error de red","3":"V\u00eddeo codificado incorrectamente","4":"Archivo de v\u00eddeo no encontrado","5":"V\u00eddeo sin soporte","6":"Skin no encontrado","7":"SWF archivo no encontrado","8":"Subt\u00edtulos no encontrados","9":"RTMP URL no v\u00e1lido","10":"El formato de v\u00eddeo sin soporte. Intenta instalar Adobe Flash.","11":"Haz clic para ver el v\u00eddeo","12":"[Esta publicaci\u00f3n contiene v\u00eddeo, haz clic para reproducir]","video_expired":"<h2>Archivo de v\u00eddeo ha expirado.<br \/>Recarga la p\u00e1gina y reproducelo de nuevo<\/h2>","unsupported_format":"<h2>Formato de v\u00eddeo sin soporte.<br \/>Utiliza un dispositivo compatible con flash.<\/h2>","mobile_browser_detected_1":"Navegador m\u00f3vil detectado, reproducci\u00f3n de v\u00eddeo de ancho de banda bajo.","mobile_browser_detected_2":"Haz clic aqu\u00ed","mobile_browser_detected_3":"para una calidad total.","live_stream_failed":"<h2>Transmisi\u00f3n en directo ha fallado.<\/h2><h3>Intentalo m\u00e1s tarde, el stream est\u00e1 en modo sin conexi\u00f3n de momento.<\/h3>","live_stream_failed_2":"<h2>Transmisi\u00f3n en directo ha fallado.<\/h2><h3>Intentalo m\u00e1s tarde, el stream est\u00e1 en modo sin conexi\u00f3n de momento.<\/h3>","what_is_wrong":"Inf\u00f3rmanos de algo que no funciona, porfavor:","full_sentence":"Inf\u00f3rmanos m\u00e1s sobre el problema ( oraci\u00f3n completa), as\u00ed te podemos ayudar mucho m\u00e1s.","error_JSON":"Admin: Error de an\u00e1lisis JSON","no_support_IE9":"V\u00eddeo controlador no soporta IE 9.","check_failed":"Admin: La comprobaci\u00f3n ha fallado.","playlist_current":"En Curso","playlist_item_no":"Item %d.","playlist_play_all":"Play All","playlist_play_all_button":"Todos","playlist_replay_all":"Replay Playlist","playlist_replay_video":"Repeat Track","playlist_shuffle":"Shuffle Playlist","video_issues":"Problemas de v\u00eddeo","video_reload":"Video loading has stalled, click to reload","link_copied":"Video Link Copied to Clipboard","embed_copied":"Embed Code Copied to Clipboard","subtitles_disabled":"Subtitles disabled","subtitles_switched":"Subtitles switched to ","warning_iphone_subs":"This video has subtitles, that are not supported on your device.","warning_unstable_android":"You are using an old Android device. If you experience issues with the video please use <a href=\"https:\/\/play.google.com\/store\/apps\/details?id=org.mozilla.firefox\">Firefox<\/a>. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_samsungbrowser":"You are using the Samsung Browser which is an older and buggy version of Google Chrome. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_old_safari":"You are using an old Safari browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser.","warning_old_chrome":"You are using an old Chrome browser. Please make sure you use the latest version.","warning_old_firefox":"You are using an old Firefox browser. Please make sure you use the latest version.","warning_old_ie":"You are using a deprecated browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser."};
var fv_fp_ajaxurl = "https:\/\/noticiaseps.com.ar\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=7.4.9.727'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/hls.min.js?ver=7.4.9.727'></script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('https://noticiaseps.com.ar/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
</body>
</html>