<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>La Fiesta del Caballo ganó con sus tropillas en la Rural - Noticias EPS</title><style id="perfmatters-used-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%7CMontserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bdisplay%3Dswap&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%7CMontserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bdisplay%3Dswap&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%7CMontserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bdisplay%3Dswap&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript><style id="rocket-critical-css">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</style>
<meta name="description" content="En esta edición de la Rural 2022 de Palermo, se hizo presente la delegación de La Fiesta del Caballo con sus tropillas, logrando ganar en el entrevero de" />
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://noticiaseps.com.ar/la-fiesta-del-caballo-gano-con-sus-tropillas-en-la-rural/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Fiesta del Caballo ganó con sus tropillas en la Rural - Noticias EPS" />
<meta property="og:description" content="En esta edición de la Rural 2022 de Palermo, se hizo presente la delegación de La Fiesta del Caballo con sus tropillas, logrando ganar en el entrevero de" />
<meta property="og:url" content="https://noticiaseps.com.ar/la-fiesta-del-caballo-gano-con-sus-tropillas-en-la-rural/" />
<meta property="og:site_name" content="Noticias EPS" />
<meta property="article:section" content="Sin categoría" />
<meta property="og:updated_time" content="2022-08-07T06:26:51-03:00" />
<meta property="og:image" content="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/08/fiesta-del-caballo.jpg&nocache=1" />
<meta property="og:image:secure_url" content="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/08/fiesta-del-caballo.jpg&nocache=1" />
<meta property="og:image:width" content="710" />
<meta property="og:image:height" content="399" />
<meta property="og:image:alt" content="La Fiesta del Caballo ganó con sus tropillas en la Rural" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-08-07T06:26:44-03:00" />
<meta property="article:modified_time" content="2022-08-07T06:26:51-03:00" />
<meta property="og:video" content="https://www.youtube.com/embed/qkjSBEmK48o" />
<meta property="video:duration" content="127" />
<meta property="ya:ovs:upload_date" content="2022-08-05" />
<meta property="ya:ovs:allow_embed" content="true" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="La Fiesta del Caballo ganó con sus tropillas en la Rural - Noticias EPS" />
<meta name="twitter:description" content="En esta edición de la Rural 2022 de Palermo, se hizo presente la delegación de La Fiesta del Caballo con sus tropillas, logrando ganar en el entrevero de" />
<meta name="twitter:image" content="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/08/fiesta-del-caballo.jpg&nocache=1" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="noticias" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="Menos de un minuto" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://noticiaseps.com.ar/#organization","name":"Noticias EPS","url":"https://noticiaseps.com.ar","logo":{"@type":"ImageObject","@id":"https://noticiaseps.com.ar/#logo","url":"https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1","caption":"Noticias EPS","inLanguage":"es","width":"480","height":"72"}},{"@type":"WebSite","@id":"https://noticiaseps.com.ar/#website","url":"https://noticiaseps.com.ar","name":"Noticias EPS","publisher":{"@id":"https://noticiaseps.com.ar/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/08/fiesta-del-caballo.jpg&nocache=1","url":"https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/08/fiesta-del-caballo.jpg&nocache=1","width":"710","height":"399","inLanguage":"es"},{"@type":"WebPage","@id":"https://noticiaseps.com.ar/la-fiesta-del-caballo-gano-con-sus-tropillas-en-la-rural/#webpage","url":"https://noticiaseps.com.ar/la-fiesta-del-caballo-gano-con-sus-tropillas-en-la-rural/","name":"La Fiesta del Caballo gan\u00f3 con sus tropillas en la Rural - Noticias EPS","datePublished":"2022-08-07T06:26:44-03:00","dateModified":"2022-08-07T06:26:51-03:00","isPartOf":{"@id":"https://noticiaseps.com.ar/#website"},"primaryImageOfPage":{"@id":"https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/08/fiesta-del-caballo.jpg&nocache=1"},"inLanguage":"es"},{"@type":"Person","@id":"https://noticiaseps.com.ar/author/noticias/","name":"noticias","url":"https://noticiaseps.com.ar/author/noticias/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=96&amp;d=mm&amp;r=g","caption":"noticias","inLanguage":"es"},"worksFor":{"@id":"https://noticiaseps.com.ar/#organization"}},{"headline":"La Fiesta del Caballo gan\u00f3 con sus tropillas en la Rural - Noticias EPS","description":"En esta edici\u00f3n de la Rural 2022 de Palermo, se hizo presente la delegaci\u00f3n de La Fiesta del Caballo con sus tropillas, logrando ganar en el entrevero de","datePublished":"2022-08-07T06:26:44-03:00","dateModified":"2022-08-07T06:26:51-03:00","image":{"@id":"https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/08/fiesta-del-caballo.jpg&nocache=1"},"author":{"@id":"https://noticiaseps.com.ar/author/noticias/","name":"noticias"},"@type":"NewsArticle","name":"La Fiesta del Caballo gan\u00f3 con sus tropillas en la Rural - Noticias EPS","@id":"https://noticiaseps.com.ar/la-fiesta-del-caballo-gano-con-sus-tropillas-en-la-rural/#schema-159559","isPartOf":{"@id":"https://noticiaseps.com.ar/la-fiesta-del-caballo-gano-con-sus-tropillas-en-la-rural/#webpage"},"publisher":{"@id":"https://noticiaseps.com.ar/#organization"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://noticiaseps.com.ar/la-fiesta-del-caballo-gano-con-sus-tropillas-en-la-rural/#webpage"}},{"@type":"VideoObject","name":"LA FIESTA DEL CABALLO EN LA EXPORURAL22 CON SUS TROPILLA","description":"En esta edici\u00f3n de la Rural 2022 de Palermo, se hizo presente la delegaci\u00f3n de La Fiesta del Caballo con sus tropillas, logrando ganar en el entrevero de","uploadDate":"2022-08-05","thumbnailUrl":"https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/08/maxresdefault-18.jpg&nocache=1","embedUrl":"https://www.youtube.com/embed/qkjSBEmK48o","duration":"PT2M7S","width":"1280","height":"720","isFamilyFriendly":"True","@id":"https://noticiaseps.com.ar/la-fiesta-del-caballo-gano-con-sus-tropillas-en-la-rural/#schema-159560","isPartOf":{"@id":"https://noticiaseps.com.ar/la-fiesta-del-caballo-gano-con-sus-tropillas-en-la-rural/#webpage"},"publisher":{"@id":"https://noticiaseps.com.ar/#organization"},"inLanguage":"es"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Noticias EPS &raquo; Feed" href="https://noticiaseps.com.ar/feed/" />
<link rel='preload' data-pmdelayedstyle="https://noticiaseps.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='preload' data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.7.2" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/plugins/widget-options/assets/css/widget-options.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/themes/newsup/css/bootstrap.css?ver=6.0.1" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/themes/newsup/style.css?ver=6.0.1" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/themes/newsup/css/colors/default.css?ver=6.0.1" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/themes/newsup/css/font-awesome/css/all.min.css?ver=6.0.1" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/themes/newsup/css/font-awesome/css/v4-shims.min.css?ver=6.0.1" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/themes/newsup/css/owl.carousel.css?ver=6.0.1" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/themes/newsup/css/jquery.smartmenus.bootstrap.css?ver=6.0.1" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.7.2' id='wpfc-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/newsup/js/navigation.js?ver=6.0.1' id='newsup-navigation-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/newsup/js/bootstrap.js?ver=6.0.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/newsup/js/owl.carousel.min.js?ver=6.0.1' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/newsup/js/jquery.smartmenus.js?ver=6.0.1' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/newsup/js/jquery.smartmenus.bootstrap.js?ver=6.0.1' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/newsup/js/jquery.marquee.js?ver=6.0.1' id='newsup-marquee-js-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/newsup/js/main.js?ver=6.0.1' id='newsup-main-js-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-49704835-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["noticiaseps.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-49704835-1", {"anonymize_ip":true});
</script>

<link rel="alternate" type="application/json+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2Fla-fiesta-del-caballo-gano-con-sus-tropillas-en-la-rural%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2Fla-fiesta-del-caballo-gano-con-sus-tropillas-en-la-rural%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.80.0" /><meta property="fb:app_id" content="387054872611201" /><link href="data:image/x-icon;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQEAYAAABPYyMiAAAABmJLR0T///////8JWPfcAAAACXBIWXMAAABIAAAASABGyWs+AAAAF0lEQVRIx2NgGAWjYBSMglEwCkbBSAcACBAAAeaR9cIAAAAASUVORK5CYII=" rel="icon" type="image/x-icon" /><style type="text/css" id="custom-background-css">
    .wrapper { background-color: f2e98c; }
</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://noticiaseps.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f6cadc12-b0a3-40a2-8a35-4baa95b6a368';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['subdomainName'] = "noticiasepsbra.os.tc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quiere mostrar notificaciones";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificación que aparecerá en el escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificación que aparecerá en dispositivo móvil";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puede desuscribirse cuando quiera";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEPTAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "Noticias EPS";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Está suscripto a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ya está suscripto a notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás notificaciones nuevamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
            .site-title,
        .site-description {
            position: absolute;
            clip: rect(1px, 1px, 1px, 1px);
        }
        </style>
 <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2e98c; }
</style>
<link rel="icon" href="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-32x32.jpg&nocache=1" sizes="32x32" />
<link rel="icon" href="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-192x192.jpg&nocache=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-180x180.jpg&nocache=1" />
<meta name="msapplication-TileImage" content="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-270x270.jpg&nocache=1" />
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-24912 single-format-standard custom-background wp-custom-logo wp-embed-responsive  ta-hide-date-author-in-list">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Saltar al contenido</a>
<div class="wrapper" id="custom-background-css">
<header class="mg-headwidget">

<div class="mg-head-detail hidden-xs">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 col-xs-12">
<ul class="info-left">
</ul>
</div>
<div class="col-md-6 col-xs-12">
<ul class="mg-social info-right">
<li><a target="_blank" href="https://facebook.com/epstv">
<span class="icon-soci facebook"><i class="fab fa-facebook"></i></span> </a></li>
<li><a target="_blank" href="https://www.instagram.com/noticiaseps">
<span class="icon-soci instagram"><i class="fab fa-instagram"></i></span></a></li>
<li><a target="_blank" href="https://www.youtube.com/channel/UCEZLjCuXj4WuF0Qyc2dm4lA">
<span class="icon-soci youtube"><i class="fab fa-youtube"></i></span></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="mg-nav-widget-area-back" style='background-image: url("https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/cropped-headerfondo-1.jpg&nocache=1" );'>
<div class="overlay">
<div class="inner" style="background-color:rgba(32,47,91,0.4);">
<div class="container-fluid">
<div class="mg-nav-widget-area">
<div class="row align-items-center">
<div class="col-md-3 col-sm-4 text-center-xs">
<div class="navbar-header">
<a href="https://noticiaseps.com.ar/" class="navbar-brand" rel="home"><img width="480" height="72" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1" class="custom-logo" alt="Noticias EPS" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1 480w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png&nocache=1 300w" sizes="(max-width: 480px) 100vw, 480px" /></a> </div>
</div>
<div class="col-md-9 col-sm-8">
<div class="header-ads">
<a class="pull-right" https: www.fiestissima.com.ar href="https://www.fiestissima.com.ar" target="_blank">
<img width="740" height="78" src="https://noticiaseps.com.ar/wp-content/uploads/2020/09/fiestissima.gif" class="attachment-full size-full" alt="" loading="lazy" /> </a>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</div>
<div class="mg-menu-full">
<nav class="navbar navbar-expand-lg navbar-wp">
<div class="container-fluid flex-row-reverse">

<div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
<a class="mobilehomebtn" href="https://noticiaseps.com.ar"><span class="fas fa-home"></span></a>

<button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-bars"></i>
</button>

<div class="dropdown show mg-search-box pr-2">
<a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="fas fa-search"></i>
</a>
<div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
<form role="search" method="get" id="searchform" action="https://noticiaseps.com.ar/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
<span class="input-group-btn btn-default">
<button type="submit" class="btn"> <i class="fas fa-search"></i> </button>
</span> </div>
</form> </div>
</div>
</div>

<div class="collapse navbar-collapse" id="navbar-wp">
<div class="d-md-block">
<ul id="menu-principal" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://noticiaseps.com.ar"><span class='fas fa-home'></span></a></li><li id="menu-item-11549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11549"><a class="nav-link" title="Videos" href="https://noticiaseps.com.ar/categorias/videos/">Videos</a></li>
<li id="menu-item-11550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a class="nav-link" title="Facebook" target="_blank" href="https://facebook.com/epstv">Facebook</a></li>
<li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a class="nav-link" title="Contacto" href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul> </div>
</div>
</div>
</nav> 
</div>
</header>
<div class="clearfix"></div>

<main id="content">

<div class="container-fluid">

<div class="row">

<div class="col-md-9">
<div class="mg-blog-post-box">
<div class="mg-header">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/sin-categoria/" alt="Ver todas las entradas en Sin categoría">
Sin categoría
</a> </div>
<h1 class="title single"> <a title="Enlace permanente a:La Fiesta del Caballo ganó con sus tropillas en la Rural">
La Fiesta del Caballo ganó con sus tropillas en la Rural</a>
</h1>
<div class="media mg-info-author-block">
<a class="mg-author-pic" href="https://noticiaseps.com.ar/author/noticias/"> <img alt='' src='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy' /> </a>
<div class="media-body">
<h4 class="media-heading"><span>Por</span><a href="https://noticiaseps.com.ar/author/noticias/">noticias</a></h4>
<span class="mg-blog-date"><i class="fas fa-clock"></i>
Ago 7, 2022</span>
</div>
</div>
</div>
<article class="small single">
<p>En esta edición de la Rural 2022 de Palermo, se hizo presente la delegación de La Fiesta del Caballo con sus tropillas, logrando ganar en el entrevero de tropillas por primera vez. Mauricio Bagattín, quien logró la proeza dialogó con EPS sobre esta experiencia.</p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="LA FIESTA DEL CABALLO EN LA EXPORURAL22 CON SUS TROPILLA" width="640" height="360" src="https://www.youtube.com/embed/qkjSBEmK48o?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<div class="fb-background-color">
<div class="fb-comments" data-href="https://noticiaseps.com.ar/la-fiesta-del-caballo-gano-con-sus-tropillas-en-la-rural/" data-numposts="10" data-lazy="true" data-colorscheme="light" data-order-by="social" data-mobile=true>
</div></div>
<style>
		    .fb-background-color {
				background: #ffffff !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
<script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
<div class="post-share">
<div class="post-share-icons cf">
<a href="https://www.facebook.com/sharer.php?u=https://noticiaseps.com.ar/la-fiesta-del-caballo-gano-con-sus-tropillas-en-la-rural/" class="link facebook" target="_blank">
<i class="fab fa-facebook"></i></a>
<a href="https://twitter.com/share?url=https://noticiaseps.com.ar/la-fiesta-del-caballo-gano-con-sus-tropillas-en-la-rural/&#038;text=La%20Fiesta%20del%20Caballo%20gan%C3%B3%20con%20sus%20tropillas%20en%20la%20Rural" class="link twitter" target="_blank">
<i class="fab fa-twitter"></i></a>
<a href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c089f8d5918684f2ddd1c7c0d5918684d0d1d8918684f7d5d6d5d8d8db918684d3d5da7707918684d7dbda918684c7c1c7918684c0c6dbc4ddd8d8d5c7918684d1da918684d8d5918684e6c1c6d5d8929784878c8fd6dbd0cd89dcc0c0c4c78e9b9bdadbc0ddd7ddd5c7d1c4c79ad7dbd99ad5c69bd8d599d2ddd1c7c0d599d0d1d899d7d5d6d5d8d8db99d3d5dadb99d7dbda99c7c1c799c0c6dbc4ddd8d8d5c799d1da99d8d599c6c1c6d5d89b" class="link email" target="_blank">
<i class="fas fa-envelope"></i></a>
<a href="https://www.linkedin.com/sharing/share-offsite/?url=https://noticiaseps.com.ar/la-fiesta-del-caballo-gano-con-sus-tropillas-en-la-rural/&#038;title=La%20Fiesta%20del%20Caballo%20gan%C3%B3%20con%20sus%20tropillas%20en%20la%20Rural" class="link linkedin" target="_blank">
 <i class="fab fa-linkedin"></i></a>
<a href="https://telegram.me/share/url?url=https://noticiaseps.com.ar/la-fiesta-del-caballo-gano-con-sus-tropillas-en-la-rural/&#038;text&#038;title=La%20Fiesta%20del%20Caballo%20gan%C3%B3%20con%20sus%20tropillas%20en%20la%20Rural" class="link telegram" target="_blank">
<i class="fab fa-telegram"></i></a>
<a href="javascript:pinIt();" class="link pinterest"><i class="fab fa-pinterest"></i></a>
</div>
</div>
<div class="clearfix mb-3"></div>
<nav class="navigation post-navigation" aria-label="Entradas">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://noticiaseps.com.ar/nestor-coria-miembro-de-la-paritaria-nacional-de-la-uatre/" rel="prev">Néstor Coria miembro de la paritaria nacional de la UATRE <div class="fas fa-angle-double-right"></div><span></span></a></div></div>
</nav> </article>
</div>
<div class="mg-featured-slider p-3 mb-4">

<div class="mg-sec-title">

<h4>Entrada relacionada</h4>
</div>

<div class="row">


<div class="col-md-4">
<div class="mg-blog-post-3 minh back-img" style="background-image: url('https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/08/coria.jpg&nocache=1');">
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/sin-categoria/" alt="Ver todas las entradas en Sin categoría">
Sin categoría
</a> </div> <h4 class="title"> <a href="https://noticiaseps.com.ar/nestor-coria-miembro-de-la-paritaria-nacional-de-la-uatre/" title="Permalink to: Néstor Coria miembro de la paritaria nacional de la UATRE">
Néstor Coria miembro de la paritaria nacional de la UATRE</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fas fa-clock"></i>
Ago 7, 2022</span>
</div>
</div>
</div>
</div>


<div class="col-md-4">
<div class="mg-blog-post-3 minh back-img" style="background-image: url('https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/08/medanos4.jpg&nocache=1');">
<div class="mg-blog-inner">
 <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/sin-categoria/" alt="Ver todas las entradas en Sin categoría">
Sin categoría
</a> </div> <h4 class="title"> <a href="https://noticiaseps.com.ar/homenaje-a-los-alumnos-de-la-tragedia-de-medanos/" title="Permalink to: Homenaje a los alumnos de la Tragedia de Médanos">
<strong>Homenaje a los alumnos de la Tragedia de Médanos</strong></a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fas fa-clock"></i>
Ago 7, 2022</span>
</div>
</div>
</div>
</div>


<div class="col-md-4">
<div class="mg-blog-post-3 minh back-img" style="background-image: url('https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/08/belen2.jpg&nocache=1');">
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/sin-categoria/" alt="Ver todas las entradas en Sin categoría">
Sin categoría
</a> </div> <h4 class="title"> <a href="https://noticiaseps.com.ar/por-una-rapida-aprobacion-de-la-llamada-ley-belen/" title="Permalink to: Por una rápida aprobación de la llamada ley Belén">
Por una rápida aprobación de la llamada ley Belén</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fas fa-clock"></i>
Ago 7, 2022</span>
</div>
</div>
</div>
</div>

</div>
</div>

</div>


<aside class="col-md-3">
<aside id="secondary" class="widget-area" role="complementary">
<div id="sidebar-right" class="mg-sidebar">
<div id="media_image-26" class="extendedwopts-md-center widget mg-widget widget_media_image"><a href="https://api.whatsapp.com/send?phone=542342571183&#038;text=Deseo%20consutar%20por%20Internet"><img width="500" height="750" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/07/internet.jpeg&nocache=1" class="image wp-image-24664  attachment-full size-full" alt="Multimega Bragado" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/07/internet.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/07/internet-200x300.jpeg&nocache=1 200w" sizes="(max-width: 500px) 100vw, 500px" /></a></div><div id="search-3" class="widget mg-widget widget_search"><form role="search" method="get" id="searchform" action="https://noticiaseps.com.ar/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
<span class="input-group-btn btn-default">
<button type="submit" class="btn"> <i class="fas fa-search"></i> </button>
</span> </div>
</form></div><div id="custom_html-20" class="widget_text extendedwopts-md-center widget mg-widget widget_custom_html"><div class="mg-wid-title"><h6>Canal 5 EPS TV Regional</h6></div><div class="textwidget custom-html-widget"><a href="https://noticiaseps.com.ar/tvvivopop.html" target="popup" onclick="window.open('http://noticiaseps.com.ar/tvvivopop.html','name','width=600,height=575')" rel="noopener">
<img src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg&nocache=1" alt="Canal 5 EPS TV Regional Bragado" title="Canal 5 En Vivo" height="250" width="300"></a></div></div><div id="media_image-19" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="316" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Circulo-Medico.jpg&nocache=1" class="image wp-image-18587  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Circulo-Medico.jpg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Circulo-Medico-300x190.jpg&nocache=1 300w" sizes="(max-width: 500px) 100vw, 500px" /></div><div id="media_image-21" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="499" height="281" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/colorshop-.jpg&nocache=1" class="image wp-image-19954  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/colorshop-.jpg&nocache=1 499w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/colorshop--300x169.jpg&nocache=1 300w" sizes="(max-width: 499px) 100vw, 499px" /></div><div id="media_image-12" class="widget mg-widget widget_media_image"><img width="320" height="552" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret.jpeg&nocache=1" class="image wp-image-15941  attachment-full size-full" alt="newconcret noticias eps" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret.jpeg&nocache=1 320w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret-174x300.jpeg&nocache=1 174w" sizes="(max-width: 320px) 100vw, 320px" /></div><div id="media_image-9" class="widget mg-widget widget_media_image"><img width="500" height="377" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/elbuensabor.jpeg&nocache=1" class="image wp-image-17655  attachment-full size-full" alt="el buen sabor" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/elbuensabor.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/elbuensabor-300x226.jpeg&nocache=1 300w" sizes="(max-width: 500px) 100vw, 500px" /></div><div id="media_image-23" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="500" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente.jpg&nocache=1" class="image wp-image-20261  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente.jpg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente-300x300.jpg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente-150x150.jpg&nocache=1 150w" sizes="(max-width: 500px) 100vw, 500px" /></div><div id="media_image-20" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="338" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Savalio.jpg&nocache=1" class="image wp-image-18588  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Savalio.jpg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Savalio-300x203.jpg&nocache=1 300w" sizes="(max-width: 500px) 100vw, 500px" /></div><div id="media_image-3" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="889" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/05/trasladoautosport.jpeg&nocache=1" class="image wp-image-22971  attachment-full size-full" alt="translado autosport noticias eps" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/05/trasladoautosport.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/05/trasladoautosport-169x300.jpeg&nocache=1 169w" sizes="(max-width: 500px) 100vw, 500px" /></div><div id="media_image-15" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="500" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon.jpeg&nocache=1" class="image wp-image-17278  attachment-full size-full" alt="el timon" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon-150x150.jpeg&nocache=1 150w" sizes="(max-width: 500px) 100vw, 500px" /></div><div id="media_image-16" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="300" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero-300x300.jpeg&nocache=1" class="image wp-image-17748  attachment-medium size-medium" alt="Granero del Oeste" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero-150x150.jpeg&nocache=1 150w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero.jpeg&nocache=1 500w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="media_image-25" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="225" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/04/elbulevard.jpeg&nocache=1" class="image wp-image-22798  attachment-full size-full" alt="El bulevard noticias eps" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/04/elbulevard.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/04/elbulevard-300x135.jpeg&nocache=1 300w" sizes="(max-width: 500px) 100vw, 500px" /></div><div id="media_image-22" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="480" height="480" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag.jpg&nocache=1" class="image wp-image-19955  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag.jpg&nocache=1 480w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag-300x300.jpg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag-150x150.jpg&nocache=1 150w" sizes="(max-width: 480px) 100vw, 480px" /></div><div id="media_image-11" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="500" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba.jpeg&nocache=1" class="image wp-image-17024  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba-150x150.jpeg&nocache=1 150w" sizes="(max-width: 500px) 100vw, 500px" /></div><div id="media_image-18" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="290" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/doncandioti-300x290.jpeg&nocache=1" class="image wp-image-18464  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/doncandioti-300x290.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/doncandioti.jpeg&nocache=1 500w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="weather_atlas-2" class="widget mg-widget widget_weather_atlas"><div class="mg-wid-title"><h6>Clima</h6></div><div class='weather-atlas-wrapper' style='background:#2681a5;border:1px solid #157094;color:#f29e4b;'><div class='weather-atlas-header' style='border-bottom:1px solid #157094'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Bragado</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>/*<![CDATA[*/var weather_atlas_language = 'es';/*]]>*/</script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='escribe y selecciona la ubicación en el menú desplegable'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#f29e4b' title='Ubicación'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-26'></i><span class='temp'>21°</span><div class='current_text'>Nublado</div></div><div class='daily days' style='border-bottom:1px solid #157094'><span class='extended_day extended_day_1'>Jue</span><span class='extended_day extended_day_2'>Vie</span><span class='extended_day extended_day_3'>Sáb</span></div><div class='daily'><span class='extended_day extended_day_1' title='Tormentas'>29/21<small>°C</small><br /><i class='wi wi-fw wi-weather-4'></i></span><span class='extended_day extended_day_2' title='Tormentas'>28/21<small>°C</small><br /><i class='wi wi-fw wi-weather-4'></i></span><span class='extended_day extended_day_3' title='Tormentas'>28/20<small>°C</small><br /><i class='wi wi-fw wi-weather-4'></i></span></div></div><div class='weather-atlas-footer' style='border-top:1px solid #157094'><a href='https://www.weather-atlas.com/es/argentina/bragado' title='Weather Atlas - Pronóstico del tiempo Bragado, Argentina' style='color:#f29e4b;' target='_blank'>Pronóstico del tiempo <span class='weather-atlas-footer-block'>Bragado, Argentina &#9656;</span></a></div></div></div><div id="custom_html-17" class="widget_text widget mg-widget widget_custom_html"><div class="mg-wid-title"><h6>Descargate la app</h6></div><div class="textwidget custom-html-widget"><a href="https://play.google.com/store/apps/details?id=com.canal5bragado&hl=es" target="_blank" rel="noopener"><img src="../swf/androidapp.png" alt="appcanal5" title="Descargate la App Android" height="250" width="300"></a>
</div></div><div id="media_image-24" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="500" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco.jpeg&nocache=1" class="image wp-image-20262  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco-150x150.jpeg&nocache=1 150w" sizes="(max-width: 500px) 100vw, 500px" /></div><div id="media_image-4" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="250" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/kevingston.jpeg&nocache=1" class="image wp-image-14587  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div id="media_image-14" class="widget mg-widget widget_media_image"><img width="500" height="559" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor.jpeg&nocache=1" class="image wp-image-17117  attachment-full size-full" alt="El Productor" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor-268x300.jpeg&nocache=1 268w" sizes="(max-width: 500px) 100vw, 500px" /></div> </div>
</aside>
</aside>


</div>
</div>
</main>

<footer>
<div class="overlay" style="background-color: #542d93;">

<div class="mg-footer-widget-area">
<div class="container-fluid">
<div class="row">
<div id="custom_html-19" class="widget_text widget col-md-4 col-sm-6 rotateInDownLeft animated mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6541245434978705" crossorigin="anonymous"></script></div></div><div id="nav_menu-3" class="widget col-md-4 col-sm-6 rotateInDownLeft animated mg-widget widget_nav_menu"><h6>Menu</h6><div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11549"><a href="https://noticiaseps.com.ar/categorias/videos/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a target="_blank" rel="noopener" href="https://facebook.com/epstv">Facebook</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul></div></div> </div>

</div>

</div>


<div class="mg-footer-bottom-area">
<div class="container-fluid">
<div class="divide-line"></div>
<div class="row align-items-center">

<div class="col-md-6">
<a href="https://noticiaseps.com.ar/" class="navbar-brand" rel="home"><img width="480" height="72" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1" class="custom-logo" alt="Noticias EPS" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1 480w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png&nocache=1 300w" sizes="(max-width: 480px) 100vw, 480px" /></a> </div>
<div class="col-md-6 text-right text-xs">
<ul class="mg-social">
<li> <a href="https://www.facebook.com/epstv" target="_blank"><span class="icon-soci facebook"><i class="fab fa-facebook"></i></span>
</a></li>
<li><a target="_blank" href="https://www.youtube.com/channel/UCEZLjCuXj4WuF0Qyc2dm4lA">
<span class="icon-soci youtube"><i class="fab fa-youtube"></i></span></a></li>
</ul>
</div>

</div>

</div>

 </div>

<div class="mg-footer-copyright">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 text-xs">
<p>
<a href="https://es.wordpress.org/">
Funciona gracias a WordPress </a>
<span class="sep"> | </span>
Tema: Newsup de <a href="https://themeansar.com/" rel="designer">Themeansar</a> </p>
</div>
<div class="col-md-6 text-right text-xs">
<ul id="menu-principal-2" class="info-right"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11549"><a class="nav-link" title="Videos" href="https://noticiaseps.com.ar/categorias/videos/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a class="nav-link" title="Facebook" target="_blank" href="https://facebook.com/epstv">Facebook</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a class="nav-link" title="Contacto" href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul> </div>
</div>
</div>
</div>
</div>

</footer>

</div>
</div>


<a href="#" class="ta_upscr bounceInup animated"><i class="fas fa-angle-up"></i></a>


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0&appId=387054872611201&autoLogAppEvents=1">
		</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/noticiaseps.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-12 15:36:23+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/newsup/js/custom.js?ver=6.0.1' id='newsup-custom-js'></script>
<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  data-pmdelayedstyle="https://noticiaseps.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1" type='text/css' media='all' /><link rel='stylesheet' id='cptch_stylesheet-css'  data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5" type='text/css' media='all' /><link rel='stylesheet' id='cptch_desktop_style-css'  data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5" type='text/css' media='all' /><link rel='stylesheet' id='wpfc-css'  data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.7.2" type='text/css' media='all' /><link rel='stylesheet' id='weather-atlas-css'  data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1" type='text/css' media='all' /><link rel='stylesheet' id='weather-icons-css'  data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1" type='text/css' media='all' /><link rel='stylesheet' id='widgetopts-styles-css'  data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/plugins/widget-options/assets/css/widget-options.css" type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/themes/newsup/css/bootstrap.css?ver=6.0.1" type='text/css' media='all' /><link rel='stylesheet' id='newsup-style-css'  data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/themes/newsup/style.css?ver=6.0.1" type='text/css' media='all' /><link rel='stylesheet' id='newsup-default-css'  data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/themes/newsup/css/colors/default.css?ver=6.0.1" type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-5-all-css'  data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/themes/newsup/css/font-awesome/css/all.min.css?ver=6.0.1" type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-4-shim-css'  data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/themes/newsup/css/font-awesome/css/v4-shims.min.css?ver=6.0.1" type='text/css' media='all' /><link rel='stylesheet' id='owl-carousel-css'  data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/themes/newsup/css/owl.carousel.css?ver=6.0.1" type='text/css' media='all' /><link rel='stylesheet' id='smartmenus-css'  data-pmdelayedstyle="https://noticiaseps.com.ar/wp-content/themes/newsup/css/jquery.smartmenus.bootstrap.css?ver=6.0.1" type='text/css' media='all' /></noscript><script type="text/javascript" id="perfmatters-delayed-styles-js">!function(){const e=["keydown","mousemove","wheel","touchmove","touchstart","touchend"];function t(){document.querySelectorAll("link[data-pmdelayedstyle]").forEach(function(e){e.setAttribute("href",e.getAttribute("data-pmdelayedstyle"))}),e.forEach(function(e){window.removeEventListener(e,t,{passive:!0})})}e.forEach(function(e){window.addEventListener(e,t,{passive:!0})})}();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"736f245c0fdb81ab","version":"2022.6.0","r":1,"token":"844df9458bb54a93b87523d4df022d2c","si":100}' crossorigin="anonymous"></script>
</body>
</html>
