<!DOCTYPE html>
<!--[if IE 6]><html class="ie ie6 oldie" lang="es"><![endif]-->
<!--[if IE 7]><html class="ie ie7 oldie" lang="es"><![endif]-->
<!--[if IE 8]><html class="ie ie8 oldie" lang="es"><![endif]-->
<!--[if IE 9]><html class="ie ie9" lang="es"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="es"><!--<![endif]-->
<head>
<script src='https://www.google.com/recaptcha/api.js'></script>
<!-- INICIO Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49704835-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49704835-1');
</script>
<!-- FINAL Global site tag (gtag.js) - Google Analytics -->
<!-- Meta Tags -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!-- Title, Keywords and Description -->
<title>LA MESA INTERINSTITUCIONAL CUMPLE SU PRIMER AÑO DE TRABAJO | Noticias EPS</title>
<meta name="keywords" content="Videos" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://noticiaseps.com.ar/xmlrpc.php" />


<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

<script type="text/javascript">
var ajaxurl = 'https://noticiaseps.com.ar/wp-admin/ajax.php',
	theme_ajaxurl = 'https://noticiaseps.com.ar/wp-content/themes/detube/ajax.php',
	ajaxerror = "Something\'s error. Please try again later!";
</script>
<link rel="amphtml" href="https://noticiaseps.com.ar/la-mesa-interinstitucional-cumple-su-primer-ano-de-trabajo/amp/" /><meta name="generator" content="AMP for WP 0.9.98.14"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias EPS &raquo; Feed" href="https://noticiaseps.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias EPS &raquo; RSS de los comentarios" href="https://noticiaseps.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiaseps.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noticiaseps.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://noticiaseps.com.ar/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://noticiaseps.com.ar/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://noticiaseps.com.ar/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://noticiaseps.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='https://noticiaseps.com.ar/wp-content/fv-flowplayer-custom/style-1.css?ver=1572541177' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://noticiaseps.com.ar/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='dp-fonts-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C700%7CDroid+Serif%3A400%2C700%7COpen+Sans%3A600%2C700&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='dp-style-css'  href='https://noticiaseps.com.ar/wp-content/themes/detube/style.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='dp-responsive-css'  href='https://noticiaseps.com.ar/wp-content/themes/detube/responsive.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/detube/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/detube/js/jquery.plugins.min.js?ver=1.4.6'></script>
<link rel='https://api.w.org/' href='https://noticiaseps.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiaseps.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiaseps.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://noticiaseps.com.ar/la-mesa-interinstitucional-cumple-su-primer-ano-de-trabajo/" />
<link rel='shortlink' href='https://noticiaseps.com.ar/?p=12154' />
<link rel="alternate" type="application/json+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2Fla-mesa-interinstitucional-cumple-su-primer-ano-de-trabajo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2Fla-mesa-interinstitucional-cumple-su-primer-ano-de-trabajo%2F&#038;format=xml" />
<meta property="og:site_name" content="Noticias EPS" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://noticiaseps.com.ar/la-mesa-interinstitucional-cumple-su-primer-ano-de-trabajo/" />
<meta property="og:title" content="LA MESA INTERINSTITUCIONAL CUMPLE SU PRIMER AÑO DE TRABAJO | Noticias EPS" />
<meta property="og:image" content="https://noticiaseps.com.ar/wp-content/uploads/2020/01/la-mesa-interinstitucional-cumpl.jpg" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://noticiaseps.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f6cadc12-b0a3-40a2-8a35-4baa95b6a368';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['subdomainName'] = "noticiasepsbra.os.tc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quiere mostrar notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificación que aparecerá en el escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificación que aparecerá en dispositivo móvil';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puede desuscribirse cuando quiera';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEPTAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'Noticias EPS';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click para recibir notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Está suscripto a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ya está suscripto a notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás notificaciones nuevamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-49704835-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Generated CSS BEGIN -->
<style type='text/css'>
body{background:#0010f7 url("https://noticiaseps.com.ar/wp-content/uploads/2017/08/fondorepeatchicobn.jpg") repeat center top fixed;}
.info-less{height:100px;}
</style>
<!-- Generated CSS END -->
</head>

<body class="post-template-default single single-post postid-12154 single-format-standard boxed-wrap">

<div id="page">

<header id="header"><div class="wrap cf">
	<div id="branding" class="image-branding" role="banner">
					<div id="site-title"><a rel="home" href="https://noticiaseps.com.ar">Noticias EPS</a></div>
				
					<a id="site-logo" rel="home" href="https://noticiaseps.com.ar"><img src="https://noticiaseps.com.ar/wp-content/uploads/2017/08/logoweb3.png" alt="Noticias EPS"/></a>
				
					<div id="site-description">TV Regional</div>
			</div><!-- end #branding -->
	
	<div id="header-actions" class="cf">
									</div><!-- end #header-actions -->
	
	<!--  -->
	
</div></header><!-- end #header-->

	<style>
		@import url('https://fonts.googleapis.com/css?family=Encode+Sans+Semi+Condensed');
	</style>
<div style="font-family:'Encode Sans Semi Condensed', sans-serif; font-size:15px; color:red; text-shadow: 4px 4px 4px #aaa; text-align:right; ">
  Fecha: 09 de enero de 2020   </div>
<div id="main-nav"><div class="wrap cf">

	<ul id="menu-principal" class="menu"><li id="menu-item-2708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-2708"><a href="https://noticiaseps.com.ar/">Inicio</a></li>
<li id="menu-item-11549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11549"><a href="https://noticiaseps.com.ar/category/videos/">Videos</a></li>
<li id="menu-item-11550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a target="_blank" rel="noopener noreferrer" href="https://facebook.com/epstv">Facebook</a></li>
<li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul></div></div><!-- end #main-nav -->


<div id="main"><div class="wrap cf">
	
	<div class="entry-header cf">
	<div class="inner cf">
		<h1 class="entry-title">LA MESA INTERINSTITUCIONAL CUMPLE SU PRIMER AÑO DE TRABAJO</h1>
	
			<div class="entry-actions">
		<span class="dp-like-post"><a class="like" href="javascript:void(0);" data-pid="12154">Gusta?</a></span>		
					<div class="dropdown dp-share">
				<a class="dropdown-handle" href="#">Compartir</a>
				
				<div class="dropdown-content">
							<div class="addthis_toolbox addthis_default_style" addthis:url='https://noticiaseps.com.ar/?p=12154' addthis:title='LA MESA INTERINSTITUCIONAL CUMPLE SU PRIMER AÑO DE TRABAJO'>
		<ul>
			<li><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a></li>
			<li><a class="addthis_button_tweet"></a></li>
			<li><a class="addthis_button_google_plusone" g:plusone:size="medium"></a></li>
			<li><a class="addthis_button_pinterest_pinit"></a></li>
			<li><a class="addthis_counter addthis_pill_style"></a></li>
		</ul>
	</div>
				</div>
		</div>
			</div>
	</div><!-- end .entry-header>.inner -->
	</div><!-- end .entry-header -->
	
	<div id="content" role="main">
				
		<div class="post-12154 post type-post status-publish format-standard has-post-thumbnail hentry category-videos" id="post-12154">
		
		<div id="video">
			<div class="screen fluid-width-video-wrapper">
				<iframe title="LA MESA INTERINSTITUCIONAL CUMPLE SU PRIMER AÑO DE TRABAJO" width="620" height="465" src="https://www.youtube.com/embed/ORhNXXriq_M?feature=oembed&amp;autoplay=1&amp;wmode=opaque&amp;rel=0&amp;showinfo=0&amp;modestbranding=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>			</div><!-- end .screen -->
		</div><!-- end #video-->
	
		<div id="details" class="section-box">
			<div class="section-content">
			<div id="info" class="" data-less-height="100">
				<p class="entry-meta">
					<span class="author">Added by <a href="https://noticiaseps.com.ar/author/claudiot/" title="Entradas de Claudio Tucci" rel="author">Claudio Tucci</a></span>
					<span class="time">on 09/01/2020</span>
					
									</p>

				<div class="entry-content rich-content">
														</div><!-- end .entry-content -->
			
				<div id="extras">
					<h4>Categoría:</h4> <a href="https://noticiaseps.com.ar/category/videos/" rel="category tag">Videos</a>									</div>
			</div><!-- end #info -->
			</div><!-- end .section-content -->
			
						<div class="info-toggle">
				<a href="#" class="info-toggle-button info-more-button">
					<span class="more-text">Ver más</span> 
					<span class="less-text">Show less</span>
				</a>
			</div>
					</div><!--end #deatils-->
		
		</div><!-- end #post-12154 -->
		
			
	<div class="section-box related-posts">
		<div class="section-header"><h3 class="section-title">También puede interesarte</h3></div>
			
		<div class="section-content grid-mini"><div class="nag cf">
				<div id="post-12151" class="item cf item-video post-12151 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12151" title="EL PEDIDO DE INFORME PRESENTADO EN EL CONCEJO QUE BUSCA TRANSPARENCIA" href="https://noticiaseps.com.ar/el-pedido-de-informe-presentado-en-el-concejo-que-busca-transparencia/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/01/el-pedido-de-informe-presentado-160x90.jpg" alt="EL PEDIDO DE INFORME PRESENTADO EN EL CONCEJO QUE BUSCA TRANSPARENCIA" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/el-pedido-de-informe-presentado-en-el-concejo-que-busca-transparencia/" rel="bookmark" title="Permalink to EL PEDIDO DE INFORME PRESENTADO EN EL CONCEJO QUE BUSCA TRANSPARENCIA">EL PEDIDO DE INFORME PRESENTADO EN EL CONCEJO QUE BUSCA TRANSPARENCIA</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-01-09T16:01:16-03:00">2 horas ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">42</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12151">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary"></p>
		</div>
	</div><!-- end #post-12151 -->	<div id="post-12147" class="item cf item-video post-12147 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12147" title="EL MOTOCROSS NOCTURNO VUELVE A LA CIUDAD" href="https://noticiaseps.com.ar/el-motocross-nocturno-vuelve-a-la-ciudad/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/01/el-motocross-nocturno-vuelve-a-l-160x90.jpg" alt="EL MOTOCROSS NOCTURNO VUELVE A LA CIUDAD" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/el-motocross-nocturno-vuelve-a-la-ciudad/" rel="bookmark" title="Permalink to EL MOTOCROSS NOCTURNO VUELVE A LA CIUDAD">EL MOTOCROSS NOCTURNO VUELVE A LA CIUDAD</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-01-09T16:00:36-03:00">2 horas ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">35</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12147">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary"></p>
		</div>
	</div><!-- end #post-12147 -->	<div id="post-12143" class="item cf item-video post-12143 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12143" title="SE VIENE UN ENCUENTRO PROVINCIAL DE PAYADORES" href="https://noticiaseps.com.ar/se-viene-un-encuentro-provincial-de-payadores/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/01/se-viene-un-encuentro-provincial-160x90.jpg" alt="SE VIENE UN ENCUENTRO PROVINCIAL DE PAYADORES" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/se-viene-un-encuentro-provincial-de-payadores/" rel="bookmark" title="Permalink to SE VIENE UN ENCUENTRO PROVINCIAL DE PAYADORES">SE VIENE UN ENCUENTRO PROVINCIAL DE PAYADORES</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-01-09T15:59:54-03:00">2 horas ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">28</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12143">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary"></p>
		</div>
	</div><!-- end #post-12143 -->	<div id="post-12140" class="item cf item-video post-12140 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12140" title="LAURA PICO SE REFIRIÓ A LA INICIATIVA DE ELIMINAR UNO DE LOS CARGOS DE JUEZ DE FALTAS" href="https://noticiaseps.com.ar/laura-pico-se-refirio-a-la-iniciativa-de-eliminar-uno-de-los-cargos-de-juez-de-faltas/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/01/laura-pico-se-refirio-a-la-inici-160x90.jpg" alt="LAURA PICO SE REFIRIÓ A LA INICIATIVA DE ELIMINAR UNO DE LOS CARGOS DE JUEZ DE FALTAS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/laura-pico-se-refirio-a-la-iniciativa-de-eliminar-uno-de-los-cargos-de-juez-de-faltas/" rel="bookmark" title="Permalink to LAURA PICO SE REFIRIÓ A LA INICIATIVA DE ELIMINAR UNO DE LOS CARGOS DE JUEZ DE FALTAS">LAURA PICO SE REFIRIÓ A LA INICIATIVA DE ELIMINAR UNO DE LOS CARGOS DE JUEZ DE FALTAS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-01-09T15:59:05-03:00">2 horas ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">33</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12140">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary"></p>
		</div>
	</div><!-- end #post-12140 -->	<div id="post-12137" class="item cf item-post post-12137 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12137" title="EL DIPUTADO PABLO TORELLO ACOMPAÑÓ EL TRACTORAZO EN PERGAMINO" href="https://noticiaseps.com.ar/el-diputado-pablo-torello-acompano-el-tractorazo-en-pergamino/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/01/07_torello-160x90.jpg" alt="EL DIPUTADO PABLO TORELLO ACOMPAÑÓ EL TRACTORAZO EN PERGAMINO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/el-diputado-pablo-torello-acompano-el-tractorazo-en-pergamino/" rel="bookmark" title="Permalink to EL DIPUTADO PABLO TORELLO ACOMPAÑÓ EL TRACTORAZO EN PERGAMINO">EL DIPUTADO PABLO TORELLO ACOMPAÑÓ EL TRACTORAZO EN PERGAMINO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-01-09T11:45:36-03:00">7 horas ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">38</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12137">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
El Diputado Nacional Pablo Torello participó, este martes, en el “tractorazo” realizado en Pergamino y que fue convocado por productores del lugar.



La finalidad de esta movida era manifestar el descontento del sec...</p>
		</div>
	</div><!-- end #post-12137 -->	<div id="post-12128" class="item cf item-post post-12128 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12128" title="EL INTENDENTE VICENTE GATICA FUE RECIBIDO EN LOS TALLERES FERROVIARIOS DE MECHITA, POR LAS NUEVAS AUTORIDADES DE TMH ARGENTINA" href="https://noticiaseps.com.ar/el-intendente-vicente-gatica-fue-recibido-en-los-talleres-ferroviarios-de-mechita-por-las-nuevas-autoridades-de-tmh-argentina/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/01/81610404_2483480715254351_3223484968395079680_o-160x90.jpg" alt="EL INTENDENTE VICENTE GATICA FUE RECIBIDO EN LOS TALLERES FERROVIARIOS DE MECHITA, POR LAS NUEVAS AUTORIDADES DE TMH ARGENTINA" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/el-intendente-vicente-gatica-fue-recibido-en-los-talleres-ferroviarios-de-mechita-por-las-nuevas-autoridades-de-tmh-argentina/" rel="bookmark" title="Permalink to EL INTENDENTE VICENTE GATICA FUE RECIBIDO EN LOS TALLERES FERROVIARIOS DE MECHITA, POR LAS NUEVAS AUTORIDADES DE TMH ARGENTINA">EL INTENDENTE VICENTE GATICA FUE RECIBIDO EN LOS TALLERES FERROVIARIOS DE MECHITA, POR LAS NUEVAS AUTORIDADES DE TMH ARGENTINA</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-01-09T11:41:49-03:00">7 horas ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">45</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12128">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
En la tarde del martes, el intendente Municipal, acompañado por el secretario de Obras Públicas, Fabio Bollini; &nbsp;la secretaria de Integración Socio Urbana y Ambiental, Natalia Gatica; el secretario de Hacienda y...</p>
		</div>
	</div><!-- end #post-12128 -->	<div id="post-12122" class="item cf item-post post-12122 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12122" title="REYES 2020: HUBO CAÍDA DE LAS VENTAS MINORISTAS" href="https://noticiaseps.com.ar/reyes-2020-hubo-caida-de-las-ventas-minoristas/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/01/came1-1024x463-160x90.png" alt="REYES 2020: HUBO CAÍDA DE LAS VENTAS MINORISTAS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/reyes-2020-hubo-caida-de-las-ventas-minoristas/" rel="bookmark" title="Permalink to REYES 2020: HUBO CAÍDA DE LAS VENTAS MINORISTAS">REYES 2020: HUBO CAÍDA DE LAS VENTAS MINORISTAS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-01-09T11:36:44-03:00">7 horas ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">32</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12122">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Las ventas minoristas por Reyes Magos cayeron 1,3 % este año frente a igual fecha del año pasado. En locales físicos bajaron 2,2 % mientras que&nbsp;online&nbsp;subieron 5,2 %. El rubro juguetes tuvo un alza de 1,7 %...</p>
		</div>
	</div><!-- end #post-12122 -->	<div id="post-12118" class="item cf item-video post-12118 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12118" title="EL HUMO DE AUSTRALIA,LLEGANDO A BRAGADO" href="https://noticiaseps.com.ar/el-humo-de-australiallegando-a-bragado/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/01/el-humo-de-australiallegando-a-b-160x90.jpg" alt="EL HUMO DE AUSTRALIA,LLEGANDO A BRAGADO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/el-humo-de-australiallegando-a-bragado/" rel="bookmark" title="Permalink to EL HUMO DE AUSTRALIA,LLEGANDO A BRAGADO">EL HUMO DE AUSTRALIA,LLEGANDO A BRAGADO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-01-08T16:21:23-03:00">1 día ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">67</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12118">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary"></p>
		</div>
	</div><!-- end #post-12118 -->	<div id="post-12115" class="item cf item-video post-12115 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12115" title="BRAGADO CLUB SE QUEDA SIN PARTICIPAR EN TORNEO REGIONAL POR FALTA DE FONDOS" href="https://noticiaseps.com.ar/bragado-club-se-queda-sin-participar-en-torneo-regional-por-falta-de-fondos/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/01/bragado-club-se-queda-sin-partic-160x90.jpg" alt="BRAGADO CLUB SE QUEDA SIN PARTICIPAR EN TORNEO REGIONAL POR FALTA DE FONDOS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/bragado-club-se-queda-sin-participar-en-torneo-regional-por-falta-de-fondos/" rel="bookmark" title="Permalink to BRAGADO CLUB SE QUEDA SIN PARTICIPAR EN TORNEO REGIONAL POR FALTA DE FONDOS">BRAGADO CLUB SE QUEDA SIN PARTICIPAR EN TORNEO REGIONAL POR FALTA DE FONDOS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-01-08T16:20:58-03:00">1 día ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">53</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12115">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary"></p>
		</div>
	</div><!-- end #post-12115 -->	<div id="post-12111" class="item cf item-video post-12111 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12111" title="PROPONEN ELIMINAR UNO DE LOS CARGOS DE JUEZ DE FALTAS" href="https://noticiaseps.com.ar/proponen-eliminar-uno-de-los-cargos-de-juez-de-faltas/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/01/proponen-eliminar-uno-de-los-car-160x90.jpg" alt="PROPONEN ELIMINAR UNO DE LOS CARGOS DE JUEZ DE FALTAS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/proponen-eliminar-uno-de-los-cargos-de-juez-de-faltas/" rel="bookmark" title="Permalink to PROPONEN ELIMINAR UNO DE LOS CARGOS DE JUEZ DE FALTAS">PROPONEN ELIMINAR UNO DE LOS CARGOS DE JUEZ DE FALTAS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-01-08T16:20:33-03:00">1 día ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">145</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12111">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary"></p>
		</div>
	</div><!-- end #post-12111 -->	<div id="post-12108" class="item cf item-video post-12108 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12108" title="LA ALEGRÍA DE LAS ESCUELAS ABIERTAS EN VERANO" href="https://noticiaseps.com.ar/la-alegria-de-las-escuelas-abiertas-en-verano/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/01/la-alegria-de-las-escuelas-abier-160x90.jpg" alt="LA ALEGRÍA DE LAS ESCUELAS ABIERTAS EN VERANO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/la-alegria-de-las-escuelas-abiertas-en-verano/" rel="bookmark" title="Permalink to LA ALEGRÍA DE LAS ESCUELAS ABIERTAS EN VERANO">LA ALEGRÍA DE LAS ESCUELAS ABIERTAS EN VERANO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-01-08T16:20:05-03:00">1 día ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">65</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12108">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary"></p>
		</div>
	</div><!-- end #post-12108 -->	<div id="post-12103" class="item cf item-post post-12103 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12103" title="HECHO DEL “CUENTO DEL TÍO” EN BRAGADO" href="https://noticiaseps.com.ar/hecho-del-cuento-del-tio-en-bragado/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/01/patrullero-1-160x90.jpg" alt="HECHO DEL “CUENTO DEL TÍO” EN BRAGADO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/hecho-del-cuento-del-tio-en-bragado/" rel="bookmark" title="Permalink to HECHO DEL “CUENTO DEL TÍO” EN BRAGADO">HECHO DEL “CUENTO DEL TÍO” EN BRAGADO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/nicolasf/" title="View all posts by Nicolas Finiello" rel="author">Nicolas Finiello</a>				</span>
			
				
				<time class="entry-date" datetime="2020-01-08T10:16:41-03:00">1 día ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">86</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12103">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Personal policial con fecha de ayer, en horas de la tarde; tomo conocimiento de ilícito ocurrido en nuestra ciudad, donde persona de sexo masculino se comunicó con una persona mayor, exactamente de 82 años, y haciénd...</p>
		</div>
	</div><!-- end #post-12103 -->	<div id="post-12098" class="item cf item-post post-12098 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12098" title="CRUCE DE LA LAGUNA DE GÓMEZ: LEONEL BAZÁN, DE BRAGADO CLUB, TERMINÓ PRIMERO" href="https://noticiaseps.com.ar/cruce-de-la-laguna-de-gomez-leonel-bazan-de-bragado-club-termino-primero/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/01/Goncalvez-160x90.jpg" alt="CRUCE DE LA LAGUNA DE GÓMEZ: LEONEL BAZÁN, DE BRAGADO CLUB, TERMINÓ PRIMERO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/cruce-de-la-laguna-de-gomez-leonel-bazan-de-bragado-club-termino-primero/" rel="bookmark" title="Permalink to CRUCE DE LA LAGUNA DE GÓMEZ: LEONEL BAZÁN, DE BRAGADO CLUB, TERMINÓ PRIMERO">CRUCE DE LA LAGUNA DE GÓMEZ: LEONEL BAZÁN, DE BRAGADO CLUB, TERMINÓ PRIMERO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/nicolasf/" title="View all posts by Nicolas Finiello" rel="author">Nicolas Finiello</a>				</span>
			
				
				<time class="entry-date" datetime="2020-01-08T10:12:24-03:00">1 día ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">59</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12098">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Con la participación de 160 nadadores se realizó una nueva edición del tradicional Cruce Chico que cada año organiza la Dirección de Deportes de esa ciudad en aguas de la Laguna de Gómez.
Leonel Bazán y Manuela Gonca...</p>
		</div>
	</div><!-- end #post-12098 -->	<div id="post-12095" class="item cf item-video post-12095 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12095" title="JUAN RIZZO HABLÓ DE LAS ACTIVIDADES QUE IMPULSA LA DIRECCIÓN DE DEPORTES" href="https://noticiaseps.com.ar/juan-rizzo-hablo-de-las-actividades-que-impulsa-la-direccion-de-deportes/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/01/juan-rizzo-hablo-de-las-activida-160x90.jpg" alt="JUAN RIZZO HABLÓ DE LAS ACTIVIDADES QUE IMPULSA LA DIRECCIÓN DE DEPORTES" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/juan-rizzo-hablo-de-las-actividades-que-impulsa-la-direccion-de-deportes/" rel="bookmark" title="Permalink to JUAN RIZZO HABLÓ DE LAS ACTIVIDADES QUE IMPULSA LA DIRECCIÓN DE DEPORTES">JUAN RIZZO HABLÓ DE LAS ACTIVIDADES QUE IMPULSA LA DIRECCIÓN DE DEPORTES</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-01-07T18:25:22-03:00">2 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">72</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12095">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary"></p>
		</div>
	</div><!-- end #post-12095 -->	<div id="post-12092" class="item cf item-video post-12092 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12092" title="CORIA Y SU ANÁLISIS SOBRE EL PRESENTE POLÍTICO" href="https://noticiaseps.com.ar/coria-y-su-analisis-sobre-el-presente-politico/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/01/coria-y-su-analisis-sobre-el-pre-160x90.jpg" alt="CORIA Y SU ANÁLISIS SOBRE EL PRESENTE POLÍTICO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/coria-y-su-analisis-sobre-el-presente-politico/" rel="bookmark" title="Permalink to CORIA Y SU ANÁLISIS SOBRE EL PRESENTE POLÍTICO">CORIA Y SU ANÁLISIS SOBRE EL PRESENTE POLÍTICO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-01-07T18:24:52-03:00">2 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">72</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12092">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary"></p>
		</div>
	</div><!-- end #post-12092 -->	<div id="post-12089" class="item cf item-video post-12089 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12089" title="SE REALIZA LA COLONIA PARA EL CENTRO DE DÍA MUNICIPAL" href="https://noticiaseps.com.ar/se-realiza-la-colonia-para-el-centro-de-dia-municipal/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/01/se-realiza-la-colonia-para-el-ce-160x90.jpg" alt="SE REALIZA LA COLONIA PARA EL CENTRO DE DÍA MUNICIPAL" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/se-realiza-la-colonia-para-el-centro-de-dia-municipal/" rel="bookmark" title="Permalink to SE REALIZA LA COLONIA PARA EL CENTRO DE DÍA MUNICIPAL">SE REALIZA LA COLONIA PARA EL CENTRO DE DÍA MUNICIPAL</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-01-07T18:24:29-03:00">2 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">119</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12089">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary"></p>
		</div>
	</div><!-- end #post-12089 -->	<div id="post-12086" class="item cf item-video post-12086 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12086" title="PREOCUPACIÓN EN MECHITA POR LA MUERTE DE VARIOS PERROS POR ENVENENAMIENTO" href="https://noticiaseps.com.ar/preocupacion-en-mechita-por-la-muerte-de-varios-perros-por-envenenamiento/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/01/preocupacion-en-mechita-por-la-m-160x90.jpg" alt="PREOCUPACIÓN EN MECHITA POR LA MUERTE DE VARIOS PERROS POR ENVENENAMIENTO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/preocupacion-en-mechita-por-la-muerte-de-varios-perros-por-envenenamiento/" rel="bookmark" title="Permalink to PREOCUPACIÓN EN MECHITA POR LA MUERTE DE VARIOS PERROS POR ENVENENAMIENTO">PREOCUPACIÓN EN MECHITA POR LA MUERTE DE VARIOS PERROS POR ENVENENAMIENTO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-01-07T18:24:02-03:00">2 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">80</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12086">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary"></p>
		</div>
	</div><!-- end #post-12086 -->	<div id="post-12083" class="item cf item-video post-12083 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12083" title="EL MUNDO DEL CÓMIC Y LA ILUSTRACIÓN CREATIVA" href="https://noticiaseps.com.ar/el-mundo-del-comic-y-la-ilustracion-creativa/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/01/el-mundo-del-comic-y-la-ilustrac-160x90.jpg" alt="EL MUNDO DEL CÓMIC Y LA ILUSTRACIÓN CREATIVA" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/el-mundo-del-comic-y-la-ilustracion-creativa/" rel="bookmark" title="Permalink to EL MUNDO DEL CÓMIC Y LA ILUSTRACIÓN CREATIVA">EL MUNDO DEL CÓMIC Y LA ILUSTRACIÓN CREATIVA</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-01-06T20:14:10-03:00">2 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">103</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12083">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary"></p>
		</div>
	</div><!-- end #post-12083 -->	<div id="post-12080" class="item cf item-video post-12080 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12080" title="VUELVEN LAS NOCHES DE PEATONAL Y LA MAGIA DEL CARNAVAL" href="https://noticiaseps.com.ar/vuelven-las-noches-de-peatonal-y-la-magia-del-carnaval/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/01/vuelven-las-noches-de-peatonal-y-160x90.jpg" alt="VUELVEN LAS NOCHES DE PEATONAL Y LA MAGIA DEL CARNAVAL" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/vuelven-las-noches-de-peatonal-y-la-magia-del-carnaval/" rel="bookmark" title="Permalink to VUELVEN LAS NOCHES DE PEATONAL Y LA MAGIA DEL CARNAVAL">VUELVEN LAS NOCHES DE PEATONAL Y LA MAGIA DEL CARNAVAL</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-01-06T20:13:39-03:00">2 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">159</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12080">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary"></p>
		</div>
	</div><!-- end #post-12080 -->	<div id="post-12077" class="item cf item-video post-12077 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12077" title="UN SABADO PARA AYUDAR A LOS REYES MAGOS" href="https://noticiaseps.com.ar/un-sabado-para-ayudar-a-los-reyes-magos/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/01/un-sabado-para-ayudar-a-los-reye-160x90.jpg" alt="UN SABADO PARA AYUDAR A LOS REYES MAGOS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/un-sabado-para-ayudar-a-los-reyes-magos/" rel="bookmark" title="Permalink to UN SABADO PARA AYUDAR A LOS REYES MAGOS">UN SABADO PARA AYUDAR A LOS REYES MAGOS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-01-06T20:13:03-03:00">2 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">125</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12077">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary"></p>
		</div>
	</div><!-- end #post-12077 -->	<div id="post-12074" class="item cf item-video post-12074 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12074" title="LAS CLASES DE ZUMBA VUELVEN A LA PLAZA EVA PERON" href="https://noticiaseps.com.ar/las-clases-de-zumba-vuelven-a-la-plaza-eva-peron/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/01/las-clases-de-zumba-vuelven-a-la-160x90.jpg" alt="LAS CLASES DE ZUMBA VUELVEN A LA PLAZA EVA PERON" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/las-clases-de-zumba-vuelven-a-la-plaza-eva-peron/" rel="bookmark" title="Permalink to LAS CLASES DE ZUMBA VUELVEN A LA PLAZA EVA PERON">LAS CLASES DE ZUMBA VUELVEN A LA PLAZA EVA PERON</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-01-06T20:12:35-03:00">2 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">129</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12074">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary"></p>
		</div>
	</div><!-- end #post-12074 -->	<div id="post-12071" class="item cf item-video post-12071 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12071" title="LA JOVEN QUE LLEGÓ AL CONCEJO DELIBERANTE PARA HACER HISTORIA" href="https://noticiaseps.com.ar/la-joven-que-llego-al-concejo-deliberante-para-hacer-historia/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/01/la-joven-que-llego-al-concejo-de-160x90.jpg" alt="LA JOVEN QUE LLEGÓ AL CONCEJO DELIBERANTE PARA HACER HISTORIA" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/la-joven-que-llego-al-concejo-deliberante-para-hacer-historia/" rel="bookmark" title="Permalink to LA JOVEN QUE LLEGÓ AL CONCEJO DELIBERANTE PARA HACER HISTORIA">LA JOVEN QUE LLEGÓ AL CONCEJO DELIBERANTE PARA HACER HISTORIA</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-01-06T20:12:02-03:00">2 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">215</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12071">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary"></p>
		</div>
	</div><!-- end #post-12071 -->	<div id="post-12068" class="item cf item-video post-12068 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12068" title="IGNACIO MUÑOZ, LA JOVEN PROMESA DEL ATLETISMO LOCAL" href="https://noticiaseps.com.ar/ignacio-munoz-la-joven-promesa-del-atletismo-local/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/01/ignacio-munoz-la-joven-promesa-d-160x90.jpg" alt="IGNACIO MUÑOZ, LA JOVEN PROMESA DEL ATLETISMO LOCAL" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/ignacio-munoz-la-joven-promesa-del-atletismo-local/" rel="bookmark" title="Permalink to IGNACIO MUÑOZ, LA JOVEN PROMESA DEL ATLETISMO LOCAL">IGNACIO MUÑOZ, LA JOVEN PROMESA DEL ATLETISMO LOCAL</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-01-06T20:10:10-03:00">2 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">169</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12068">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary"></p>
		</div>
	</div><!-- end #post-12068 -->	<div id="post-12059" class="item cf item-post post-12059 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="12059" title="EN IRALA SE VIVIÓ UNA EMOTIVA NOCHE DE REYES" href="https://noticiaseps.com.ar/en-irala-se-vivio-una-emotiva-noche-de-reyes/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/01/82283529_2481536328782123_3286910107664777216_n-160x90.jpg" alt="EN IRALA SE VIVIÓ UNA EMOTIVA NOCHE DE REYES" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/en-irala-se-vivio-una-emotiva-noche-de-reyes/" rel="bookmark" title="Permalink to EN IRALA SE VIVIÓ UNA EMOTIVA NOCHE DE REYES">EN IRALA SE VIVIÓ UNA EMOTIVA NOCHE DE REYES</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-01-06T10:59:01-03:00">3 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">61</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="12059">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Organizada por el grupo de apoyo de la Capilla Santa María Goretti y el padre Carlos, el pasado sábado por la noche se realizó un emotivo pesebre viviente con los niños de la localidad, también con los que llegaron d...</p>
		</div>
	</div><!-- end #post-12059 -->		</div></div>
	</div><!-- end .related-posts -->

        
			</div><!-- end #content -->

	
<div id="sidebar" role="complementary" class="masonry">
	<div id="widget_fvplayer-3" class="widget widget_fvplayer"><div class="widget-header"><h3 class="widget-title">Canal 5 en vivo</h3></div>    <div class="textwidget"><div id="wpfp_396cd03b97a788e191601545b6d80bd7" data-item="{&quot;sources&quot;:[{&quot;src&quot;:&quot;https:\/\/inliveserver.com:1936\/8012_1\/8012_1\/playlist.m3u8&quot;,&quot;type&quot;:&quot;application\/x-mpegurl&quot;}],&quot;live&quot;:&quot;true&quot;,&quot;id&quot;:&quot;1&quot;}" class="flowplayer no-brand is-splash no-svg is-paused skin-slim fp-slim fp-edgy fixed-controls" data-fvautoplay="1" data-fv-embed="https://noticiaseps.com.ar/la-mesa-interinstitucional-cumple-su-primer-ano-de-trabajo/fvp-1/" style="max-width: 640px; max-height: 360px; " data-ratio="0.5625">
	<div class="fp-ratio" style="padding-top: 56.25%"></div>
	<img class="fp-splash" alt="video" src="https://noticiaseps.com.ar/wp-content/uploads/2017/08/favicon.png" />
	<div class="fp-ui"><noscript>Please enable JavaScript</noscript><div class="fp-preload"><b></b><b></b><b></b><b></b></div></div>
<div class='fvp-share-bar'><ul class="fvp-sharing">
    <li><a class="sharing-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnoticiaseps.com.ar%2Fla-mesa-interinstitucional-cumple-su-primer-ano-de-trabajo%2F" target="_blank"></a></li>
    <li><a class="sharing-twitter" href="https://twitter.com/home?status=LA+MESA+INTERINSTITUCIONAL+CUMPLE+SU+PRIMER+A%C3%91O+DE+TRABAJO++https%3A%2F%2Fnoticiaseps.com.ar%2Fla-mesa-interinstitucional-cumple-su-primer-ano-de-trabajo%2F" target="_blank"></a></li>
    <li><a class="sharing-email" href="mailto:?body=Check%20out%20the%20amazing%20video%20here%3A%20https%3A%2F%2Fnoticiaseps.com.ar%2Fla-mesa-interinstitucional-cumple-su-primer-ano-de-trabajo%2F" target="_blank"></a></li></ul><div><a class="sharing-link" href="https://noticiaseps.com.ar/la-mesa-interinstitucional-cumple-su-primer-ano-de-trabajo/" target="_blank">Link</a></div><div><label><a class="embed-code-toggle" href="#"><strong>Embed</strong></a></label></div><div class="embed-code"><label>Copy and paste this HTML code into your webpage to embed.</label><textarea></textarea></div></div>
</div>
</div>
    </div><div id="search-3" class="widget widget_search">
<div class="searchform-div">
	<form method="get" class="searchform" action="https://noticiaseps.com.ar/">
		<div class="search-text-div"><input type="text" name="s" class="search-text" value="" placeholder="Buscar..." /></div>
		<div class="search-submit-div btn"><input type="submit" class="search-submit" value="Buscar" /></div>
	</form><!--end #searchform-->
</div></div><div id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <img src="../swf/biphoy.gif" alt="Banco Provincia" title="Banco Provincia" height="250" width="300"> -->
<img src="../swf/lafranela300.png" alt="La franela" title="La Franela" height="150" width="300">
<img src="../swf/transit.gif" alt="Ford" title="Forcam Transit" height="600" width="300"></div></div><div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div height=250px width=300px><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner NoticiasEps -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6541245434978705"
     data-ad-slot="8061004270"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<a href="envivoradio2017.html" target="popup" onclick="window.open('https://noticiaseps.com.ar/envivoradio2017.html','name','width=600,height=575')" rel="noopener noreferrer"><img src="https://noticiaseps.com.ar/logoEpsilon.jpg" alt="Radio" title="Escuchar 91.5 En Vivo" height="250" width="300"></a></div></div><div id="meta-3" class="widget widget_meta"><div class="widget-header"><h3 class="widget-title">Meta</h3></div>			<ul>
						<li><a href="https://noticiaseps.com.ar/wp-login.php">Acceder</a></li>
			<li><a href="https://noticiaseps.com.ar/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://noticiaseps.com.ar/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Funciona gracias a WordPress, una avanzada plataforma de publicación personal semántica.">WordPress.org</a></li>			</ul>
			</div></div><!--end #sidebar-->
</div></div><!-- end #main -->
	


		
	<footer id="footer">
		<div id="footbar" class="footbar-c3" data-layout="c3"><div class="wrap cf"><div id="footbar-inner" class="masonry"></div></div></div><!-- end #footbar -->
		<div id="colophon" role="contentinfo"><div class="wrap cf">
			<div id="social-nav"><span class="desc">Seguinos también</span><ul><li class="twitter"><a href="https://twitter.com/noticiaseps" title="en Twitter">en Twitter</a></li><li class="facebook"><a href="https://facebook.com/epstv" title="en Facebook">en Facebook</a></li></ul></div><!-- end #social-nav -->			
			<div id="footer-nav"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-2708"><a href="https://noticiaseps.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11549"><a href="https://noticiaseps.com.ar/category/videos/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a target="_blank" rel="noopener noreferrer" href="https://facebook.com/epstv">Facebook</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul></div><!-- end #footer-nav -->			
			<p id="copyright">Copyright 2020 © <a href="https://noticiaseps.com.ar">Noticias EPS</a> All rights reserved.</p>			
					</div></div><!-- end #colophon -->
	</footer><!-- end #footer -->
	
</div><!-- end #page -->

<script type="text/javascript">
(function($) {
	$('.dp-like-post .like, .dp-like-post .liked').on('click', function() {
		el = $(this);

		actionType = el.hasClass('liked') ? 'remove_like' : 'like';
		
		var data = {
			action: 'like_post', 
			action_type: actionType, 
			like_id: el.attr('data-lid'),
			post_id: el.attr('data-pid'), 
			user_id: el.attr('data-uid'),
			label: el.text(),
			nonce: 'fdd7346d90'
		};
		console.log(data);
		
		$.ajax({
			url: 'https://noticiaseps.com.ar/wp-admin/admin-ajax.php',
			type: 'POST',
			data: data,
			dataType: 'json',
			beforeSend: function(){
				el.addClass('liking');
			}
		})
		.fail(function(xhr, status, error){
			//console.log('fail');
			//console.log(xhr);
			//console.log(status);
			//console.log(error);
			alert('Something error. please try again later!');
			el.removeClass('liking');
		})
		.done(function(r, status, xhr){
			//console.log('done');
			//console.log(r);
			//console.log(status);
			//console.log(xhr);

			if(r.error != '') {
				alert(r.error);
				return false;
			}
				
			if(actionType == 'like')
				el.stop().attr('data-lid', r.id).removeClass('like').addClass('liked');
			else if(actionType == 'remove_like')
				el.stop().removeAttr('data-lid').removeClass('liked').addClass('like');
				
			$('.dp-post-likes').each(function(){
				var count = $(this).find('.count');
				if(count.attr('data-pid') == el.attr('data-pid'))
					$(count).text(r.likes);
			});
				
			el.removeClass('liking').text(r.label);
		})
		.always(function(xhr, status){
			//console.log('always');
			//console.log(xhr);
			//console.log(status);
		});
		
		return false;
	});
})(jQuery);
</script>
<p style="display:none;">Powered by <a href="http://watchdragonballsuper.xyz/" title="watchdragonballsuper" rel="follow"> Dragonballsuper </a><a href="http://youtube-downloader.co/" title="Youtube downloader" rel="follow"> Youtube Download </a> <a href="http://animeshow.me/" title="animeshow" rel="follow"> animeshow </a> </p><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/noticiaseps.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/detube/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/detube/js/theme.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/noticiaseps.com.ar\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=7.4.8.727","swfHls":"\/\/noticiaseps.com.ar\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=7.4.8.727","speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"video_hash_links":"1","key":"admin","safety_resize":"1","volume":"0.7","sticky_video":"","sticky_place":"right-bottom","sticky_width":"380","script_hls_js":"https:\/\/noticiaseps.com.ar\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/hls.min.js?ver=0.11.0","script_dash_js":"https:\/\/noticiaseps.com.ar\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.dashjs.min.js?ver=7.4.8.727","script_dash_js_version":"2.7","chromecast":"1","hlsjs":{"startLevel":-1,"fragLoadingMaxRetry":3,"levelLoadingMaxRetry":3,"capLevelToPlayerSize":true}};
var fv_flowplayer_translations = {"0":"","1":"Subida de v\u00eddeo interrumpida","2":"Error de red","3":"V\u00eddeo codificado incorrectamente","4":"Archivo de v\u00eddeo no encontrado","5":"V\u00eddeo sin soporte","6":"Skin no encontrado","7":"SWF archivo no encontrado","8":"Subt\u00edtulos no encontrados","9":"RTMP URL no v\u00e1lido","10":"El formato de v\u00eddeo sin soporte. Intenta instalar Adobe Flash.","11":"Haz clic para ver el v\u00eddeo","12":"[Esta publicaci\u00f3n contiene v\u00eddeo, haz clic para reproducir]","video_expired":"<h2>Archivo de v\u00eddeo ha expirado.<br \/>Recarga la p\u00e1gina y reproducelo de nuevo<\/h2>","unsupported_format":"<h2>Formato de v\u00eddeo sin soporte.<br \/>Utiliza un dispositivo compatible con flash.<\/h2>","mobile_browser_detected_1":"Navegador m\u00f3vil detectado, reproducci\u00f3n de v\u00eddeo de ancho de banda bajo.","mobile_browser_detected_2":"Haz clic aqu\u00ed","mobile_browser_detected_3":"para una calidad total.","live_stream_failed":"<h2>Transmisi\u00f3n en directo ha fallado.<\/h2><h3>Intentalo m\u00e1s tarde, el stream est\u00e1 en modo sin conexi\u00f3n de momento.<\/h3>","live_stream_failed_2":"<h2>Transmisi\u00f3n en directo ha fallado.<\/h2><h3>Intentalo m\u00e1s tarde, el stream est\u00e1 en modo sin conexi\u00f3n de momento.<\/h3>","what_is_wrong":"Inf\u00f3rmanos de algo que no funciona, porfavor:","full_sentence":"Inf\u00f3rmanos m\u00e1s sobre el problema ( oraci\u00f3n completa), as\u00ed te podemos ayudar mucho m\u00e1s.","error_JSON":"Admin: Error de an\u00e1lisis JSON","no_support_IE9":"V\u00eddeo controlador no soporta IE 9.","check_failed":"Admin: La comprobaci\u00f3n ha fallado.","playlist_current":"En Curso","playlist_item_no":"Item %d.","playlist_play_all":"Play All","playlist_play_all_button":"Todos","playlist_replay_all":"Replay Playlist","playlist_replay_video":"Repeat Track","playlist_shuffle":"Shuffle Playlist","video_issues":"Problemas de v\u00eddeo","video_reload":"Video loading has stalled, click to reload","link_copied":"Video Link Copied to Clipboard","embed_copied":"Embed Code Copied to Clipboard","subtitles_disabled":"Subtitles disabled","subtitles_switched":"Subtitles switched to ","warning_iphone_subs":"This video has subtitles, that are not supported on your device.","warning_unstable_android":"You are using an old Android device. If you experience issues with the video please use <a href=\"https:\/\/play.google.com\/store\/apps\/details?id=org.mozilla.firefox\">Firefox<\/a>. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_samsungbrowser":"You are using the Samsung Browser which is an older and buggy version of Google Chrome. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_old_safari":"You are using an old Safari browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser.","warning_old_chrome":"You are using an old Chrome browser. Please make sure you use the latest version.","warning_old_firefox":"You are using an old Firefox browser. Please make sure you use the latest version.","warning_old_ie":"You are using a deprecated browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser."};
var fv_fp_ajaxurl = "https:\/\/noticiaseps.com.ar\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=7.4.8.727'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/hls.min.js?ver=7.4.8.727'></script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('https://noticiaseps.com.ar/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
</body>
</html>