<!DOCTYPE html>
<!--[if IE 6]><html class="ie ie6 oldie" lang="es"><![endif]-->
<!--[if IE 7]><html class="ie ie7 oldie" lang="es"><![endif]-->
<!--[if IE 8]><html class="ie ie8 oldie" lang="es"><![endif]-->
<!--[if IE 9]><html class="ie ie9" lang="es"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="es"><!--<![endif]-->
<head>
<script src='https://www.google.com/recaptcha/api.js'></script>
<!-- INICIO Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49704835-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49704835-1');
</script>
<!-- FINAL Global site tag (gtag.js) - Google Analytics -->
<!-- Meta Tags -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!-- Title, Keywords and Description -->
<title>NUEVOS HORARIOS DE LAS ACTIVIDADES DURANTE EL AISLAMIENTO SOCIAL | Noticias EPS</title>
<meta name="keywords" content="Videos" />
<meta name="description" content="Lo resolvió el Municipio de Bragado mediante el Decreto 283/20 que tiene validez a partir del lunes 6 de Abril. Entre otras novedades se abrirá un registro de quienes realicen actividad como delivery" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://noticiaseps.com.ar/xmlrpc.php" />


<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

<script type="text/javascript">
var ajaxurl = 'https://noticiaseps.com.ar/wp-admin/ajax.php',
	theme_ajaxurl = 'https://noticiaseps.com.ar/wp-content/themes/detube/ajax.php',
	ajaxerror = "Something\'s error. Please try again later!";
</script>
<link rel="amphtml" href="https://noticiaseps.com.ar/nuevos-horarios-de-las-actividades-durante-el-aislamiento-social/amp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=nuevos-horarios-de-las-actividades-durante-el-aislamiento-social" /><meta name="generator" content="AMP for WP 1.0.32"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias EPS &raquo; Feed" href="https://noticiaseps.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias EPS &raquo; RSS de los comentarios" href="https://noticiaseps.com.ar/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-49704835-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-49704835-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiaseps.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noticiaseps.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://noticiaseps.com.ar/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://noticiaseps.com.ar/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://noticiaseps.com.ar/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://noticiaseps.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='https://noticiaseps.com.ar/wp-content/fv-flowplayer-custom/style-1.css?ver=1583945605' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://noticiaseps.com.ar/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='dp-fonts-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C700%7CDroid+Serif%3A400%2C700%7COpen+Sans%3A600%2C700&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='dp-style-css'  href='https://noticiaseps.com.ar/wp-content/themes/detube/style.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='dp-responsive-css'  href='https://noticiaseps.com.ar/wp-content/themes/detube/responsive.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/noticiaseps.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/detube/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/detube/js/jquery.plugins.min.js?ver=1.4.6'></script>
<link rel='https://api.w.org/' href='https://noticiaseps.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiaseps.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiaseps.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://noticiaseps.com.ar/nuevos-horarios-de-las-actividades-durante-el-aislamiento-social/" />
<link rel='shortlink' href='https://noticiaseps.com.ar/?p=13184' />
<link rel="alternate" type="application/json+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2Fnuevos-horarios-de-las-actividades-durante-el-aislamiento-social%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2Fnuevos-horarios-de-las-actividades-durante-el-aislamiento-social%2F&#038;format=xml" />
<meta property="og:site_name" content="Noticias EPS" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://noticiaseps.com.ar/nuevos-horarios-de-las-actividades-durante-el-aislamiento-social/" />
<meta property="og:title" content="NUEVOS HORARIOS DE LAS ACTIVIDADES DURANTE EL AISLAMIENTO SOCIAL | Noticias EPS" />
<meta property="og:description" content="
Lo resolvió el Municipio de Bragado mediante el Decreto 283/20 que tiene validez a partir del lunes 6 de Abril. Entre otras novedades se abrirá un registro de quienes realicen actividad como delivery" />
<meta property="og:image" content="https://noticiaseps.com.ar/wp-content/uploads/2020/04/FOTO-HOR.jpg" />
        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://noticiaseps.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f6cadc12-b0a3-40a2-8a35-4baa95b6a368';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['subdomainName'] = "noticiasepsbra.os.tc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quiere mostrar notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificación que aparecerá en el escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificación que aparecerá en dispositivo móvil';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puede desuscribirse cuando quiera';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEPTAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'Noticias EPS';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Está suscripto a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ya está suscripto a notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás notificaciones nuevamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-270x270.jpg" />

<!-- Generated CSS BEGIN -->
<style type='text/css'>
body{background:#0010f7 url("https://noticiaseps.com.ar/wp-content/uploads/2017/08/fondorepeatchicobn.jpg") repeat center top fixed;}
.info-less{height:100px;}
</style>
<!-- Generated CSS END -->
</head>

<body class="post-template-default single single-post postid-13184 single-format-standard boxed-wrap">

<div id="page">

<header id="header"><div class="wrap cf">
	<div id="branding" class="image-branding" role="banner">
					<div id="site-title"><a rel="home" href="https://noticiaseps.com.ar">Noticias EPS</a></div>
				
					<a id="site-logo" rel="home" href="https://noticiaseps.com.ar"><img src="https://noticiaseps.com.ar/wp-content/uploads/2017/08/logoweb3.png" alt="Noticias EPS"/></a>
				
					<div id="site-description">TV Regional</div>
			</div><!-- end #branding -->
	
	<div id="header-actions" class="cf">
									</div><!-- end #header-actions -->
	
	<!--  -->
	
</div></header><!-- end #header-->

	<style>
		@import url('https://fonts.googleapis.com/css?family=Encode+Sans+Semi+Condensed');
	</style>
<div style="font-family:'Encode Sans Semi Condensed', sans-serif; font-size:15px; color:red; text-shadow: 4px 4px 4px #aaa; text-align:right; ">
  Fecha: 06 de abril de 2020   </div>
<div id="main-nav"><div class="wrap cf">

	<ul id="menu-principal" class="menu"><li id="menu-item-2708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-2708"><a href="https://noticiaseps.com.ar/">Inicio</a></li>
<li id="menu-item-11549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11549"><a href="https://noticiaseps.com.ar/category/videos/">Videos</a></li>
<li id="menu-item-11550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a target="_blank" rel="noopener noreferrer" href="https://facebook.com/epstv">Facebook</a></li>
<li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul></div></div><!-- end #main-nav -->


<div id="main"><div class="wrap cf">
	
	<div class="entry-header cf">
	<div class="inner cf">
		<h1 class="entry-title">NUEVOS HORARIOS DE LAS ACTIVIDADES DURANTE EL AISLAMIENTO SOCIAL</h1>
	
			<div class="entry-actions">
		<span class="dp-like-post"><a class="like" href="javascript:void(0);" data-pid="13184">Gusta?</a></span>		
					<div class="dropdown dp-share">
				<a class="dropdown-handle" href="#">Compartir</a>
				
				<div class="dropdown-content">
							<div class="addthis_toolbox addthis_default_style" addthis:url='https://noticiaseps.com.ar/?p=13184' addthis:title='NUEVOS HORARIOS DE LAS ACTIVIDADES DURANTE EL AISLAMIENTO SOCIAL'>
		<ul>
			<li><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a></li>
			<li><a class="addthis_button_tweet"></a></li>
			<li><a class="addthis_button_google_plusone" g:plusone:size="medium"></a></li>
			<li><a class="addthis_button_pinterest_pinit"></a></li>
			<li><a class="addthis_counter addthis_pill_style"></a></li>
		</ul>
	</div>
				</div>
		</div>
			</div>
	</div><!-- end .entry-header>.inner -->
	</div><!-- end .entry-header -->
	
	<div id="content" role="main">
				
		<div class="post-13184 post type-post status-publish format-standard has-post-thumbnail hentry category-videos" id="post-13184">		
		
		<div id="details" class="section-box">
			
				<p class="entry-meta">
					<span class="author">Added by <a href="https://noticiaseps.com.ar/author/claudiot/" title="Entradas de Claudio Tucci" rel="author">Claudio Tucci</a></span>
					<span class="time">on 05/04/2020</span>
					
									</p>
				
				
				<div class="entry-content rich-content">
					
<p>Lo resolvió el Municipio de Bragado mediante el Decreto 283/20 que tiene validez a partir del lunes 6 de Abril. Entre otras novedades se abrirá un registro de quienes realicen actividad como delivery y desde el 13 de abril se podrán registrar quienes tengan actividad&nbsp; en diferentes oficios.</p>



<p>Texto completo:&nbsp;</p>



<p>VISTO:</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;El Decreto de Necesidad y Urgencia Nº297/2020 de aislamiento social, preventivo y obligatorio dictado por el Estado Nacional, y los Decretos Municipales N°258/2020, N°261/2020 y N°272/2020; y,</p>



<p>CONSIDERANDO:</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Que, a través del Decreto N° 297/20 se estableció una medida de aislamiento social, preventivo y obligatorio, desde el 20 hasta el 31 de marzo de 2020, con el fin de proteger la salud pública;</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Que por el artículo 6° del citado Decreto N° 297/20 se exceptuó del cumplimiento del “aislamiento social, preventivo y obligatorio” y de la prohibición de circular a las personas afectadas a actividades y servicios declarados esenciales en la emergencia; estableciéndose que los desplazamientos de las personas habilitadas deben limitarse al estricto cumplimiento de dichas actividades y servicios;</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Que a través de la Decisión Administrativa N° 429/20 se incorporaron al listado otras actividades y servicios declarados esenciales en la emergencia, que también quedaron exceptuados del cumplimiento del “aislamiento, social, preventivo y obligatorio”;</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Que por el Decreto N° 325/20 se prorrogó la vigencia de la medida de aislamiento social, preventivo y obligatorio hasta el 12 de abril de 2020 inclusive;</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Que la realidad de la implementación de “aislamiento social, preventivo y obligatorio” ha demostrado la necesidad de incorporar otras actividades y servicios con carácter de esenciales con el fin de mitigar los efectos ocasionados por las medidas adoptadas, tal como surge de la Decisión Administrativa N°450/2020;</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Que, por último, resulta necesario la adopción de nuevas medidas oportunas, consensuadas y basadas en evidencia científica que se sumen a las ya adoptadas desde la firma de los Decretos N°241/2020, 246/2020, 253/2020, 258/2020,261/2020 y 272/2020 a fin de mitigar su propagación y su impacto sanitario; Por ello:</p>



<p>EL INTENDENTE MUNICIPAL</p>



<p>D E C R E T A</p>



<p>ARTÍCULO 1°: AMPLIAR el listado de actividades y servicios declarados esenciales en la emergencia, establecidos en el artículo 2 del Decreto Municipal N°261/2020, en los términos previstos en los Decretos de Necesidad y Urgencia N°297/2020, N°325/2020 y Decisión Administrativa 450/2020, y AUTORIZAR mediante el presente decreto a las siguientes, a saber:</p>



<p>supermercados mayoristas y minoristas, y comercios minoristas de proximidad (autoservicios, despensas, almacenes, polirrubros, kioscos, panaderías, verdulerías, carnicerías, pollajerías, fábrica de pastas, fiambrerías, dietéticas, repartos de agua de mesa);</p>



<p>Restaurantes, confiterías, parrillas, hamburguesería, heladerías, &nbsp;rotiserías, casas de comida, pizzerías, cervecerías artesanales; farmacias; ferreterías; veterinarias; provisión de garrafas; industrias de alimentación, su cadena productiva e insumos; de higiene personal y limpieza; de equipamiento médico, medicamentos, vacunas y otros insumos sanitarios: actividades vinculadas con la producción, distribución y comercialización agropecuaria; actividades de telecomunicaciones, internet fija y móvil y servicios digitales; mantenimiento de los servicios básicos (agua, electricidad, gas, comunicaciones, etc.) y atención de emergencias; transporte público de pasajeros, transporte de mercadería, combustibles y GLP; reparto a domicilio de alimentos, medicamentos, productos de higiene, de limpieza y otros insumos de necesidad; servicios de lavandería; servicios postales y de distribución de paquetería; &nbsp;servicios esenciales de vigilancia, limpieza y guardia; guardias mínimas que aseguren la operación y mantenimiento de estaciones expendedoras de combustibles y generadores de energía eléctrica; venta de insumos y materiales de la construcción provistos por corralones; Actividades vinculadas con la producción, distribución y comercialización forestal (viveros-forrajerías) y minera (venta de leña); Aserraderos y fábricas de productos de madera, fábricas de colchones y fábricas de maquinaria vial y agrícola; Mutuales y cooperativas de crédito, al solo efecto de garantizar el funcionamiento del sistema de créditos; Servicios &nbsp;de pagos de acuerdo a lo establecido en la Comunicación «A» 6942 BCRA.</p>



<p>Los comercios autorizados en los incisos a), g) h), i), k), n), o), p), q), y w) &nbsp;sólo podrán abrir a partir de las 00:00 del día Lunes 6 de abril de 2020 y hasta el Domingo 12 de abril de 2020 inclusive, en el horario de 08:00 a 16:00 horas. Se establece que el servicio de delivery de estos comercios deberá operar dentro del horario de funcionamiento establecido.</p>



<p>Las veterinarias, indicadas en el inciso e), podrán funcionar de 08:00 a 16:00 horas, quedando autorizadas a prestar servicios de emergencia fuera de ese horario debiendo justificar debidamente la excepción mediante certificado de profesional interviniente.</p>



<p>Los kioscos y polirrubros, podrán funcionar en el horario de 09:00 a 12:00 horas y de 14:00 a 16:00 horas.</p>



<p>Los comercios establecidos en el inciso b) podrán realizar únicamente ventas mediante servicio de delivery en el horario de 12:00 a 14:30 horas y de 20:00 a 22:30 horas. El titular de la habilitación comercial deberá registrar a las personas que realicen el servicio de delivery, como máximo a dos (2) personas. El mecanismo de inscripción será reglamentado oportunamente por el Departamento Ejecutivo. &nbsp;</p>



<p>Las cervecerías artesanales descriptas en el inciso b) podrán realizar únicamente ventas mediante servicio de delivery en el horario de 20:00 a 22:30 horas.</p>



<p>Las farmacias, establecidas en el inciso c), continuarán con su esquema de horario habitual y de turnos.</p>



<p>Las ferreterías y provisión de garrafas, establecidos en los incisos d) y f), podrán funcionar de 08:00 a 12:00 horas y de 14:00 a 16:00 horas.</p>



<p>Los servicios de transporte de pasajeros de taxis y remises, y servicios de grúa, establecidos en el inciso m), podrán funcionar de 8:00 a 22:00 horas, siempre con un solo pasajero, y sólo se exceptuarán viajes fuera de ese horario si correspondieran a emergencias de salud o en el caso de que fueran necesarios para el auxilio de la fuerza pública.</p>



<p>Los comercios autorizados en los incisos s), t) y u), como así también las Pinturerías, Vidrierías y Casas de Electricidad, &nbsp;sólo podrán funcionar en el horario de 8:00 a 10:00 Horas para la atención al público en general, y podrán realizar los repartos a domicilio en el horario de 13:00 a 16:00 Horas.</p>



<p>Las mutuales y cooperativas de crédito descriptas en el inciso v) podrán atender al público en general en el horario de 9:00 a 12:00 Horas.</p>



<p>Aquellos servicios que pueden considerarse de emergencia durante el aislamiento obligatorio, como casas de repuestos, gomerías, tornerías, cerrajerías, talleres mecánicos, metalúrgicas, lubricentros y papeleras entre otros rubros afines, podrán trabajar a puerta cerrada y/o con una guardia telefónica.</p>



<p>Los desplazamientos de las personas alcanzadas por el presente artículo deberán limitarse al estricto cumplimiento de las actividades y servicios considerados esenciales.-</p>



<p>ARTÍCULO 2°: DISPONER la creación de un REGISTRO, a partir del 13 de abril de 2020 y hasta el día 15 de abril de 2020, de los siguientes OFICIOS: Albañiles, Electricistas, Carpinteros, Pintores, Plomeros, Gasistas, Construcción en Seco, herreros; para otorgar un permiso de trabajo en horarios y días a determinar por la Municipalidad en función de permitir desarrollar dichas actividades y servicios sin provocar aumento significativo en la circulación de personas en la vía pública. El Departamento Ejecutivo reglamentará la forma en que se instrumentará la correspondiente inscripción.-</p>



<p>ARTÍCULO 3°: Las personas alcanzadas por el presente decreto deberán tramitar el Certificado Único Habilitante para Circulación – Covid 19.</p>



<p>ARTÍCULO 4º: El presente Decreto será refrendado por el Sr. Secretario de Gobierno de la Municipalidad de Bragado.</p>



<p>ARTÍCULO 5º: FIRMAR, REGISTRAR, COMUNICAR, PUBLICAR EN EL BOLETIN OFICIAL Y ARCHIVAR.-</p>



<p>Bragado, 5 de Abril de 2020.<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fbragado.gov.ar%2Fwordpress%2Fde-08-00-a-16-00-horas-nuevos-horarios-de-las-actividades-durante-el-aislamiento-social-preventivo-y-oblicatorio%2F%3Ffbclid%3DIwAR2FS0dZNUOEYs-Ne1Ah06CQjScOrb1Nopo0oOJTpFveJC-97VvKPZ5u_UQ" target="_blank" rel="noreferrer noopener"></a><a href="https://twitter.com/share?url=http%3A%2F%2Fbragado.gov.ar%2Fwordpress%2Fde-08-00-a-16-00-horas-nuevos-horarios-de-las-actividades-durante-el-aislamiento-social-preventivo-y-oblicatorio%2F%3Ffbclid%3DIwAR2FS0dZNUOEYs-Ne1Ah06CQjScOrb1Nopo0oOJTpFveJC-97VvKPZ5u_UQ&amp;text=Acabo%20de%20ver%20DE%2008.00%20A%2016.00%20HORAS%3A%20NUEVOS%20HORARIOS%20DE%20LAS%20ACTIVIDADES%20DURANTE%20EL%20AISLAMIENTO%20SOCIAL%2C%20PREVENTIVO%20Y%20OBLIGATORIO%20-%20Haga%20clic%20ver%20tambi%C3%A9n%20%E2%98%9B%20" target="_blank" rel="noreferrer noopener"></a></p>



<ul><li></li></ul>
									</div><!-- end .entry-content -->
			
				<div id="extras">
					<h4>Categoría:</h4> <a href="https://noticiaseps.com.ar/category/videos/" rel="category tag">Videos</a>									</div>
			
		</div><!--end #deatils-->
		</div><!-- end #post-13184 -->
		
			
	<div class="section-box related-posts">
		<div class="section-header"><h3 class="section-title">También puede interesarte</h3></div>
			
		<div class="section-content grid-mini"><div class="nag cf">
				<div id="post-13182" class="item cf item-post post-13182 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13182" title="PARTE OFICIAL POR CORONAVIRUS" href="https://noticiaseps.com.ar/parte-oficial-por-coronavirus/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/foto-informe-160x90.jpg" alt="PARTE OFICIAL POR CORONAVIRUS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/parte-oficial-por-coronavirus/" rel="bookmark" title="Permalink to PARTE OFICIAL POR CORONAVIRUS">PARTE OFICIAL POR CORONAVIRUS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-04-05T18:23:09-03:00">11 horas ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">139</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13182">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
La Secretaría de Políticas Públicas de Salud, el Hospital y el Comité de Crisis informan que a la fecha, son 15 las personas en seguimiento preventivo domiciliario. Todas controladas diariamente y asintomáticas.



A...</p>
		</div>
	</div><!-- end #post-13182 -->	<div id="post-13179" class="item cf item-post post-13179 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13179" title="SISTEMA DE MONITOREO DE ABASTECIMIENTO Y PRECIOS: UNA HERRAMIENTA PARA CONSUMIDORES Y COMERCIOS" href="https://noticiaseps.com.ar/sistema-de-monitoreo-de-abastecimiento-y-precios-una-herramienta-para-consumidores-y-comercios/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/04/IMAGEN-PRECIOS-160x90.jpg" alt="SISTEMA DE MONITOREO DE ABASTECIMIENTO Y PRECIOS: UNA HERRAMIENTA PARA CONSUMIDORES Y COMERCIOS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/sistema-de-monitoreo-de-abastecimiento-y-precios-una-herramienta-para-consumidores-y-comercios/" rel="bookmark" title="Permalink to SISTEMA DE MONITOREO DE ABASTECIMIENTO Y PRECIOS: UNA HERRAMIENTA PARA CONSUMIDORES Y COMERCIOS">SISTEMA DE MONITOREO DE ABASTECIMIENTO Y PRECIOS: UNA HERRAMIENTA PARA CONSUMIDORES Y COMERCIOS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-04-04T18:52:21-03:00">1 día ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">87</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13179">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
A fin de ampliar los canales de reclamos por sobreprecios desde la Provincia se ha puesto en marcha el “Sistema de Monitoreo de Abastecimiento y Precios” (SIMAP)&nbsp;www.simap.gba.gob.ar&nbsp;creado mediante el Decr...</p>
		</div>
	</div><!-- end #post-13179 -->	<div id="post-13176" class="item cf item-post post-13176 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13176" title="EL GESTO DE PORTEÑO QUE SE LLEVÓ TODOS LOS APLAUSOS" href="https://noticiaseps.com.ar/el-gesto-de-porteno-que-se-llevo-todos-los-aplausos/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/04/foto-port-160x90.jpg" alt="EL GESTO DE PORTEÑO QUE SE LLEVÓ TODOS LOS APLAUSOS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/el-gesto-de-porteno-que-se-llevo-todos-los-aplausos/" rel="bookmark" title="Permalink to EL GESTO DE PORTEÑO QUE SE LLEVÓ TODOS LOS APLAUSOS">EL GESTO DE PORTEÑO QUE SE LLEVÓ TODOS LOS APLAUSOS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-04-04T18:43:27-03:00">1 día ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">67</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13176">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Para los jubilados, estos no son días fáciles. La
cosa se complica cuando les toca hacer filas mientras esperan recibir sus
haberes. Y peor si se hace lento.



Por suerte, cada vez que un vecino o grupo necesita
col...</p>
		</div>
	</div><!-- end #post-13176 -->	<div id="post-13174" class="item cf item-post post-13174 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13174" title="CORONAVIRUS: EL JOVEN INTERNADO CONTINÚA ESTABLE Y CONTROLAN A 22  ASINTOMÁTICOS" href="https://noticiaseps.com.ar/coronavirus-el-joven-internado-continua-estable-y-controlan-a-22-asintomaticos/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/foto-informe-160x90.jpg" alt="CORONAVIRUS: EL JOVEN INTERNADO CONTINÚA ESTABLE Y CONTROLAN A 22  ASINTOMÁTICOS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/coronavirus-el-joven-internado-continua-estable-y-controlan-a-22-asintomaticos/" rel="bookmark" title="Permalink to CORONAVIRUS: EL JOVEN INTERNADO CONTINÚA ESTABLE Y CONTROLAN A 22  ASINTOMÁTICOS">CORONAVIRUS: EL JOVEN INTERNADO CONTINÚA ESTABLE Y CONTROLAN A 22  ASINTOMÁTICOS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-04-04T18:18:15-03:00">1 día ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">212</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13174">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
La Secretaría de Políticas Públicas de Salud, el Hospital y el Comité de Crisis informan que a la fecha, son 22 las personas en seguimiento preventivo domiciliario. Todas controladas diariamente y asintomáticos.



A...</p>
		</div>
	</div><!-- end #post-13174 -->	<div id="post-13172" class="item cf item-post post-13172 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13172" title="CORONAVIRUS: CONTINÚAN ASINTOMÁTICOS LOS 26 VECINOS CONTROLADOS" href="https://noticiaseps.com.ar/coronavirus-continuan-asintomaticos-los-26-vecinos-controlados/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/foto-informe-160x90.jpg" alt="CORONAVIRUS: CONTINÚAN ASINTOMÁTICOS LOS 26 VECINOS CONTROLADOS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/coronavirus-continuan-asintomaticos-los-26-vecinos-controlados/" rel="bookmark" title="Permalink to CORONAVIRUS: CONTINÚAN ASINTOMÁTICOS LOS 26 VECINOS CONTROLADOS">CORONAVIRUS: CONTINÚAN ASINTOMÁTICOS LOS 26 VECINOS CONTROLADOS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-04-03T18:15:51-03:00">2 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">163</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13172">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
La Secretaría de Políticas Públicas de Salud, el Hospital y el Comité de Crisis informan que a la fecha, son 26 las personas en seguimiento preventivo domiciliario. Todas controladas diariamente y asintomáticos.



A...</p>
		</div>
	</div><!-- end #post-13172 -->	<div id="post-13169" class="item cf item-post post-13169 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13169" title="EL ANÁLISIS DEL DR. GARCÍA SOBRE EL CORONAVIRUS" href="https://noticiaseps.com.ar/el-analisis-del-dr-garcia-sobre-el-coronavirus/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/04/foto-raf-160x90.jpg" alt="EL ANÁLISIS DEL DR. GARCÍA SOBRE EL CORONAVIRUS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/el-analisis-del-dr-garcia-sobre-el-coronavirus/" rel="bookmark" title="Permalink to EL ANÁLISIS DEL DR. GARCÍA SOBRE EL CORONAVIRUS">EL ANÁLISIS DEL DR. GARCÍA SOBRE EL CORONAVIRUS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-04-03T12:47:22-03:00">2 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">118</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13169">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
En comunicación con Mañanas en orsai (9 a 12, por la
91.5), el doctor Rafael García aclaró puntos importantes respecto del
coronavirus.



El también miembro del Comité de Crisis valoró que, hasta
el momento, no hay ...</p>
		</div>
	</div><!-- end #post-13169 -->	<div id="post-13166" class="item cf item-post post-13166 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13166" title="EL PRESENTE DE FACUNDO LEZICA EN LA CIUDAD" href="https://noticiaseps.com.ar/el-presente-de-facundo-lezica-en-la-ciudad/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/04/foto-lez-160x90.jpg" alt="EL PRESENTE DE FACUNDO LEZICA EN LA CIUDAD" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/el-presente-de-facundo-lezica-en-la-ciudad/" rel="bookmark" title="Permalink to EL PRESENTE DE FACUNDO LEZICA EN LA CIUDAD">EL PRESENTE DE FACUNDO LEZICA EN LA CIUDAD</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-04-03T12:19:52-03:00">2 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">98</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13166">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
El ciclista bragadense Facundo Lezica contó hoy, en
diálogo con Mañanas en orsai (9 a 12, por la 91.5), cómo repercute el
aislamiento en su entrenamiento.



En primer término, el pedalista profesional dijo que
antes...</p>
		</div>
	</div><!-- end #post-13166 -->	<div id="post-13163" class="item cf item-post post-13163 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13163" title="CORONAVIRUS: SUMAN RUBROS A LOS EXCEPTUADOS PARA OPERAR" href="https://noticiaseps.com.ar/coronavirus-suman-rubros-a-los-exceptuados-para-operar/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/04/foto-anso-160x90.jpg" alt="CORONAVIRUS: SUMAN RUBROS A LOS EXCEPTUADOS PARA OPERAR" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/coronavirus-suman-rubros-a-los-exceptuados-para-operar/" rel="bookmark" title="Permalink to CORONAVIRUS: SUMAN RUBROS A LOS EXCEPTUADOS PARA OPERAR">CORONAVIRUS: SUMAN RUBROS A LOS EXCEPTUADOS PARA OPERAR</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-04-03T11:03:33-03:00">2 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">177</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13163">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
El secretario del Centro Unión Comercial Industrial
(CUCI) Bragado, Guillermo Anso, comunicó una importante novedad, en el marco
del coronavirus.



En diálogo con Mañanas en orsai (9 a 12, por la
91.5), comentó que ...</p>
		</div>
	</div><!-- end #post-13163 -->	<div id="post-13161" class="item cf item-post post-13161 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13161" title="URGENTE. LA MUJER INTERNADA NO TIENE CORONAVIRUS" href="https://noticiaseps.com.ar/urgente-la-mujer-internada-no-tiene-coronavirus/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/FOTO-HOSPITAL-160x90.jpg" alt="URGENTE. LA MUJER INTERNADA NO TIENE CORONAVIRUS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/urgente-la-mujer-internada-no-tiene-coronavirus/" rel="bookmark" title="Permalink to URGENTE. LA MUJER INTERNADA NO TIENE CORONAVIRUS">URGENTE. LA MUJER INTERNADA NO TIENE CORONAVIRUS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-04-02T20:28:01-03:00">3 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">156</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13161">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">


La Secretaría de Políticas Públicas de Salud, el Hospital San Luis y el Comité de Crisis informan que en la tarde de hoy se recibió el informe del Instituto Malbrán donde se consigna que es NEGATIVO para COVID-19 e...</p>
		</div>
	</div><!-- end #post-13161 -->	<div id="post-13159" class="item cf item-post post-13159 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13159" title="EL INTENDENTE DETERMINÓ LA CREACIÓN DE UN FONDO SOLIDARIO SOCIAL DE EMERGENCIA" href="https://noticiaseps.com.ar/el-intendente-determino-la-creacion-de-un-fondo-solidario-social-de-emergencia/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/FOTO-MUNI-160x90.jpg" alt="EL INTENDENTE DETERMINÓ LA CREACIÓN DE UN FONDO SOLIDARIO SOCIAL DE EMERGENCIA" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/el-intendente-determino-la-creacion-de-un-fondo-solidario-social-de-emergencia/" rel="bookmark" title="Permalink to EL INTENDENTE DETERMINÓ LA CREACIÓN DE UN FONDO SOLIDARIO SOCIAL DE EMERGENCIA">EL INTENDENTE DETERMINÓ LA CREACIÓN DE UN FONDO SOLIDARIO SOCIAL DE EMERGENCIA</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-04-02T18:35:16-03:00">3 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">129</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13159">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Tal como lo había adelantado el Jefe Comunal en el comienzo de la emergencia que provocó la pandemia del Coronavirus, los recursos del Estado Municipal está orientados prioritariamente a las áreas de salud y de conte...</p>
		</div>
	</div><!-- end #post-13159 -->	<div id="post-13156" class="item cf item-post post-13156 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13156" title="CORONAVIRUS: PARTE DE SALUD ACTUALIZADO" href="https://noticiaseps.com.ar/coronavirus-parte-de-salud-actualizado/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/foto-informe-160x90.jpg" alt="CORONAVIRUS: PARTE DE SALUD ACTUALIZADO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/coronavirus-parte-de-salud-actualizado/" rel="bookmark" title="Permalink to CORONAVIRUS: PARTE DE SALUD ACTUALIZADO">CORONAVIRUS: PARTE DE SALUD ACTUALIZADO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-04-02T18:31:35-03:00">3 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">200</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13156">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
La Secretaría de Políticas Públicas de Salud, el Hospital y el Comité de Crisis informan que a la fecha, son 64 las personas en seguimiento preventivo domiciliario. Todas controladas diariamente y asintomáticos.



A...</p>
		</div>
	</div><!-- end #post-13156 -->	<div id="post-13153" class="item cf item-post post-13153 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13153" title="EL ORGULLO DE MOLINA POR LA EXITOSA COLECTA PARA CUIDAR A BRAGADO" href="https://noticiaseps.com.ar/el-orgullo-de-molina-por-la-exitosa-colecta-para-cuidar-a-bragado/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/04/imagen-bc-160x90.jpg" alt="EL ORGULLO DE MOLINA POR LA EXITOSA COLECTA PARA CUIDAR A BRAGADO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/el-orgullo-de-molina-por-la-exitosa-colecta-para-cuidar-a-bragado/" rel="bookmark" title="Permalink to EL ORGULLO DE MOLINA POR LA EXITOSA COLECTA PARA CUIDAR A BRAGADO">EL ORGULLO DE MOLINA POR LA EXITOSA COLECTA PARA CUIDAR A BRAGADO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-04-02T12:11:15-03:00">3 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">162</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13153">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
El objetivo fue uno solo: proteger a la ciudad del
coronavirus. De eso se ocuparon la cooperadora del hospital, Bragado Club,
empresas y otras instituciones que merecen todos los aplausos. &nbsp;



En un contacto te...</p>
		</div>
	</div><!-- end #post-13153 -->	<div id="post-13150" class="item cf item-post post-13150 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13150" title="MAFFASSANTI SE REFIRIÓ AL CONTROL EN LOS COMERCIOS" href="https://noticiaseps.com.ar/maffassanti-se-refirio-al-control-en-los-comercios/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/04/foto-vic-160x90.jpg" alt="MAFFASSANTI SE REFIRIÓ AL CONTROL EN LOS COMERCIOS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/maffassanti-se-refirio-al-control-en-los-comercios/" rel="bookmark" title="Permalink to MAFFASSANTI SE REFIRIÓ AL CONTROL EN LOS COMERCIOS">MAFFASSANTI SE REFIRIÓ AL CONTROL EN LOS COMERCIOS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-04-02T11:36:29-03:00">3 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">133</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13150">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
La titular de la Oficina Municipal de Información al
consumidor (OMIC), Victoria Maffassanti, habló hoy sobre la tarea que se realiza
en tiempos de pandemia.



En diálogo con Mañanas en orsai (9 a 12, por la
91.5), ...</p>
		</div>
	</div><!-- end #post-13150 -->	<div id="post-13147" class="item cf item-post post-13147 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13147" title="EN UN DÍA ESPECIAL, ADRIANA FERRARI HABLÓ SOBRE EL LIBRO «1800 KILÓMETROS-DE BRAGADO A MALVINAS»" href="https://noticiaseps.com.ar/en-un-dia-especial-adriana-ferrari-hablo-sobre-el-libro-1800-kilometros-de-bragado-a-malvinas/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/04/foto-libro-160x90.jpg" alt="EN UN DÍA ESPECIAL, ADRIANA FERRARI HABLÓ SOBRE EL LIBRO «1800 KILÓMETROS-DE BRAGADO A MALVINAS»" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/en-un-dia-especial-adriana-ferrari-hablo-sobre-el-libro-1800-kilometros-de-bragado-a-malvinas/" rel="bookmark" title="Permalink to EN UN DÍA ESPECIAL, ADRIANA FERRARI HABLÓ SOBRE EL LIBRO «1800 KILÓMETROS-DE BRAGADO A MALVINAS»">EN UN DÍA ESPECIAL, ADRIANA FERRARI HABLÓ SOBRE EL LIBRO «1800 KILÓMETROS-DE BRAGADO A MALVINAS»</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-04-02T11:07:22-03:00">3 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">100</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13147">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Hace 6 años, todo un Partido le rendía homenaje a
los héroes que están en la historia grande y son sinónimo de orgullo. Fue con
la presentación de "1800 kilómetros- De Bragado a Malvinas", un libro
de los periodistas...</p>
		</div>
	</div><!-- end #post-13147 -->	<div id="post-13144" class="item cf item-post post-13144 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13144" title="FEMICIDIOS: LA PANDEMIA QUE MATA HACE SIGLOS" href="https://noticiaseps.com.ar/femicidios-la-pandemia-que-mata-hace-siglos/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/04/Gelitti-y-Bruno-160x90.jpeg" alt="FEMICIDIOS: LA PANDEMIA QUE MATA HACE SIGLOS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/femicidios-la-pandemia-que-mata-hace-siglos/" rel="bookmark" title="Permalink to FEMICIDIOS: LA PANDEMIA QUE MATA HACE SIGLOS">FEMICIDIOS: LA PANDEMIA QUE MATA HACE SIGLOS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-04-01T20:43:49-03:00">4 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">132</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13144">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Por Carla Bruno (*) y Marita Gelitti (**)&nbsp;Un dato, un número: 12 son los femicidios ocurridos durante el tiempo del aislamiento decretado por la pandemia del COVID-19 hasta hoy. Sigue la pandemia de asesinatos d...</p>
		</div>
	</div><!-- end #post-13144 -->	<div id="post-13142" class="item cf item-post post-13142 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13142" title="CORONAVIRUS: CONTINÚAN INTERNADOS 2 PACIENTES Y CONTROLAN A 61 ASINTOMÁTICOS" href="https://noticiaseps.com.ar/coronavirus-continuan-internados-2-pacientes-y-controlan-a-61-asintomaticos/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/foto-informe-160x90.jpg" alt="CORONAVIRUS: CONTINÚAN INTERNADOS 2 PACIENTES Y CONTROLAN A 61 ASINTOMÁTICOS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/coronavirus-continuan-internados-2-pacientes-y-controlan-a-61-asintomaticos/" rel="bookmark" title="Permalink to CORONAVIRUS: CONTINÚAN INTERNADOS 2 PACIENTES Y CONTROLAN A 61 ASINTOMÁTICOS">CORONAVIRUS: CONTINÚAN INTERNADOS 2 PACIENTES Y CONTROLAN A 61 ASINTOMÁTICOS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-04-01T18:14:15-03:00">4 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">138</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13142">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">


La Secretaría de Políticas Públicas de Salud, el Hospital y el Comité de Crisis informan que a la fecha son 61 las personas en seguimiento preventivo. Todas controladas diariamente y asintomáticas. En las últimas h...</p>
		</div>
	</div><!-- end #post-13142 -->	<div id="post-13139" class="item cf item-post post-13139 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13139" title="BROGGI: «COMO SIEMPRE, CAMIONEROS SE PONE EL PAÍS AL HOMBRO Y SALE A TRABAJAR»" href="https://noticiaseps.com.ar/broggi-como-siempre-camioneros-se-pone-el-pais-al-hombro-y-sale-a-trabajar/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/04/foto-broggi-160x90.jpg" alt="BROGGI: «COMO SIEMPRE, CAMIONEROS SE PONE EL PAÍS AL HOMBRO Y SALE A TRABAJAR»" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/broggi-como-siempre-camioneros-se-pone-el-pais-al-hombro-y-sale-a-trabajar/" rel="bookmark" title="Permalink to BROGGI: «COMO SIEMPRE, CAMIONEROS SE PONE EL PAÍS AL HOMBRO Y SALE A TRABAJAR»">BROGGI: «COMO SIEMPRE, CAMIONEROS SE PONE EL PAÍS AL HOMBRO Y SALE A TRABAJAR»</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-04-01T12:43:59-03:00">4 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">106</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13139">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
En un contacto telefónico con Mañanas en orsai (9 a
12, por la 91.5), el titular del Camioneros, Sergio Broggi, valoró la tarea
realizada por estos trabajadores.



En sus primeras palabras, refrescó que la semana pa...</p>
		</div>
	</div><!-- end #post-13139 -->	<div id="post-13136" class="item cf item-post post-13136 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13136" title="EL CONSEJO ESCOLAR ENTREGARÁ 5200 MÓDULOS ALIMENTARIOS" href="https://noticiaseps.com.ar/el-consejo-escolar-entregara-5200-modulos-alimentarios/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/04/foto-tucci-160x90.jpg" alt="EL CONSEJO ESCOLAR ENTREGARÁ 5200 MÓDULOS ALIMENTARIOS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/el-consejo-escolar-entregara-5200-modulos-alimentarios/" rel="bookmark" title="Permalink to EL CONSEJO ESCOLAR ENTREGARÁ 5200 MÓDULOS ALIMENTARIOS">EL CONSEJO ESCOLAR ENTREGARÁ 5200 MÓDULOS ALIMENTARIOS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-04-01T11:35:28-03:00">4 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">187</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13136">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
En diálogo con Mañanas en orsai (9 a 12, por la
91.5), la presidenta del Consejo Escolar, Verónica Tucci, confirmó hoy que este
mes entregarán 5.200 módulos alimentarios, cada uno con 12 productos.



Según comentó, ...</p>
		</div>
	</div><!-- end #post-13136 -->	<div id="post-13133" class="item cf item-post post-13133 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13133" title="COMIENZAN A FUNCIONAR MÁS CONSULTORIOS EXTERNOS DEL HOSPITAL EN EL EX SANATORIO SANTA ROSA" href="https://noticiaseps.com.ar/comienzan-a-funcionar-mas-consultorios-externos-del-hospital-en-el-ex-sanatorio-santa-rosa/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/04/FOTO-EX-SANTA-ROSA-160x90.jpg" alt="COMIENZAN A FUNCIONAR MÁS CONSULTORIOS EXTERNOS DEL HOSPITAL EN EL EX SANATORIO SANTA ROSA" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/comienzan-a-funcionar-mas-consultorios-externos-del-hospital-en-el-ex-sanatorio-santa-rosa/" rel="bookmark" title="Permalink to COMIENZAN A FUNCIONAR MÁS CONSULTORIOS EXTERNOS DEL HOSPITAL EN EL EX SANATORIO SANTA ROSA">COMIENZAN A FUNCIONAR MÁS CONSULTORIOS EXTERNOS DEL HOSPITAL EN EL EX SANATORIO SANTA ROSA</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-04-01T10:47:11-03:00">4 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">83</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13133">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
De acuerdo a la descentralización de consultorios externos del hospital Municipal San Luis para pacientes no COVID -19, se informa que también la atención se realizará en el ex Sanatorio Santa Rosa, de calle San Mart...</p>
		</div>
	</div><!-- end #post-13133 -->	<div id="post-13130" class="item cf item-post post-13130 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13130" title="CASTAÑO HABLÓ SOBRE LA SITUACIÓN DE LOS EMPLEADOS MUNICIPALES" href="https://noticiaseps.com.ar/castano-hablo-sobre-la-situacion-de-los-empleados-municipales/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/04/foto-castaño-160x90.jpg" alt="CASTAÑO HABLÓ SOBRE LA SITUACIÓN DE LOS EMPLEADOS MUNICIPALES" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/castano-hablo-sobre-la-situacion-de-los-empleados-municipales/" rel="bookmark" title="Permalink to CASTAÑO HABLÓ SOBRE LA SITUACIÓN DE LOS EMPLEADOS MUNICIPALES">CASTAÑO HABLÓ SOBRE LA SITUACIÓN DE LOS EMPLEADOS MUNICIPALES</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-04-01T10:41:50-03:00">4 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">185</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13130">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
El secretario del Sindicato de Trabajadores
Municipales, Adrián Castaño, se refirió hoy a las paritarias y salarios de
abril, dos temas claves por estas horas.



En diálogo con Mañanas en orsai (9 a 12, por la
91.5)...</p>
		</div>
	</div><!-- end #post-13130 -->	<div id="post-13128" class="item cf item-post post-13128 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13128" title="ÚLTIMO PARTE DE SALUD POR CORONAVIRUS" href="https://noticiaseps.com.ar/ultimo-parte-de-salud-por-coronavirus/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/foto-informe-160x90.jpg" alt="ÚLTIMO PARTE DE SALUD POR CORONAVIRUS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/ultimo-parte-de-salud-por-coronavirus/" rel="bookmark" title="Permalink to ÚLTIMO PARTE DE SALUD POR CORONAVIRUS">ÚLTIMO PARTE DE SALUD POR CORONAVIRUS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-03-31T17:59:52-03:00">5 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">304</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13128">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
La Secretaría de Políticas Públicas de Salud, el Hospital y el Comité de Crisis informan que a la fecha, son 68 las personas en seguimiento preventivo domiciliario. Todas controladas diariamente y asintomáticos.



A...</p>
		</div>
	</div><!-- end #post-13128 -->	<div id="post-13126" class="item cf item-post post-13126 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13126" title="ALTA PARA LA JOVEN CON RESULTADO NEGATIVO PARA CORONAVIRUS" href="https://noticiaseps.com.ar/alta-para-la-joven-con-resultado-negativo-para-coronavirus/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/foto-informe-160x90.jpg" alt="ALTA PARA LA JOVEN CON RESULTADO NEGATIVO PARA CORONAVIRUS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/alta-para-la-joven-con-resultado-negativo-para-coronavirus/" rel="bookmark" title="Permalink to ALTA PARA LA JOVEN CON RESULTADO NEGATIVO PARA CORONAVIRUS">ALTA PARA LA JOVEN CON RESULTADO NEGATIVO PARA CORONAVIRUS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-03-30T19:16:22-03:00">6 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">215</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13126">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">


La Secretaría de Políticas Públicas de Salud, el Hospital y el Comité de Crisis informan que a la fecha son 78 las personas en seguimiento preventivo. Todas controladas diariamente y asintomáticas. En las últimas h...</p>
		</div>
	</div><!-- end #post-13126 -->	<div id="post-13123" class="item cf item-post post-13123 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13123" title="«LA MIRTA» Y LA MARAVILLOSA TAREA DE HACER REÍR" href="https://noticiaseps.com.ar/la-mirta-y-la-maravillosa-tarea-de-hacer-reir/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/foto-mirta-160x90.jpg" alt="«LA MIRTA» Y LA MARAVILLOSA TAREA DE HACER REÍR" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/la-mirta-y-la-maravillosa-tarea-de-hacer-reir/" rel="bookmark" title="Permalink to «LA MIRTA» Y LA MARAVILLOSA TAREA DE HACER REÍR">«LA MIRTA» Y LA MARAVILLOSA TAREA DE HACER REÍR</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-03-30T13:21:49-03:00">6 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">153</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13123">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
En tiempos de pandemia, aparecen buenas opciones por
las redes sociales para que todo sea más suave y llevadero.



Un ejemplo es "La Mirta", personaje interpretado
por Yasmín Barrera, quien hoy habló en Mañanas en o...</p>
		</div>
	</div><!-- end #post-13123 -->	<div id="post-13120" class="item cf item-post post-13120 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13120" title="LA MEJOR OBRA QUE UN BRAGADENSE REGALA EN CAPITAL" href="https://noticiaseps.com.ar/la-mejor-obra-que-un-bragadense-regala-en-capital/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/foto-ramiro-160x90.jpg" alt="LA MEJOR OBRA QUE UN BRAGADENSE REGALA EN CAPITAL" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/la-mejor-obra-que-un-bragadense-regala-en-capital/" rel="bookmark" title="Permalink to LA MEJOR OBRA QUE UN BRAGADENSE REGALA EN CAPITAL">LA MEJOR OBRA QUE UN BRAGADENSE REGALA EN CAPITAL</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-03-30T12:41:02-03:00">6 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">301</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13120">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Ramiro García Zacarías en un actor y director
bragadense que vive en Capital Federal, ciudad donde gestiona una sala que,
hasta hace días, era un mundo del mejor.



Hoy fue entrevistado por Guillermo Garatte en
Maña...</p>
		</div>
	</div><!-- end #post-13120 -->		</div></div>
	</div><!-- end .related-posts -->

        
			</div><!-- end #content -->

	
<div id="sidebar" role="complementary" class="masonry">
	<div id="widget_fvplayer-3" class="widget widget_fvplayer"><div class="widget-header"><h3 class="widget-title">Canal 5 en vivo</h3></div>    <div class="textwidget"><div id="wpfp_3da291000a635acb53bac805136ee03e" data-item="{&quot;sources&quot;:[{&quot;src&quot;:&quot;https:\/\/inliveserver.com:1936\/8012_1\/8012_1\/playlist.m3u8&quot;,&quot;type&quot;:&quot;application\/x-mpegurl&quot;}],&quot;live&quot;:&quot;true&quot;,&quot;id&quot;:&quot;1&quot;}" class="flowplayer no-brand is-splash no-svg is-paused skin-slim fp-slim fp-edgy fixed-controls" data-fvautoplay="1" data-fv-embed="https://noticiaseps.com.ar/nuevos-horarios-de-las-actividades-durante-el-aislamiento-social/fvp-1/" style="max-width: 640px; max-height: 360px; " data-ratio="0.5625">
	<div class="fp-ratio" style="padding-top: 56.25%"></div>
	<img class="lazy lazy-hidden fp-splash" alt="video" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://noticiaseps.com.ar/wp-content/uploads/2017/08/favicon.png" /><noscript><img class="fp-splash" alt="video" src="https://noticiaseps.com.ar/wp-content/uploads/2017/08/favicon.png" /></noscript>
	<div class="fp-ui"><noscript>Please enable JavaScript</noscript><div class="fp-preload"><b></b><b></b><b></b><b></b></div></div>
<div class='fvp-share-bar'><ul class="fvp-sharing">
    <li><a class="sharing-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnoticiaseps.com.ar%2Fnuevos-horarios-de-las-actividades-durante-el-aislamiento-social%2F" target="_blank"></a></li>
    <li><a class="sharing-twitter" href="https://twitter.com/intent/tweet?text=NUEVOS+HORARIOS+DE+LAS+ACTIVIDADES+DURANTE+EL+AISLAMIENTO+SOCIAL++&url=https%3A%2F%2Fnoticiaseps.com.ar%2Fnuevos-horarios-de-las-actividades-durante-el-aislamiento-social%2F" target="_blank"></a></li>
    <li><a class="sharing-email" href="mailto:?body=Check%20out%20the%20amazing%20video%20here%3A%20https%3A%2F%2Fnoticiaseps.com.ar%2Fnuevos-horarios-de-las-actividades-durante-el-aislamiento-social%2F" target="_blank"></a></li></ul><div><a class="sharing-link" href="https://noticiaseps.com.ar/nuevos-horarios-de-las-actividades-durante-el-aislamiento-social/" target="_blank">Link</a></div><div><label><a class="embed-code-toggle" href="#"><strong>Embed</strong></a></label></div><div class="embed-code"><label>Copy and paste this HTML code into your webpage to embed.</label><textarea></textarea></div></div>
</div>
</div>
    </div><div id="search-3" class="widget widget_search">
<div class="searchform-div">
	<form method="get" class="searchform" action="https://noticiaseps.com.ar/">
		<div class="search-text-div"><input type="text" name="s" class="search-text" value="" placeholder="Buscar..." /></div>
		<div class="search-submit-div btn"><input type="submit" class="search-submit" value="Buscar" /></div>
	</form><!--end #searchform-->
</div></div><div id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <img class="lazy lazy-hidden" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="../swf/biphoy.gif" alt="Banco Provincia" title="Banco Provincia" height="250" width="300"><noscript><img src="../swf/biphoy.gif" alt="Banco Provincia" title="Banco Provincia" height="250" width="300"></noscript> -->
<img class="lazy lazy-hidden" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="../swf/lafranela300.png" alt="La franela" title="La Franela" height="150" width="300"><noscript><img src="../swf/lafranela300.png" alt="La franela" title="La Franela" height="150" width="300"></noscript>
<hr>
<a href="https://play.google.com/store/apps/details?id=com.canal5bragado&hl=es" target="_blank" rel="noopener noreferrer"><img class="lazy lazy-hidden" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="../swf/androidapp.png" alt="appcanal5" title="Descargate la App Android" height="250" width="300"><noscript><img src="../swf/androidapp.png" alt="appcanal5" title="Descargate la App Android" height="250" width="300"></noscript></a>
<hr>
<!--
<img class="lazy lazy-hidden" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="../swf/transit.gif" alt="Ford" title="Forcam Transit" height="600" width="300"><noscript><img src="../swf/transit.gif" alt="Ford" title="Forcam Transit" height="600" width="300"></noscript>
--></div></div><div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div height=250px width=300px><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner NoticiasEps -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6541245434978705"
     data-ad-slot="8061004270"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<a href="http://noticiaseps.com.ar/envivoradio2017.html" target="popup" onclick="window.open('http://noticiaseps.com.ar/envivoradio2017.html','name','width=600,height=575')" rel="noopener noreferrer"><img class="lazy lazy-hidden" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://noticiaseps.com.ar/logoEpsilon.jpg" alt="Radio" title="Escuchar 91.5 En Vivo" height="250" width="300"><noscript><img src="https://noticiaseps.com.ar/logoEpsilon.jpg" alt="Radio" title="Escuchar 91.5 En Vivo" height="250" width="300"></noscript></a></div></div><div id="meta-3" class="widget widget_meta"><div class="widget-header"><h3 class="widget-title">Meta</h3></div>			<ul>
						<li><a href="https://noticiaseps.com.ar/wp-login.php">Acceder</a></li>
			<li><a href="https://noticiaseps.com.ar/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://noticiaseps.com.ar/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Funciona gracias a WordPress, una avanzada plataforma de publicación personal semántica.">WordPress.org</a></li>			</ul>
			</div></div><!--end #sidebar-->
</div></div><!-- end #main -->
	


		
	<footer id="footer">
		<div id="footbar" class="footbar-c3" data-layout="c3"><div class="wrap cf"><div id="footbar-inner" class="masonry"></div></div></div><!-- end #footbar -->
		<div id="colophon" role="contentinfo"><div class="wrap cf">
			<div id="social-nav"><span class="desc">Seguinos también</span><ul><li class="twitter"><a href="https://twitter.com/noticiaseps" title="en Twitter">en Twitter</a></li><li class="facebook"><a href="https://facebook.com/epstv" title="en Facebook">en Facebook</a></li></ul></div><!-- end #social-nav -->			
			<div id="footer-nav"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-2708"><a href="https://noticiaseps.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11549"><a href="https://noticiaseps.com.ar/category/videos/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a target="_blank" rel="noopener noreferrer" href="https://facebook.com/epstv">Facebook</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul></div><!-- end #footer-nav -->			
			<p id="copyright">Copyright 2020 © <a href="https://noticiaseps.com.ar">Noticias EPS</a> All rights reserved.</p>			
					</div></div><!-- end #colophon -->
	</footer><!-- end #footer -->
	
</div><!-- end #page -->

<script type="text/javascript">
(function($) {
	$('.dp-like-post .like, .dp-like-post .liked').on('click', function() {
		el = $(this);

		actionType = el.hasClass('liked') ? 'remove_like' : 'like';
		
		var data = {
			action: 'like_post', 
			action_type: actionType, 
			like_id: el.attr('data-lid'),
			post_id: el.attr('data-pid'), 
			user_id: el.attr('data-uid'),
			label: el.text(),
			nonce: '479625d2f2'
		};
		console.log(data);
		
		$.ajax({
			url: 'https://noticiaseps.com.ar/wp-admin/admin-ajax.php',
			type: 'POST',
			data: data,
			dataType: 'json',
			beforeSend: function(){
				el.addClass('liking');
			}
		})
		.fail(function(xhr, status, error){
			//console.log('fail');
			//console.log(xhr);
			//console.log(status);
			//console.log(error);
			alert('Something error. please try again later!');
			el.removeClass('liking');
		})
		.done(function(r, status, xhr){
			//console.log('done');
			//console.log(r);
			//console.log(status);
			//console.log(xhr);

			if(r.error != '') {
				alert(r.error);
				return false;
			}
				
			if(actionType == 'like')
				el.stop().attr('data-lid', r.id).removeClass('like').addClass('liked');
			else if(actionType == 'remove_like')
				el.stop().removeAttr('data-lid').removeClass('liked').addClass('like');
				
			$('.dp-post-likes').each(function(){
				var count = $(this).find('.count');
				if(count.attr('data-pid') == el.attr('data-pid'))
					$(count).text(r.likes);
			});
				
			el.removeClass('liking').text(r.label);
		})
		.always(function(xhr, status){
			//console.log('always');
			//console.log(xhr);
			//console.log(status);
		});
		
		return false;
	});
})(jQuery);
</script>
<p style="display:none;">Powered by <a href="http://watchdragonballsuper.xyz/" title="watchdragonballsuper" rel="follow"> Dragonballsuper </a><a href="http://youtube-downloader.co/" title="Youtube downloader" rel="follow"> Youtube Download </a> <a href="http://animeshow.me/" title="animeshow" rel="follow"> animeshow </a> </p><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/noticiaseps.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/detube/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/detube/js/theme.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.5' async='async'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/noticiaseps.com.ar\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=7.4.14.727","swfHls":"\/\/noticiaseps.com.ar\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=7.4.14.727","speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"video_hash_links":"1","key":"admin","safety_resize":"1","volume":"0.7","sticky_video":"","sticky_place":"right-bottom","sticky_width":"380","script_hls_js":"https:\/\/noticiaseps.com.ar\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/hls.min.js?ver=0.11.0","script_dash_js":"https:\/\/noticiaseps.com.ar\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.dashjs.min.js?ver=7.4.14.727","script_dash_js_version":"2.7","chromecast":"1","hlsjs":{"startLevel":-1,"fragLoadingMaxRetry":3,"levelLoadingMaxRetry":3,"capLevelToPlayerSize":true}};
var fv_flowplayer_translations = {"0":"","1":"Subida de v\u00eddeo interrumpida","2":"Error de red","3":"V\u00eddeo codificado incorrectamente","4":"Archivo de v\u00eddeo no encontrado","5":"V\u00eddeo sin soporte","6":"Skin no encontrado","7":"SWF archivo no encontrado","8":"Subt\u00edtulos no encontrados","9":"RTMP URL no v\u00e1lido","10":"El formato de v\u00eddeo sin soporte. Intenta instalar Adobe Flash.","11":"Haz clic para ver el v\u00eddeo","12":"[Esta publicaci\u00f3n contiene v\u00eddeo, haz clic para reproducir]","video_expired":"<h2>Archivo de v\u00eddeo ha expirado.<br \/>Recarga la p\u00e1gina y reproducelo de nuevo<\/h2>","unsupported_format":"<h2>Formato de v\u00eddeo sin soporte.<br \/>Utiliza un dispositivo compatible con flash.<\/h2>","mobile_browser_detected_1":"Navegador m\u00f3vil detectado, reproducci\u00f3n de v\u00eddeo de ancho de banda bajo.","mobile_browser_detected_2":"Haz clic aqu\u00ed","mobile_browser_detected_3":"para una calidad total.","live_stream_failed":"<h2>Transmisi\u00f3n en directo ha fallado.<\/h2><h3>Intentalo m\u00e1s tarde, el stream est\u00e1 en modo sin conexi\u00f3n de momento.<\/h3>","live_stream_failed_2":"<h2>Transmisi\u00f3n en directo ha fallado.<\/h2><h3>Intentalo m\u00e1s tarde, el stream est\u00e1 en modo sin conexi\u00f3n de momento.<\/h3>","what_is_wrong":"Inf\u00f3rmanos de algo que no funciona, porfavor:","full_sentence":"Inf\u00f3rmanos m\u00e1s sobre el problema ( oraci\u00f3n completa), as\u00ed te podemos ayudar mucho m\u00e1s.","error_JSON":"Admin: Error de an\u00e1lisis JSON","no_support_IE9":"V\u00eddeo controlador no soporta IE 9.","check_failed":"Admin: La comprobaci\u00f3n ha fallado.","playlist_current":"En Curso","playlist_item_no":"Item %d.","playlist_play_all":"Play All","playlist_play_all_button":"Todos","playlist_replay_all":"Replay Playlist","playlist_replay_video":"Repeat Track","playlist_shuffle":"Shuffle Playlist","video_issues":"Problemas de v\u00eddeo","video_reload":"Video loading has stalled, click to reload","link_copied":"Video Link Copied to Clipboard","embed_copied":"Embed Code Copied to Clipboard","subtitles_disabled":"Subtitles disabled","subtitles_switched":"Subtitles switched to ","warning_iphone_subs":"This video has subtitles, that are not supported on your device.","warning_unstable_android":"You are using an old Android device. If you experience issues with the video please use <a href=\"https:\/\/play.google.com\/store\/apps\/details?id=org.mozilla.firefox\">Firefox<\/a>. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_samsungbrowser":"You are using the Samsung Browser which is an older and buggy version of Google Chrome. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_old_safari":"You are using an old Safari browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser.","warning_old_chrome":"You are using an old Chrome browser. Please make sure you use the latest version.","warning_old_firefox":"You are using an old Firefox browser. Please make sure you use the latest version.","warning_old_ie":"You are using a deprecated browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser."};
var fv_fp_ajaxurl = "https:\/\/noticiaseps.com.ar\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=7.4.14.727'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/hls.min.js?ver=7.4.14.727'></script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('https://noticiaseps.com.ar/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
</body>
</html>