<!DOCTYPE html>
<!--[if IE 6]><html class="ie ie6 oldie" lang="es"><![endif]-->
<!--[if IE 7]><html class="ie ie7 oldie" lang="es"><![endif]-->
<!--[if IE 8]><html class="ie ie8 oldie" lang="es"><![endif]-->
<!--[if IE 9]><html class="ie ie9" lang="es"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="es"><!--<![endif]-->
<head>
<script src='https://www.google.com/recaptcha/api.js'></script>
<!-- INICIO Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49704835-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49704835-1');
</script>
<!-- FINAL Global site tag (gtag.js) - Google Analytics -->
<!-- Meta Tags -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<!-- Title, Keywords and Description -->
<title>YAFFALDANO PALPITA LA VUELTA DE SPORTIVO A SU CANCHA | Noticias EPS</title>
<meta name="keywords" content="Videos" />
<meta name="description" content="No ve la hora de que el aislamiento sea un recuerdo. Sabeque falta, aunque reconoce que esto los hará más fuertes. Toda la familia delclub así lo repite.Es Mauricio Yaffaldano, presidente de Sp" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://noticiaseps.com.ar/xmlrpc.php" />


<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

<script type="text/javascript">
var ajaxurl = 'https://noticiaseps.com.ar/wp-admin/ajax.php',
	theme_ajaxurl = 'https://noticiaseps.com.ar/wp-content/themes/detube/ajax.php',
	ajaxerror = "Something\'s error. Please try again later!";
</script>
<link rel="amphtml" href="https://noticiaseps.com.ar/yaffaldano-palpita-la-vuelta-de-sportivo-a-su-cancha/amp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=yaffaldano-palpita-la-vuelta-de-sportivo-a-su-cancha" /><meta name="generator" content="AMP for WP 1.0.47"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias EPS &raquo; Feed" href="https://noticiaseps.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias EPS &raquo; RSS de los comentarios" href="https://noticiaseps.com.ar/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-49704835-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-49704835-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiaseps.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noticiaseps.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://noticiaseps.com.ar/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://noticiaseps.com.ar/wp-includes/css/dashicons.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://noticiaseps.com.ar/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://noticiaseps.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='https://noticiaseps.com.ar/wp-content/fv-flowplayer-custom/style-1.css?ver=1588954275' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://noticiaseps.com.ar/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='dp-fonts-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C700%7CDroid+Serif%3A400%2C700%7COpen+Sans%3A600%2C700&#038;ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='dp-style-css'  href='https://noticiaseps.com.ar/wp-content/themes/detube/style.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='dp-responsive-css'  href='https://noticiaseps.com.ar/wp-content/themes/detube/responsive.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.2.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/noticiaseps.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/detube/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/detube/js/jquery.plugins.min.js?ver=1.4.6'></script>
<link rel='https://api.w.org/' href='https://noticiaseps.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiaseps.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiaseps.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.6" />
<link rel="canonical" href="https://noticiaseps.com.ar/yaffaldano-palpita-la-vuelta-de-sportivo-a-su-cancha/" />
<link rel='shortlink' href='https://noticiaseps.com.ar/?p=13780' />
<link rel="alternate" type="application/json+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2Fyaffaldano-palpita-la-vuelta-de-sportivo-a-su-cancha%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2Fyaffaldano-palpita-la-vuelta-de-sportivo-a-su-cancha%2F&#038;format=xml" />
<meta property="og:site_name" content="Noticias EPS" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://noticiaseps.com.ar/yaffaldano-palpita-la-vuelta-de-sportivo-a-su-cancha/" />
<meta property="og:title" content="YAFFALDANO PALPITA LA VUELTA DE SPORTIVO A SU CANCHA | Noticias EPS" />
<meta property="og:description" content="
No ve la hora de que el aislamiento sea un recuerdo. Sabe
que falta, aunque reconoce que esto los hará más fuertes. Toda la familia del
club así lo repite.



Es Mauricio Yaffaldano, presidente de Sp" />
<meta property="og:image" content="https://noticiaseps.com.ar/wp-content/uploads/2020/05/foto-my.jpg" />
        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://noticiaseps.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f6cadc12-b0a3-40a2-8a35-4baa95b6a368';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['subdomainName'] = "noticiasepsbra.os.tc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quiere mostrar notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificación que aparecerá en el escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificación que aparecerá en dispositivo móvil';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puede desuscribirse cuando quiera';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEPTAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'Noticias EPS';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Está suscripto a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ya está suscripto a notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás notificaciones nuevamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-270x270.jpg" />

<!-- Generated CSS BEGIN -->
<style type='text/css'>
body{background:#0010f7 url("https://noticiaseps.com.ar/wp-content/uploads/2017/08/fondorepeatchicobn.jpg") repeat center top fixed;}
.info-less{height:100px;}
</style>
<!-- Generated CSS END -->
</head>

<body class="post-template-default single single-post postid-13780 single-format-standard boxed-wrap">

<div id="page">

<header id="header"><div class="wrap cf">
	<div id="branding" class="image-branding" role="banner">
					<div id="site-title"><a rel="home" href="https://noticiaseps.com.ar">Noticias EPS</a></div>
				
					<a id="site-logo" rel="home" href="https://noticiaseps.com.ar"><img src="https://noticiaseps.com.ar/wp-content/uploads/2017/08/logoweb3.png" alt="Noticias EPS"/></a>
				
					<div id="site-description">TV Regional</div>
			</div><!-- end #branding -->
	
	<div id="header-actions" class="cf">
									</div><!-- end #header-actions -->
	
	<!--  -->
	
</div></header><!-- end #header-->

	<style>
		@import url('https://fonts.googleapis.com/css?family=Encode+Sans+Semi+Condensed');
	</style>
<div style="font-family:'Encode Sans Semi Condensed', sans-serif; font-size:15px; color:red; text-shadow: 4px 4px 4px #aaa; text-align:right; ">
  Fecha: 21 de mayo de 2020   </div>
<div id="main-nav"><div class="wrap cf">

	<ul id="menu-principal" class="menu"><li id="menu-item-2708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-2708"><a href="https://noticiaseps.com.ar/">Inicio</a></li>
<li id="menu-item-11549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11549"><a href="https://noticiaseps.com.ar/category/videos/">Videos</a></li>
<li id="menu-item-11550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a target="_blank" rel="noopener noreferrer" href="https://facebook.com/epstv">Facebook</a></li>
<li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul></div></div><!-- end #main-nav -->


<div id="main"><div class="wrap cf">
	
	<div class="entry-header cf">
	<div class="inner cf">
		<h1 class="entry-title">YAFFALDANO PALPITA LA VUELTA DE SPORTIVO A SU CANCHA</h1>
	
			<div class="entry-actions">
		<span class="dp-like-post"><a class="like" href="javascript:void(0);" data-pid="13780">Gusta?</a></span>		
					<div class="dropdown dp-share">
				<a class="dropdown-handle" href="#">Compartir</a>
				
				<div class="dropdown-content">
							<div class="addthis_toolbox addthis_default_style" addthis:url='https://noticiaseps.com.ar/?p=13780' addthis:title='YAFFALDANO PALPITA LA VUELTA DE SPORTIVO A SU CANCHA'>
		<ul>
			<li><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a></li>
			<li><a class="addthis_button_tweet"></a></li>
			<li><a class="addthis_button_google_plusone" g:plusone:size="medium"></a></li>
			<li><a class="addthis_button_pinterest_pinit"></a></li>
			<li><a class="addthis_counter addthis_pill_style"></a></li>
		</ul>
	</div>
				</div>
		</div>
			</div>
	</div><!-- end .entry-header>.inner -->
	</div><!-- end .entry-header -->
	
	<div id="content" role="main">
				
		<div class="post-13780 post type-post status-publish format-standard has-post-thumbnail hentry category-videos" id="post-13780">		
		
		<div id="details" class="section-box">
			
				<p class="entry-meta">
					<span class="author">Added by <a href="https://noticiaseps.com.ar/author/claudiot/" title="Entradas de Claudio Tucci" rel="author">Claudio Tucci</a></span>
					<span class="time">on 21/05/2020</span>
					
									</p>
				
				
				<div class="entry-content rich-content">
					
<p>No ve la hora de que el aislamiento sea un recuerdo. Sabe
que falta, aunque reconoce que esto los hará más fuertes. Toda la familia del
club así lo repite.</p>



<p>Es Mauricio Yaffaldano, presidente de Sportivo Bragado,
quien hoy charló con Mañanas en orsai sobre ese sueño que están por cumplir: la
vuelta de la Primera al predio inaugurado en 1997.</p>



<p>Al principio, aclaró que las categorías infantiles y
juveniles pueden jugar en la cancha principal, no así la mayor porque son otras
las exigencias.</p>



<p>Sobre qué se hizo en el predio, mencionó los vestuarios, el
tapial perimetral, mejoras en varios sectores e iluminación en la cancha principal.
</p>



<p>El último partido oficial, según su memoria, se disputó
allá por 2004. Después, el Complejo Deportivo que admira se convirtió en la casa
de todos, pero lamentó el tiempo sin respirar la localía. </p>



<p>“Nosotros somos un club popular”, manifestó al final, sin
olvidarse de las medidas con las que están “tratando de transitar este momento”.
Por lo pronto, cada día que pasa están más cerca del gran paso.</p>



<p>ESCUCHÁ LA NOTA </p>



<figure class="wp-block-audio"><audio controls src="https://noticiaseps.com.ar/wp-content/uploads/2020/05/Mauricio-Yaffaldano-21-mayo-2020-11-17-03-am.mp3"></audio></figure>
									</div><!-- end .entry-content -->
			
				<div id="extras">
					<h4>Categoría:</h4> <a href="https://noticiaseps.com.ar/category/videos/" rel="category tag">Videos</a>									</div>
			
		</div><!--end #deatils-->
		</div><!-- end #post-13780 -->
		
			
	<div class="section-box related-posts">
		<div class="section-header"><h3 class="section-title">También puede interesarte</h3></div>
			
		<div class="section-content grid-mini"><div class="nag cf">
				<div id="post-13775" class="item cf item-post post-13775 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13775" title="PERALTA HABLÓ SOBRE LA ECONOMÍA SOCIAL LOCAL" href="https://noticiaseps.com.ar/peralta-hablo-sobre-la-economia-social-local/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/05/foto-nacho-p-160x90.jpg" alt="PERALTA HABLÓ SOBRE LA ECONOMÍA SOCIAL LOCAL" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/peralta-hablo-sobre-la-economia-social-local/" rel="bookmark" title="Permalink to PERALTA HABLÓ SOBRE LA ECONOMÍA SOCIAL LOCAL">PERALTA HABLÓ SOBRE LA ECONOMÍA SOCIAL LOCAL</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-05-21T11:48:00-03:00">2 horas ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">4</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13775">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
El subdirector de Economía Social, Ignacio Perlata, le
contó hoy a Mañanas en orsai cómo es el trabajo que se lleva adelante desde el
área.



En primer término, se refirió a la cooperativa textil que
nació como una ...</p>
		</div>
	</div><!-- end #post-13775 -->	<div id="post-13771" class="item cf item-post post-13771 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13771" title="EL MUNDO DE LA MIEL CONTADO POR UN PRODUCTOR LOCAL" href="https://noticiaseps.com.ar/el-mundo-de-la-miel-contado-por-un-productor-local/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/05/foto-tr-160x90.jpg" alt="EL MUNDO DE LA MIEL CONTADO POR UN PRODUCTOR LOCAL" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/el-mundo-de-la-miel-contado-por-un-productor-local/" rel="bookmark" title="Permalink to EL MUNDO DE LA MIEL CONTADO POR UN PRODUCTOR LOCAL">EL MUNDO DE LA MIEL CONTADO POR UN PRODUCTOR LOCAL</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-05-21T10:14:22-03:00">1 hora ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">45</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13771">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Mañanas en orsai llamó hoy a Tomás Roldán, responsable de
Reina de Macedonia, a horas de haber vivido otra Semana de la Miel.



Nació en la localidad de Rawson, donde dio sus primeros
pasos en este mundo. Se definió...</p>
		</div>
	</div><!-- end #post-13771 -->	<div id="post-13769" class="item cf item-post post-13769 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13769" title="COVID-19: CONFIRMAN EL NEGATIVO DE UN HISOPADO Y OTRO CASO SOSPECHOSO" href="https://noticiaseps.com.ar/covid-19-confirman-el-negativo-de-un-hisopado-y-otro-caso-sospechoso/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/FOTO-HOSPITAL-160x90.jpg" alt="COVID-19: CONFIRMAN EL NEGATIVO DE UN HISOPADO Y OTRO CASO SOSPECHOSO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/covid-19-confirman-el-negativo-de-un-hisopado-y-otro-caso-sospechoso/" rel="bookmark" title="Permalink to COVID-19: CONFIRMAN EL NEGATIVO DE UN HISOPADO Y OTRO CASO SOSPECHOSO">COVID-19: CONFIRMAN EL NEGATIVO DE UN HISOPADO Y OTRO CASO SOSPECHOSO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-05-20T17:47:37-03:00">15 horas ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">135</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13769">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Las autoridades sanitarias informaron hoy que dio negativo el hisopado realizado ayer a la persona con sospecha de coronavirus.



También señalaron que hoy tomaron la muestra a otra que presentó sintomatología.



E...</p>
		</div>
	</div><!-- end #post-13769 -->	<div id="post-13767" class="item cf item-post post-13767 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13767" title="LA TITULAR DE SALUD MENTAL EXPLICÓ CÓMO FUNCIONA EL SERVICIO" href="https://noticiaseps.com.ar/la-titular-de-salud-mental-explico-como-funciona-el-servicio-2/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/05/foto-bp-160x90.jpg" alt="LA TITULAR DE SALUD MENTAL EXPLICÓ CÓMO FUNCIONA EL SERVICIO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/la-titular-de-salud-mental-explico-como-funciona-el-servicio-2/" rel="bookmark" title="Permalink to LA TITULAR DE SALUD MENTAL EXPLICÓ CÓMO FUNCIONA EL SERVICIO">LA TITULAR DE SALUD MENTAL EXPLICÓ CÓMO FUNCIONA EL SERVICIO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-05-20T12:01:59-03:00">21 horas ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">62</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13767">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Mañanas en orsai llamó hoy a Betina Puricelli, jefa del
Servicio de Salud Mental que refuerza al hospital, para conocer más sobre este
mundo.



En primer término, informó que el equipo está conformado
por 3 psiquiat...</p>
		</div>
	</div><!-- end #post-13767 -->	<div id="post-13763" class="item cf item-post post-13763 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13763" title="LO QUE DEJÓ LA PRESENTACIÓN DEL TABLERO DE SEGUIMIENTO PARA COVID-19" href="https://noticiaseps.com.ar/lo-que-dejo-la-presentacion-del-tablero-de-seguimiento-para-covid-19/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/05/foto-mld-160x90.jpg" alt="LO QUE DEJÓ LA PRESENTACIÓN DEL TABLERO DE SEGUIMIENTO PARA COVID-19" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/lo-que-dejo-la-presentacion-del-tablero-de-seguimiento-para-covid-19/" rel="bookmark" title="Permalink to LO QUE DEJÓ LA PRESENTACIÓN DEL TABLERO DE SEGUIMIENTO PARA COVID-19">LO QUE DEJÓ LA PRESENTACIÓN DEL TABLERO DE SEGUIMIENTO PARA COVID-19</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-05-20T11:54:48-03:00">21 horas ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">86</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13763">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
La Municipalidad de Bragado presentó ayer a los
periodistas, de manera virtual, el tablero de seguimiento para el COVID-19.



Una de las trabajadoras de prensa que participó de la reunión por Zoom fue María Luján Du...</p>
		</div>
	</div><!-- end #post-13763 -->	<div id="post-13756" class="item cf item-post post-13756 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13756" title="COVID-19: CONFIRMAN UN CASO SOSPECHOSO" href="https://noticiaseps.com.ar/covid-19-confirman-un-caso-sospechoso/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/FOTO-HOSPITAL-160x90.jpg" alt="COVID-19: CONFIRMAN UN CASO SOSPECHOSO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/covid-19-confirman-un-caso-sospechoso/" rel="bookmark" title="Permalink to COVID-19: CONFIRMAN UN CASO SOSPECHOSO">COVID-19: CONFIRMAN UN CASO SOSPECHOSO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-05-19T21:07:05-03:00">1 día ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">167</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13756">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Las autoridades sanitarias informaron hoy que en Bragado hay un caso sospechoso de coronavirus.



El reporte epidemiológico se completa con el seguimiento a 109 vecinos que cumplen la cuarentena, número al que se ll...</p>
		</div>
	</div><!-- end #post-13756 -->	<div id="post-13753" class="item cf item-post post-13753 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13753" title="VECINOS DEL BARRIO FONAVI ENTREGAN VIANDAS A LAS FAMILIAS CON MÁS NECESIDADES" href="https://noticiaseps.com.ar/vecinos-del-barrio-fonavi-entregan-viandas-a-las-familias-con-mas-necesidades/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/05/foto-fonavi-160x90.jpg" alt="VECINOS DEL BARRIO FONAVI ENTREGAN VIANDAS A LAS FAMILIAS CON MÁS NECESIDADES" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/vecinos-del-barrio-fonavi-entregan-viandas-a-las-familias-con-mas-necesidades/" rel="bookmark" title="Permalink to VECINOS DEL BARRIO FONAVI ENTREGAN VIANDAS A LAS FAMILIAS CON MÁS NECESIDADES">VECINOS DEL BARRIO FONAVI ENTREGAN VIANDAS A LAS FAMILIAS CON MÁS NECESIDADES</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-05-19T12:07:18-03:00">1 día ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">134</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13753">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
No todo está perdido. En los momentos complicados,
aparecen los que verdaderamente se acuerdan del que no la pasa bien. Por
suerte, Bragado no para de ayudar.



Un caso es el de los vecinos del barrio Fonavi, que de...</p>
		</div>
	</div><!-- end #post-13753 -->	<div id="post-13748" class="item cf item-post post-13748 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13748" title="LOS TEMAS QUE TOCÓ LA FLAMANTE DELEGADA REGIONAL DE TRABAJO" href="https://noticiaseps.com.ar/los-temas-que-toco-la-flamante-delegada-regional-de-trabajo/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/05/foto-aime-160x90.jpg" alt="LOS TEMAS QUE TOCÓ LA FLAMANTE DELEGADA REGIONAL DE TRABAJO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/los-temas-que-toco-la-flamante-delegada-regional-de-trabajo/" rel="bookmark" title="Permalink to LOS TEMAS QUE TOCÓ LA FLAMANTE DELEGADA REGIONAL DE TRABAJO">LOS TEMAS QUE TOCÓ LA FLAMANTE DELEGADA REGIONAL DE TRABAJO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-05-19T11:31:00-03:00">1 día ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">184</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13748">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
La abogada Agustina Aimé asumió días atrás como titular
de la Delegación Regional de Trabajo. Hoy recibió el llamado de Manañas en
orsai &nbsp;para saber cómo comenzó su tarea.



En primer término, aclaró que están ...</p>
		</div>
	</div><!-- end #post-13748 -->	<div id="post-13745" class="item cf item-post post-13745 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13745" title="EL PANORAMA POLÍTICO DE BRAGADO Y LA REGIÓN" href="https://noticiaseps.com.ar/el-panorama-politico-de-bragado-y-la-region/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/05/foto-ac-160x90.jpg" alt="EL PANORAMA POLÍTICO DE BRAGADO Y LA REGIÓN" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/el-panorama-politico-de-bragado-y-la-region/" rel="bookmark" title="Permalink to EL PANORAMA POLÍTICO DE BRAGADO Y LA REGIÓN">EL PANORAMA POLÍTICO DE BRAGADO Y LA REGIÓN</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-05-19T10:24:10-03:00">1 día ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">92</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13745">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Mañanas en orsai llamó hoy a Agustín Ciotti, director del
medio La Quarta, con la idea de repasar cómo es el presente político local y
zonal. 



El periodista tocó el debate por la Rendición de Cuentas
que palpita B...</p>
		</div>
	</div><!-- end #post-13745 -->	<div id="post-13742" class="item cf item-post post-13742 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13742" title="COVID-19: LA CIUDAD RESPIRA TRANQUILA POR OTRO DÍA SIN CASOS SOSPECHOSOS" href="https://noticiaseps.com.ar/covid-19-la-ciudad-respira-tranquila-por-otro-dia-sin-casos-sospechosos/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/FOTO-HOSPITAL-160x90.jpg" alt="COVID-19: LA CIUDAD RESPIRA TRANQUILA POR OTRO DÍA SIN CASOS SOSPECHOSOS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/covid-19-la-ciudad-respira-tranquila-por-otro-dia-sin-casos-sospechosos/" rel="bookmark" title="Permalink to COVID-19: LA CIUDAD RESPIRA TRANQUILA POR OTRO DÍA SIN CASOS SOSPECHOSOS">COVID-19: LA CIUDAD RESPIRA TRANQUILA POR OTRO DÍA SIN CASOS SOSPECHOSOS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-05-18T18:59:27-03:00">2 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">142</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13742">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Las autoridades sanitarias informaron hoy que en Bragado no hay cosos sospechosos de coronavirus.



El reporte epidemiológico también apunta que controlan la cuarentena de 107 vecinos, con 2 ingresos y 6 altas.
</p>
		</div>
	</div><!-- end #post-13742 -->	<div id="post-13737" class="item cf item-post post-13737 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13737" title="RIZZO Y EL PRESENTE DEL MUNDO DEPORTIVO" href="https://noticiaseps.com.ar/rizzo-y-el-presente-del-mundo-deportivo/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/05/foto-jr-160x90.jpg" alt="RIZZO Y EL PRESENTE DEL MUNDO DEPORTIVO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/rizzo-y-el-presente-del-mundo-deportivo/" rel="bookmark" title="Permalink to RIZZO Y EL PRESENTE DEL MUNDO DEPORTIVO">RIZZO Y EL PRESENTE DEL MUNDO DEPORTIVO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-05-18T11:10:21-03:00">2 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">118</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13737">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Desde el día uno del aislamiento, la actividad física
quedó en la pausa más fea. Sus amantes no ven la hora de volver a sentirla,
porque eso les llena el corazón.



En ese marco, Mañanas en orsai llamó hoy al direct...</p>
		</div>
	</div><!-- end #post-13737 -->	<div id="post-13734" class="item cf item-post post-13734 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13734" title="ALIANO CONFIRMÓ QUE LAS ESCUELAS REALIZARÁN VALORACIONES PEDAGÓGICAS" href="https://noticiaseps.com.ar/aliano-confirmo-que-las-escuelas-realizaran-valoraciones-pedagogicas/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/05/foto-ia-160x90.jpg" alt="ALIANO CONFIRMÓ QUE LAS ESCUELAS REALIZARÁN VALORACIONES PEDAGÓGICAS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/aliano-confirmo-que-las-escuelas-realizaran-valoraciones-pedagogicas/" rel="bookmark" title="Permalink to ALIANO CONFIRMÓ QUE LAS ESCUELAS REALIZARÁN VALORACIONES PEDAGÓGICAS">ALIANO CONFIRMÓ QUE LAS ESCUELAS REALIZARÁN VALORACIONES PEDAGÓGICAS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-05-18T10:14:56-03:00">2 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">590</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13734">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
La jefa distrital de Educación, Inés Aliano, le informó
hoy a Mañanas en orsai cómo harán los docentes para analizar la respuesta que
tuvieron los alumnos.



Según comentó, desde la Dirección General de Cultura y Ed...</p>
		</div>
	</div><!-- end #post-13734 -->	<div id="post-13731" class="item cf item-post post-13731 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13731" title="BROGGI LAMENTA QUE “LA CIUDAD LUCE ABANDONADA”" href="https://noticiaseps.com.ar/broggi-lamenta-que-la-ciudad-luce-abandonada/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/04/foto-broggi-160x90.jpg" alt="BROGGI LAMENTA QUE “LA CIUDAD LUCE ABANDONADA”" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/broggi-lamenta-que-la-ciudad-luce-abandonada/" rel="bookmark" title="Permalink to BROGGI LAMENTA QUE “LA CIUDAD LUCE ABANDONADA”">BROGGI LAMENTA QUE “LA CIUDAD LUCE ABANDONADA”</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-05-17T22:45:28-03:00">3 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">130</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13731">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
El edil del
Frente de Todos cargó otra vez contra la gestión de Gatica en el plano de los
servicios y su prestación “deficiente”. Le envió una nota al intendente y a la
secretaria del área.



“La súper Secretaría
de...</p>
		</div>
	</div><!-- end #post-13731 -->	<div id="post-13729" class="item cf item-post post-13729 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13729" title="NO HAY EN BRAGADO CASOS SOSPECHOSOS DE CORONAVIRUS" href="https://noticiaseps.com.ar/no-hay-en-bragado-casos-sospechosos-de-coronavirus/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/FOTO-HOSPITAL-160x90.jpg" alt="NO HAY EN BRAGADO CASOS SOSPECHOSOS DE CORONAVIRUS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/no-hay-en-bragado-casos-sospechosos-de-coronavirus/" rel="bookmark" title="Permalink to NO HAY EN BRAGADO CASOS SOSPECHOSOS DE CORONAVIRUS">NO HAY EN BRAGADO CASOS SOSPECHOSOS DE CORONAVIRUS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-05-17T22:31:05-03:00">3 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">141</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13729">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Las autoridades sanitarias informaron hoy que dio negativo el hisopado realizado a la persona que presentaba sintomatología relacionada al coronavirus.



Además, apuntaron que controlan la cuarentena de 111 vecinos,...</p>
		</div>
	</div><!-- end #post-13729 -->	<div id="post-13727" class="item cf item-post post-13727 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13727" title="SALIDAS SOCIALES RECREATIVAS Y ACTIVIDADES DEPORTIVAS: LOS TEMAS QUE ANALIZA EL MUNICIPIO" href="https://noticiaseps.com.ar/salidas-sociales-recreativas-y-actividades-deportivas-los-temas-que-analiza-el-municipio/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/FOTO-MUNI-160x90.jpg" alt="SALIDAS SOCIALES RECREATIVAS Y ACTIVIDADES DEPORTIVAS: LOS TEMAS QUE ANALIZA EL MUNICIPIO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/salidas-sociales-recreativas-y-actividades-deportivas-los-temas-que-analiza-el-municipio/" rel="bookmark" title="Permalink to SALIDAS SOCIALES RECREATIVAS Y ACTIVIDADES DEPORTIVAS: LOS TEMAS QUE ANALIZA EL MUNICIPIO">SALIDAS SOCIALES RECREATIVAS Y ACTIVIDADES DEPORTIVAS: LOS TEMAS QUE ANALIZA EL MUNICIPIO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-05-16T20:51:04-03:00">4 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">306</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13727">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">




La creación del Comité de Emergencia Sanitaria en el comienzo de la pandemia, por decisión del intendente Vicente Gatica, permite la evaluación de cada una de las medidas que toma el Departamento Ejecutivo, luego...</p>
		</div>
	</div><!-- end #post-13727 -->	<div id="post-13725" class="item cf item-post post-13725 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13725" title="QUÉ RUBROS SE SUMAN LOS DOMINGOS" href="https://noticiaseps.com.ar/que-rubros-se-suman-los-domingos/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/04/laguna-de-bragado-160x90.jpg" alt="QUÉ RUBROS SE SUMAN LOS DOMINGOS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/que-rubros-se-suman-los-domingos/" rel="bookmark" title="Permalink to QUÉ RUBROS SE SUMAN LOS DOMINGOS">QUÉ RUBROS SE SUMAN LOS DOMINGOS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-05-16T20:18:40-03:00">4 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">295</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13725">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Días atrás, la Municipalidad confirmaba que los domingos solo estarían habilitadas las farmacias de turno, estaciones de servicio y delivery de comidas, en el marco del aislamiento.



La novedad que el gobierno comu...</p>
		</div>
	</div><!-- end #post-13725 -->	<div id="post-13723" class="item cf item-post post-13723 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13723" title="COVID-19: CONFIRMARON EL NEGATIVO DE UN HISOPADO Y OTRO CASO SOSPECHOSO" href="https://noticiaseps.com.ar/covid-19-confirmaron-el-negativo-de-un-hisopado-y-otro-caso-sospechoso/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/FOTO-HOSPITAL-160x90.jpg" alt="COVID-19: CONFIRMARON EL NEGATIVO DE UN HISOPADO Y OTRO CASO SOSPECHOSO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/covid-19-confirmaron-el-negativo-de-un-hisopado-y-otro-caso-sospechoso/" rel="bookmark" title="Permalink to COVID-19: CONFIRMARON EL NEGATIVO DE UN HISOPADO Y OTRO CASO SOSPECHOSO">COVID-19: CONFIRMARON EL NEGATIVO DE UN HISOPADO Y OTRO CASO SOSPECHOSO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-05-16T20:08:27-03:00">4 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">266</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13723">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Las autoridades sanitarias informaron hoy que dio negativo el hisopado realizado al paciente que ayer era sospechoso de coronavirus.



También confirmaron que se registró otra persona con sintomatología, a quien le ...</p>
		</div>
	</div><!-- end #post-13723 -->	<div id="post-13721" class="item cf item-post post-13721 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13721" title="COVID-19: CONFIRMAN UN NUEVO CASO SOSPECHOSO" href="https://noticiaseps.com.ar/covid-19-confirman-un-nuevo-caso-sospechoso/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/FOTO-HOSPITAL-160x90.jpg" alt="COVID-19: CONFIRMAN UN NUEVO CASO SOSPECHOSO" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/covid-19-confirman-un-nuevo-caso-sospechoso/" rel="bookmark" title="Permalink to COVID-19: CONFIRMAN UN NUEVO CASO SOSPECHOSO">COVID-19: CONFIRMAN UN NUEVO CASO SOSPECHOSO</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-05-15T19:58:54-03:00">5 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">248</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13721">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Las autoridades sanitarias informaron hoy que en Bragado hay un caso con sospecha de coronavirus, a quien le realizaron el hisopado.



Además, apuntaron que controlan la cuarentena de 93 vecinos, con 9 ingresos y 5 ...</p>
		</div>
	</div><!-- end #post-13721 -->	<div id="post-13717" class="item cf item-post post-13717 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13717" title="CÓMO SE REFORZÓ EL HOSPITAL «SAN LUIS»" href="https://noticiaseps.com.ar/como-se-reforzo-el-hospital-san-luis/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/05/foto-hmsl-160x90.jpg" alt="CÓMO SE REFORZÓ EL HOSPITAL «SAN LUIS»" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/como-se-reforzo-el-hospital-san-luis/" rel="bookmark" title="Permalink to CÓMO SE REFORZÓ EL HOSPITAL «SAN LUIS»">CÓMO SE REFORZÓ EL HOSPITAL «SAN LUIS»</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-05-15T17:28:35-03:00">5 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">188</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13717">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
 1) Se entregaron 14 *camas* para las habitaciones nuevas. Producción local.2) Se compraron 15 *colchones hospitalarios*. Producción local.3) Se presupuestó un cableado, swicht y microtiks para dotar de *tecnología y...</p>
		</div>
	</div><!-- end #post-13717 -->	<div id="post-13715" class="item cf item-post post-13715 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13715" title="BROGGI, CONFORME TRAS QUEDAR INSTITUIDA LA COMISIÓN DE GÉNERO Y DIVERSIDAD" href="https://noticiaseps.com.ar/broggi-conforme-tras-quedar-instituida-la-comision-de-genero-y-diversidad/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/04/foto-broggi-160x90.jpg" alt="BROGGI, CONFORME TRAS QUEDAR INSTITUIDA LA COMISIÓN DE GÉNERO Y DIVERSIDAD" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/broggi-conforme-tras-quedar-instituida-la-comision-de-genero-y-diversidad/" rel="bookmark" title="Permalink to BROGGI, CONFORME TRAS QUEDAR INSTITUIDA LA COMISIÓN DE GÉNERO Y DIVERSIDAD">BROGGI, CONFORME TRAS QUEDAR INSTITUIDA LA COMISIÓN DE GÉNERO Y DIVERSIDAD</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-05-15T11:37:23-03:00">5 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">115</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13715">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
El proyecto impulsado por el representante del Frente de
Todos, presentado en febrero, tuvo su votación en la última sesión del Concejo
Deliberante.



“Son temas muy importantes, que durante mucho tiempo no eran vis...</p>
		</div>
	</div><!-- end #post-13715 -->	<div id="post-13711" class="item cf item-post post-13711 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13711" title="FACEBOOK RECIBE HOY A LOS ACOSTA" href="https://noticiaseps.com.ar/facebook-recibe-hoy-a-los-acosta/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/05/foto-la-160x90.jpg" alt="FACEBOOK RECIBE HOY A LOS ACOSTA" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/facebook-recibe-hoy-a-los-acosta/" rel="bookmark" title="Permalink to FACEBOOK RECIBE HOY A LOS ACOSTA">FACEBOOK RECIBE HOY A LOS ACOSTA</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-05-15T11:22:56-03:00">5 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">117</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13711">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Para los artistas, soportar esta pausa se hace más que
difícil. Por eso, y para disfrutar un rato de alegría, buscan alternativas que
los acerquen a la gente.



En eso andan Los Acosta, grupo que hoy lleva su música...</p>
		</div>
	</div><!-- end #post-13711 -->	<div id="post-13708" class="item cf item-post post-13708 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13708" title="CUÁL ES EL PRONÓSTICO PARA LA COSECHA" href="https://noticiaseps.com.ar/cual-es-el-pronostico-para-la-cosecha/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/05/foto-dm-160x90.jpg" alt="CUÁL ES EL PRONÓSTICO PARA LA COSECHA" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/cual-es-el-pronostico-para-la-cosecha/" rel="bookmark" title="Permalink to CUÁL ES EL PRONÓSTICO PARA LA COSECHA">CUÁL ES EL PRONÓSTICO PARA LA COSECHA</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-05-15T10:16:03-03:00">5 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">125</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13708">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Mañanas en orsai llamó hoy al ingeniero agrónomo David
Melión, miembro del INTA, para tener detalles de la cosecha que se viene.



En primer lugar, dijo que la campaña de soja y maíz “está
avanzada” en varias zonas,...</p>
		</div>
	</div><!-- end #post-13708 -->	<div id="post-13705" class="item cf item-post post-13705 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13705" title="COVID-19: BRAGADO CELEBRA OTRO DÍA SIN CASOS SOSPECHOSOS" href="https://noticiaseps.com.ar/covid-19-bragado-celebra-otro-dia-sin-casos-sospechosos/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/03/FOTO-HOSPITAL-160x90.jpg" alt="COVID-19: BRAGADO CELEBRA OTRO DÍA SIN CASOS SOSPECHOSOS" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/covid-19-bragado-celebra-otro-dia-sin-casos-sospechosos/" rel="bookmark" title="Permalink to COVID-19: BRAGADO CELEBRA OTRO DÍA SIN CASOS SOSPECHOSOS">COVID-19: BRAGADO CELEBRA OTRO DÍA SIN CASOS SOSPECHOSOS</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-05-14T19:42:56-03:00">6 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">425</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13705">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Las autoridades sanitarias informaron hoy que en Bragado no hay casos sospechosos de coronavirus.



Además, apuntaron que controlan la cuarentena de 89 vecinos, con 10 ingresos y 10 altas.




</p>
		</div>
	</div><!-- end #post-13705 -->	<div id="post-13702" class="item cf item-post post-13702 post type-post status-publish format-standard has-post-thumbnail hentry category-videos">
		
	<div class="thumb">
		<a class="clip-link" data-id="13702" title="LA PALABRA DE JORGE LIZÁRRAGA EN EL DÍA DEL FUTBOLISTA" href="https://noticiaseps.com.ar/la-palabra-de-jorge-lizarraga-en-el-dia-del-futbolista/">
			<span class="clip">
				<img src="https://noticiaseps.com.ar/wp-content/uploads/2020/05/foto-jorge-160x90.jpg" alt="LA PALABRA DE JORGE LIZÁRRAGA EN EL DÍA DEL FUTBOLISTA" /><span class="vertical-align"></span>
			</span>
							
			<span class="overlay"></span>
		</a>
	</div>			
		<div class="data">
			<h2 class="entry-title"><a href="https://noticiaseps.com.ar/la-palabra-de-jorge-lizarraga-en-el-dia-del-futbolista/" rel="bookmark" title="Permalink to LA PALABRA DE JORGE LIZÁRRAGA EN EL DÍA DEL FUTBOLISTA">LA PALABRA DE JORGE LIZÁRRAGA EN EL DÍA DEL FUTBOLISTA</a></h2>
			
			<p class="entry-meta">
				<span class="author vcard">
				<a class="url fn n" href="https://noticiaseps.com.ar/author/claudiot/" title="View all posts by Claudio Tucci" rel="author">Claudio Tucci</a>				</span>
			
				
				<time class="entry-date" datetime="2020-05-14T12:04:46-03:00">6 días ago</time></a>
			</p>
					
			<p class="stats"><span class="views"><i class="count">138</i> <span class="suffix">Views</span></span><span class="comments"><i class="count">0</i> <span class="suffix">Comments</span></span><span class="dp-post-likes likes"><i class="count" data-pid="13702">0</i> <span class="suffix">Likes</span></span></p>

			<p class="entry-summary">
Hoy no es un jueves más para quienes aman la pelota. Es
que se conmemora el Día del Futbolista Argentino para recordar el golazo que
Ernesto Grillo marcó en 1953.



Él nació en 1986. Desde chico tuvo claro lo que qu...</p>
		</div>
	</div><!-- end #post-13702 -->		</div></div>
	</div><!-- end .related-posts -->

        
			</div><!-- end #content -->

	
<div id="sidebar" role="complementary" class="masonry">
	<div id="widget_fvplayer-3" class="widget widget_fvplayer"><div class="widget-header"><h3 class="widget-title">Canal 5 en vivo</h3></div>    <div class="textwidget"><div id="wpfp_1bb3bb1e3f635cafef01e82eda3e8852" data-item="{&quot;sources&quot;:[{&quot;src&quot;:&quot;https:\/\/inliveserver.com:1936\/8012_1\/8012_1\/playlist.m3u8&quot;,&quot;type&quot;:&quot;application\/x-mpegurl&quot;}],&quot;live&quot;:&quot;true&quot;,&quot;id&quot;:&quot;1&quot;}" class="flowplayer no-brand is-splash no-svg is-paused skin-slim fp-slim fp-edgy fixed-controls" data-fvautoplay="1" data-fv-embed="https://noticiaseps.com.ar/yaffaldano-palpita-la-vuelta-de-sportivo-a-su-cancha/fvp-1/" style="max-width: 640px; max-height: 360px; " data-ratio="0.5625">
	<div class="fp-ratio" style="padding-top: 56.25%"></div>
	<img class="lazy lazy-hidden fp-splash" alt="video" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://noticiaseps.com.ar/wp-content/uploads/2017/08/favicon.png" /><noscript><img class="fp-splash" alt="video" src="https://noticiaseps.com.ar/wp-content/uploads/2017/08/favicon.png" /></noscript>
	<div class="fp-ui"><noscript>Please enable JavaScript</noscript><div class="fp-preload"><b></b><b></b><b></b><b></b></div></div>
<div class='fvp-share-bar'><ul class="fvp-sharing">
    <li><a class="sharing-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnoticiaseps.com.ar%2Fyaffaldano-palpita-la-vuelta-de-sportivo-a-su-cancha%2F" target="_blank"></a></li>
    <li><a class="sharing-twitter" href="https://twitter.com/intent/tweet?text=YAFFALDANO+PALPITA+LA+VUELTA+DE+SPORTIVO+A+SU+CANCHA++&url=https%3A%2F%2Fnoticiaseps.com.ar%2Fyaffaldano-palpita-la-vuelta-de-sportivo-a-su-cancha%2F" target="_blank"></a></li>
    <li><a class="sharing-email" href="mailto:?body=Check%20out%20the%20amazing%20video%20here%3A%20https%3A%2F%2Fnoticiaseps.com.ar%2Fyaffaldano-palpita-la-vuelta-de-sportivo-a-su-cancha%2F" target="_blank"></a></li></ul><div><a class="sharing-link" href="https://noticiaseps.com.ar/yaffaldano-palpita-la-vuelta-de-sportivo-a-su-cancha/" target="_blank">Link</a></div><div><label><a class="embed-code-toggle" href="#"><strong>Embed</strong></a></label></div><div class="embed-code"><label>Copy and paste this HTML code into your webpage to embed.</label><textarea></textarea></div></div>
</div>
</div>
    </div><div id="search-3" class="widget widget_search">
<div class="searchform-div">
	<form method="get" class="searchform" action="https://noticiaseps.com.ar/">
		<div class="search-text-div"><input type="text" name="s" class="search-text" value="" placeholder="Buscar..." /></div>
		<div class="search-submit-div btn"><input type="submit" class="search-submit" value="Buscar" /></div>
	</form><!--end #searchform-->
</div></div><div id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <img class="lazy lazy-hidden" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="../swf/biphoy.gif" alt="Banco Provincia" title="Banco Provincia" height="250" width="300"><noscript><img src="../swf/biphoy.gif" alt="Banco Provincia" title="Banco Provincia" height="250" width="300"></noscript> -->
<img class="lazy lazy-hidden" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="../swf/lafranela300.png" alt="La franela" title="La Franela" height="150" width="300"><noscript><img src="../swf/lafranela300.png" alt="La franela" title="La Franela" height="150" width="300"></noscript>
<hr>
<a href="https://play.google.com/store/apps/details?id=com.canal5bragado&hl=es" target="_blank" rel="noopener noreferrer"><img class="lazy lazy-hidden" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="../swf/androidapp.png" alt="appcanal5" title="Descargate la App Android" height="250" width="300"><noscript><img src="../swf/androidapp.png" alt="appcanal5" title="Descargate la App Android" height="250" width="300"></noscript></a>
<hr>
<!--
<img class="lazy lazy-hidden" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="../swf/transit.gif" alt="Ford" title="Forcam Transit" height="600" width="300"><noscript><img src="../swf/transit.gif" alt="Ford" title="Forcam Transit" height="600" width="300"></noscript>
--></div></div><div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img class="lazy lazy-hidden" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://noticiaseps.com.ar/swf/muni_tapabocas.jpg" alt="hospital" title="Municipalidad de Bragado" width="300"><noscript><img src="https://noticiaseps.com.ar/swf/muni_tapabocas.jpg" alt="hospital" title="Municipalidad de Bragado" width="300"></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner NoticiasEps -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6541245434978705"
     data-ad-slot="8061004270"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href="http://noticiaseps.com.ar/envivoradio2017.html" target="popup" onclick="window.open('http://noticiaseps.com.ar/envivoradio2017.html','name','width=600,height=575')" rel="noopener noreferrer"><img class="lazy lazy-hidden" src="//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://noticiaseps.com.ar/logoEpsilon.jpg" alt="Radio" title="Escuchar 91.5 En Vivo" height="250" width="300"><noscript><img src="https://noticiaseps.com.ar/logoEpsilon.jpg" alt="Radio" title="Escuchar 91.5 En Vivo" height="250" width="300"></noscript></a></div></div><div id="meta-3" class="widget widget_meta"><div class="widget-header"><h3 class="widget-title">Meta</h3></div>			<ul>
						<li><a href="https://noticiaseps.com.ar/wp-login.php">Acceder</a></li>
			<li><a href="https://noticiaseps.com.ar/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://noticiaseps.com.ar/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Funciona gracias a WordPress, una avanzada plataforma de publicación personal semántica.">WordPress.org</a></li>			</ul>
			</div></div><!--end #sidebar-->
</div></div><!-- end #main -->
	


		
	<footer id="footer">
		<div id="footbar" class="footbar-c3" data-layout="c3"><div class="wrap cf"><div id="footbar-inner" class="masonry"></div></div></div><!-- end #footbar -->
		<div id="colophon" role="contentinfo"><div class="wrap cf">
			<div id="social-nav"><span class="desc">Seguinos también</span><ul><li class="twitter"><a href="https://twitter.com/noticiaseps" title="en Twitter">en Twitter</a></li><li class="facebook"><a href="https://facebook.com/epstv" title="en Facebook">en Facebook</a></li></ul></div><!-- end #social-nav -->			
			<div id="footer-nav"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-2708"><a href="https://noticiaseps.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11549"><a href="https://noticiaseps.com.ar/category/videos/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a target="_blank" rel="noopener noreferrer" href="https://facebook.com/epstv">Facebook</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul></div><!-- end #footer-nav -->			
			<p id="copyright">Copyright 2020 © <a href="https://noticiaseps.com.ar">Noticias EPS</a> All rights reserved.</p>			
					</div></div><!-- end #colophon -->
	</footer><!-- end #footer -->
	
</div><!-- end #page -->

<script type="text/javascript">
(function($) {
	$('.dp-like-post .like, .dp-like-post .liked').on('click', function() {
		el = $(this);

		actionType = el.hasClass('liked') ? 'remove_like' : 'like';
		
		var data = {
			action: 'like_post', 
			action_type: actionType, 
			like_id: el.attr('data-lid'),
			post_id: el.attr('data-pid'), 
			user_id: el.attr('data-uid'),
			label: el.text(),
			nonce: 'a83e7b81f6'
		};
		console.log(data);
		
		$.ajax({
			url: 'https://noticiaseps.com.ar/wp-admin/admin-ajax.php',
			type: 'POST',
			data: data,
			dataType: 'json',
			beforeSend: function(){
				el.addClass('liking');
			}
		})
		.fail(function(xhr, status, error){
			//console.log('fail');
			//console.log(xhr);
			//console.log(status);
			//console.log(error);
			alert('Something error. please try again later!');
			el.removeClass('liking');
		})
		.done(function(r, status, xhr){
			//console.log('done');
			//console.log(r);
			//console.log(status);
			//console.log(xhr);

			if(r.error != '') {
				alert(r.error);
				return false;
			}
				
			if(actionType == 'like')
				el.stop().attr('data-lid', r.id).removeClass('like').addClass('liked');
			else if(actionType == 'remove_like')
				el.stop().removeAttr('data-lid').removeClass('liked').addClass('like');
				
			$('.dp-post-likes').each(function(){
				var count = $(this).find('.count');
				if(count.attr('data-pid') == el.attr('data-pid'))
					$(count).text(r.likes);
			});
				
			el.removeClass('liking').text(r.label);
		})
		.always(function(xhr, status){
			//console.log('always');
			//console.log(xhr);
			//console.log(status);
		});
		
		return false;
	});
})(jQuery);
</script>
<p style="display:none;">Powered by <a href="http://watchdragonballsuper.xyz/" title="watchdragonballsuper" rel="follow"> Dragonballsuper </a><a href="http://youtube-downloader.co/" title="Youtube downloader" rel="follow"> Youtube Download </a> <a href="http://animeshow.me/" title="animeshow" rel="follow"> animeshow </a> </p><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/noticiaseps.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/detube/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/detube/js/theme.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//noticiaseps.com.ar/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.6' async='async'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/noticiaseps.com.ar\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=7.4.21.727","swfHls":"\/\/noticiaseps.com.ar\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=7.4.21.727","speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"video_hash_links":"1","key":"admin","safety_resize":"1","volume":"0.7","sticky_video":"","sticky_place":"right-bottom","sticky_width":"380","script_hls_js":"https:\/\/noticiaseps.com.ar\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/hls.min.js?ver=0.11.0","script_dash_js":"https:\/\/noticiaseps.com.ar\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.dashjs.min.js?ver=7.4.21.727","script_dash_js_version":"2.7","chromecast":"1","hlsjs":{"startLevel":-1,"fragLoadingMaxRetry":3,"levelLoadingMaxRetry":3,"capLevelToPlayerSize":true}};
var fv_flowplayer_translations = {"0":"","1":"Subida de v\u00eddeo interrumpida","2":"Error de red","3":"V\u00eddeo codificado incorrectamente","4":"Archivo de v\u00eddeo no encontrado","5":"V\u00eddeo sin soporte","6":"Skin no encontrado","7":"SWF archivo no encontrado","8":"Subt\u00edtulos no encontrados","9":"RTMP URL no v\u00e1lido","10":"El formato de v\u00eddeo sin soporte. Intenta instalar Adobe Flash.","11":"Haz clic para ver el v\u00eddeo","12":"[Esta publicaci\u00f3n contiene v\u00eddeo, haz clic para reproducir]","video_expired":"<h2>Archivo de v\u00eddeo ha expirado.<br \/>Recarga la p\u00e1gina y reproducelo de nuevo<\/h2>","unsupported_format":"<h2>Formato de v\u00eddeo sin soporte.<br \/>Utiliza un dispositivo compatible con flash.<\/h2>","mobile_browser_detected_1":"Navegador m\u00f3vil detectado, reproducci\u00f3n de v\u00eddeo de ancho de banda bajo.","mobile_browser_detected_2":"Haz clic aqu\u00ed","mobile_browser_detected_3":"para una calidad total.","live_stream_failed":"<h2>Transmisi\u00f3n en directo ha fallado.<\/h2><h3>Intentalo m\u00e1s tarde, el stream est\u00e1 en modo sin conexi\u00f3n de momento.<\/h3>","live_stream_failed_2":"<h2>Transmisi\u00f3n en directo ha fallado.<\/h2><h3>Intentalo m\u00e1s tarde, el stream est\u00e1 en modo sin conexi\u00f3n de momento.<\/h3>","what_is_wrong":"Inf\u00f3rmanos de algo que no funciona, porfavor:","full_sentence":"Inf\u00f3rmanos m\u00e1s sobre el problema ( oraci\u00f3n completa), as\u00ed te podemos ayudar mucho m\u00e1s.","error_JSON":"Admin: Error de an\u00e1lisis JSON","no_support_IE9":"V\u00eddeo controlador no soporta IE 9.","check_failed":"Admin: La comprobaci\u00f3n ha fallado.","playlist_current":"En Curso","playlist_item_no":"Item %d.","playlist_play_all":"Play All","playlist_play_all_button":"Todos","playlist_replay_all":"Replay Playlist","playlist_replay_video":"Repeat Track","playlist_shuffle":"Shuffle Playlist","video_issues":"Problemas de v\u00eddeo","video_reload":"Video loading has stalled, click to reload","link_copied":"Video Link Copied to Clipboard","embed_copied":"Embed Code Copied to Clipboard","subtitles_disabled":"Subtitles disabled","subtitles_switched":"Subtitles switched to ","warning_iphone_subs":"This video has subtitles, that are not supported on your device.","warning_unstable_android":"You are using an old Android device. If you experience issues with the video please use <a href=\"https:\/\/play.google.com\/store\/apps\/details?id=org.mozilla.firefox\">Firefox<\/a>. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_samsungbrowser":"You are using the Samsung Browser which is an older and buggy version of Google Chrome. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_old_safari":"You are using an old Safari browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser.","warning_old_chrome":"You are using an old Chrome browser. Please make sure you use the latest version.","warning_old_firefox":"You are using an old Firefox browser. Please make sure you use the latest version.","warning_old_ie":"You are using a deprecated browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser."};
var fv_fp_ajaxurl = "https:\/\/noticiaseps.com.ar\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=7.4.21.727'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/hls.min.js?ver=7.4.21.727'></script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('https://noticiaseps.com.ar/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
</body>
</html>