<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>La Inspectora Paula Villarreal asumió como Jefa del Destacamento Policial de Comodoro Py - Noticias EPS</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%7CMontserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bdisplay%3Dswap&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%7CMontserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bdisplay%3Dswap&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%7CMontserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bdisplay%3Dswap&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
<meta name="description" content="En el día de ayer, la Inspectora Paula Villarreal asumió como Jefa del Destacamento Policial de Comdoro Py. En tal sentido ocupó el puesto que hasta entonces" />
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://noticiaseps.com.ar/la-inspectora-paula-villarreal-asumio-como-jefa-del-destacamento-policial-de-comodoro-py/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Inspectora Paula Villarreal asumió como Jefa del Destacamento Policial de Comodoro Py - Noticias EPS" />
<meta property="og:description" content="En el día de ayer, la Inspectora Paula Villarreal asumió como Jefa del Destacamento Policial de Comdoro Py. En tal sentido ocupó el puesto que hasta entonces" />
<meta property="og:url" content="https://noticiaseps.com.ar/la-inspectora-paula-villarreal-asumio-como-jefa-del-destacamento-policial-de-comodoro-py/" />
<meta property="og:site_name" content="Noticias EPS" />
<meta property="article:tag" content="bragado" />
<meta property="article:tag" content="comodoro py" />
<meta property="article:tag" content="Inspectora" />
<meta property="article:tag" content="jefa de destacamento" />
<meta property="article:tag" content="Paula Villarreal" />
<meta property="article:tag" content="policiales" />
<meta property="article:section" content="Interés General" />
<meta property="og:updated_time" content="2022-11-02T11:18:25-03:00" />
<meta property="og:image" content="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/11/paula-villarreal2.jpg&nocache=1" />
<meta property="og:image:secure_url" content="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/11/paula-villarreal2.jpg&nocache=1" />
<meta property="og:image:width" content="710" />
<meta property="og:image:height" content="534" />
<meta property="og:image:alt" content="La Inspectora Paula Villarreal asumió como Jefa del Destacamento Policial de Comodoro Py" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-11-02T11:18:19-03:00" />
<meta property="article:modified_time" content="2022-11-02T11:18:25-03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="La Inspectora Paula Villarreal asumió como Jefa del Destacamento Policial de Comodoro Py - Noticias EPS" />
<meta name="twitter:description" content="En el día de ayer, la Inspectora Paula Villarreal asumió como Jefa del Destacamento Policial de Comdoro Py. En tal sentido ocupó el puesto que hasta entonces" />
<meta name="twitter:image" content="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/11/paula-villarreal2.jpg&nocache=1" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="noticias" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="Menos de un minuto" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://noticiaseps.com.ar/#organization","name":"Noticias EPS","url":"https://noticiaseps.com.ar","logo":{"@type":"ImageObject","@id":"https://noticiaseps.com.ar/#logo","url":"https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1","contentUrl":"https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1","caption":"Noticias EPS","inLanguage":"es","width":"480","height":"72"}},{"@type":"WebSite","@id":"https://noticiaseps.com.ar/#website","url":"https://noticiaseps.com.ar","name":"Noticias EPS","publisher":{"@id":"https://noticiaseps.com.ar/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/11/paula-villarreal2.jpg&nocache=1","url":"https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/11/paula-villarreal2.jpg&nocache=1","width":"710","height":"534","inLanguage":"es"},{"@type":"WebPage","@id":"https://noticiaseps.com.ar/la-inspectora-paula-villarreal-asumio-como-jefa-del-destacamento-policial-de-comodoro-py/#webpage","url":"https://noticiaseps.com.ar/la-inspectora-paula-villarreal-asumio-como-jefa-del-destacamento-policial-de-comodoro-py/","name":"La Inspectora Paula Villarreal asumi\u00f3 como Jefa del Destacamento Policial de Comodoro Py - Noticias EPS","datePublished":"2022-11-02T11:18:19-03:00","dateModified":"2022-11-02T11:18:25-03:00","isPartOf":{"@id":"https://noticiaseps.com.ar/#website"},"primaryImageOfPage":{"@id":"https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/11/paula-villarreal2.jpg&nocache=1"},"inLanguage":"es"},{"@type":"Person","@id":"https://noticiaseps.com.ar/author/noticias/","name":"noticias","url":"https://noticiaseps.com.ar/author/noticias/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=96&amp;d=mm&amp;r=g","caption":"noticias","inLanguage":"es"},"worksFor":{"@id":"https://noticiaseps.com.ar/#organization"}},{"@type":"NewsArticle","headline":"La Inspectora Paula Villarreal asumi\u00f3 como Jefa del Destacamento Policial de Comodoro Py - Noticias EPS","datePublished":"2022-11-02T11:18:19-03:00","dateModified":"2022-11-02T11:18:25-03:00","articleSection":"Inter\u00e9s General","author":{"@id":"https://noticiaseps.com.ar/author/noticias/"},"publisher":{"@id":"https://noticiaseps.com.ar/#organization"},"description":"En el d\u00eda de ayer, la Inspectora Paula Villarreal asumi\u00f3 como Jefa del Destacamento Policial de Comdoro Py. En tal sentido ocup\u00f3 el puesto que hasta entonces","name":"La Inspectora Paula Villarreal asumi\u00f3 como Jefa del Destacamento Policial de Comodoro Py - Noticias EPS","@id":"https://noticiaseps.com.ar/la-inspectora-paula-villarreal-asumio-como-jefa-del-destacamento-policial-de-comodoro-py/#richSnippet","isPartOf":{"@id":"https://noticiaseps.com.ar/la-inspectora-paula-villarreal-asumio-como-jefa-del-destacamento-policial-de-comodoro-py/#webpage"},"image":{"@id":"https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/11/paula-villarreal2.jpg&nocache=1"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://noticiaseps.com.ar/la-inspectora-paula-villarreal-asumio-como-jefa-del-destacamento-policial-de-comodoro-py/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Noticias EPS &raquo; Feed" href="https://noticiaseps.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias EPS &raquo; Feed de los comentarios" href="https://noticiaseps.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias EPS &raquo; Comentario La Inspectora Paula Villarreal asumió como Jefa del Destacamento Policial de Comodoro Py del feed" href="https://noticiaseps.com.ar/la-inspectora-paula-villarreal-asumio-como-jefa-del-destacamento-policial-de-comodoro-py/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://noticiaseps.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cptch_stylesheet-css' href='https://noticiaseps.com.ar/wp-content/plugins/captcha-bws/css/front_end_style.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://noticiaseps.com.ar/wp-includes/css/dashicons.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css' href='https://noticiaseps.com.ar/wp-content/plugins/captcha-bws/css/desktop_style.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://noticiaseps.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css' href='https://noticiaseps.com.ar/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css' href='https://noticiaseps.com.ar/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css' href='https://noticiaseps.com.ar/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://noticiaseps.com.ar/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://noticiaseps.com.ar/wp-content/themes/newsup/css/bootstrap.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css' href='https://noticiaseps.com.ar/wp-content/themes/newsup/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-default-css' href='https://noticiaseps.com.ar/wp-content/themes/newsup/css/colors/default.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css' href='https://noticiaseps.com.ar/wp-content/themes/newsup/css/font-awesome/css/all.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css' href='https://noticiaseps.com.ar/wp-content/themes/newsup/css/font-awesome/css/v4-shims.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://noticiaseps.com.ar/wp-content/themes/newsup/css/owl.carousel.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css' href='https://noticiaseps.com.ar/wp-content/themes/newsup/css/jquery.smartmenus.bootstrap.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.7.2' id='wpfc-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/newsup/js/navigation.js?ver=6.0.3' id='newsup-navigation-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/newsup/js/bootstrap.js?ver=6.0.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/newsup/js/owl.carousel.min.js?ver=6.0.3' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/newsup/js/jquery.smartmenus.js?ver=6.0.3' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/newsup/js/jquery.smartmenus.bootstrap.js?ver=6.0.3' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/newsup/js/jquery.marquee.js?ver=6.0.3' id='newsup-marquee-js-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/newsup/js/main.js?ver=6.0.3' id='newsup-main-js-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-49704835-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["noticiaseps.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-49704835-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://noticiaseps.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://noticiaseps.com.ar/wp-json/wp/v2/posts/26699" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiaseps.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiaseps.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://noticiaseps.com.ar/?p=26699' />
<link rel="alternate" type="application/json+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2Fla-inspectora-paula-villarreal-asumio-como-jefa-del-destacamento-policial-de-comodoro-py%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiaseps.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaseps.com.ar%2Fla-inspectora-paula-villarreal-asumio-como-jefa-del-destacamento-policial-de-comodoro-py%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.86.0" /><meta property="fb:app_id" content="387054872611201" /><link rel="pingback" href="https://noticiaseps.com.ar/xmlrpc.php"><style type="text/css" id="custom-background-css">
    .wrapper { background-color: f2e98c; }
</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://noticiaseps.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f6cadc12-b0a3-40a2-8a35-4baa95b6a368';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['subdomainName'] = "noticiasepsbra.os.tc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quiere mostrar notificaciones";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificación que aparecerá en el escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificación que aparecerá en dispositivo móvil";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puede desuscribirse cuando quiera";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEPTAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "Noticias EPS";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Recibir notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Está suscripto a notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ya está suscripto a notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás notificaciones nuevamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
            .site-title,
        .site-description {
            position: absolute;
            clip: rect(1px, 1px, 1px, 1px);
        }
        </style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2e98c; }
</style>
<link rel="icon" href="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-32x32.jpg&nocache=1" sizes="32x32" />
<link rel="icon" href="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-192x192.jpg&nocache=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-180x180.jpg&nocache=1" />
<meta name="msapplication-TileImage" content="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-descarga-270x270.jpg&nocache=1" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-26699 single-format-standard custom-background wp-custom-logo wp-embed-responsive  ta-hide-date-author-in-list">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Saltar al contenido</a>
<div class="wrapper" id="custom-background-css">
<header class="mg-headwidget">

<div class="mg-head-detail hidden-xs">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 col-xs-12">
<ul class="info-left">
<li>Mié. Nov 2nd, 2022
</li>
</ul>
</div>
<div class="col-md-6 col-xs-12">
<ul class="mg-social info-right">
<li><a target="_blank" href="https://facebook.com/epstv">
<span class="icon-soci facebook"><i class="fab fa-facebook"></i></span> </a></li>
<li><a target="_blank" href="https://www.instagram.com/noticiaseps">
<span class="icon-soci instagram"><i class="fab fa-instagram"></i></span></a></li>
<li><a target="_blank" href="https://www.youtube.com/channel/UCEZLjCuXj4WuF0Qyc2dm4lA">
<span class="icon-soci youtube"><i class="fab fa-youtube"></i></span></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div data-bg="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/cropped-headerfondo-1.jpg&#038;nocache=1" class="mg-nav-widget-area-back rocket-lazyload" style=''>
<div class="overlay">
<div class="inner" style="background-color:rgba(32,47,91,0.4);">
<div class="container-fluid">
<div class="mg-nav-widget-area">
<div class="row align-items-center">
<div class="col-md-3 col-sm-4 text-center-xs">
<div class="navbar-header">
<a href="https://noticiaseps.com.ar/" class="navbar-brand" rel="home"><img width="480" height="72" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%2072'%3E%3C/svg%3E" class="custom-logo" alt="Noticias EPS" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1 480w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png&nocache=1 300w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1" /><noscript><img width="480" height="72" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1" class="custom-logo" alt="Noticias EPS" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1 480w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png&nocache=1 300w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></a> </div>
</div>
<div class="col-md-9 col-sm-8">
<div class="header-ads">
<a class="pull-right" https: www.fiestissima.com.ar href="https://www.fiestissima.com.ar" target="_blank">
<img width="740" height="78" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20740%2078'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://noticiaseps.com.ar/wp-content/uploads/2020/09/fiestissima.gif" /><noscript><img width="740" height="78" src="https://noticiaseps.com.ar/wp-content/uploads/2020/09/fiestissima.gif" class="attachment-full size-full" alt="" /></noscript> </a>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</div>
<div class="mg-menu-full">
<nav class="navbar navbar-expand-lg navbar-wp">
<div class="container-fluid flex-row-reverse">

<div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
<a class="mobilehomebtn" href="https://noticiaseps.com.ar"><span class="fas fa-home"></span></a>

<button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<i class="fas fa-bars"></i>
</button>

<div class="dropdown show mg-search-box pr-2">
<a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="fas fa-search"></i>
</a>
<div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
<form role="search" method="get" id="searchform" action="https://noticiaseps.com.ar/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
<span class="input-group-btn btn-default">
<button type="submit" class="btn"> <i class="fas fa-search"></i> </button>
</span> </div>
</form> </div>
</div>
</div>

<div class="collapse navbar-collapse" id="navbar-wp">
<div class="d-md-block">
<ul id="menu-principal" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://noticiaseps.com.ar"><span class='fas fa-home'></span></a></li><li id="menu-item-11549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11549"><a class="nav-link" title="Videos" href="https://noticiaseps.com.ar/categorias/videos/">Videos</a></li>
<li id="menu-item-11550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a class="nav-link" title="Facebook" target="_blank" href="https://facebook.com/epstv">Facebook</a></li>
<li id="menu-item-2707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a class="nav-link" title="Contacto" href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul> </div>
</div>
</div>
</nav> 
</div>
</header>
<div class="clearfix"></div>

<main id="content">

<div class="container-fluid">

<div class="row">

<div class="col-md-9">
<div class='code-block code-block-2 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<div><center><a href="https://noticiaseps.com.ar/tvvivopop.html" target="popup" onclick="window.open('http://noticiaseps.com.ar/tvvivopop.html','name','width=600,height=575')"><h3>Transmisión EN VIVO</h3>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="Canal 5 EPS TV Regional Bragado" title="Canal 5 En Vivo" height="250" width="300" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg&nocache=1"><noscript><img src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg&nocache=1" alt="Canal 5 EPS TV Regional Bragado" title="Canal 5 En Vivo" height="250" width="300"></noscript></a></center></div></div>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<center><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%200'%3E%3C/svg%3E" width="500" height="auto" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/07/01internet.jpeg&nocache=1" /><noscript><img src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/07/01internet.jpeg&nocache=1" width="500" height="auto" /></noscript></center></div>
<div class="mg-blog-post-box">
<div class="mg-header">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/interes-general/" alt="Ver todas las entradas en Interés General">
Interés General
</a> </div>
<h1 class="title single"> <a title="Enlace permanente a:La Inspectora Paula Villarreal asumió como Jefa del Destacamento Policial de Comodoro Py">
La Inspectora Paula Villarreal asumió como Jefa del Destacamento Policial de Comodoro Py</a>
</h1>
<div class="media mg-info-author-block">
<a class="mg-author-pic" href="https://noticiaseps.com.ar/author/noticias/"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' data-lazy-src="https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=150&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/89e0cd8eda41a9bfe543d1359d50c735?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript> </a>
<div class="media-body">
<h4 class="media-heading"><span>Por</span><a href="https://noticiaseps.com.ar/author/noticias/">noticias</a></h4>
<span class="mg-blog-date"><i class="fas fa-clock"></i>
Nov 2, 2022</span>
<span class="newsup-tags"><i class="fas fa-tag"></i>
<a href="https://noticiaseps.com.ar/la-inspectora-paula-villarreal-asumio-como-jefa-del-destacamento-policial-de-comodoro-py/"><a href="https://noticiaseps.com.ar/etiquetas/bragado/" rel="tag">bragado</a>, <a href="https://noticiaseps.com.ar/etiquetas/comodoro-py/" rel="tag">comodoro py</a>, <a href="https://noticiaseps.com.ar/etiquetas/inspectora/" rel="tag">Inspectora</a>, <a href="https://noticiaseps.com.ar/etiquetas/jefa-de-destacamento/" rel="tag">jefa de destacamento</a>, <a href="https://noticiaseps.com.ar/etiquetas/paula-villarreal/" rel="tag">Paula Villarreal</a>, <a href="https://noticiaseps.com.ar/etiquetas/policiales/" rel="tag">policiales</a></a>
</span>
</div>
</div>
</div>
<article class="small single">
<div class="wp-block-image">
<figure class="alignleft size-medium"><img width="224" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20224%20300'%3E%3C/svg%3E" alt="" class="wp-image-26701" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/11/paula-villarreal-224x300.jpg&nocache=1 224w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/11/paula-villarreal.jpg&nocache=1 531w" data-lazy-sizes="(max-width: 224px) 100vw, 224px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/11/paula-villarreal-224x300.jpg&nocache=1" /><noscript><img width="224" height="300" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/11/paula-villarreal-224x300.jpg&nocache=1" alt="" class="wp-image-26701" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/11/paula-villarreal-224x300.jpg&nocache=1 224w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/11/paula-villarreal.jpg&nocache=1 531w" sizes="(max-width: 224px) 100vw, 224px" /></noscript></figure></div>
<p> En el día de ayer, la Inspectora Paula Villarreal asumió como Jefa del Destacamento Policial de Comdoro Py. En tal sentido ocupó el puesto que hasta entonces desempeñaba el Oficial Inspector Raúl Castellaro, quien regresa a nuestra ciudad para brindar servicio en la comisaría local. Del sencillo acto de toma de puesto, participó la Delegada Municipal Andrea Gomez.</p>
<div class="wp-block-image">
<figure class="alignright size-medium"><img width="300" height="226" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20226'%3E%3C/svg%3E" alt="" class="wp-image-26700" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/11/paula-villarreal2-300x226.jpg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/11/paula-villarreal2.jpg&nocache=1 710w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/11/paula-villarreal2-300x226.jpg&nocache=1" /><noscript><img width="300" height="226" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/11/paula-villarreal2-300x226.jpg&nocache=1" alt="" class="wp-image-26700" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/11/paula-villarreal2-300x226.jpg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/11/paula-villarreal2.jpg&nocache=1 710w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure></div><div class="fb-background-color">
<div class="fb-comments" data-href="https://noticiaseps.com.ar/la-inspectora-paula-villarreal-asumio-como-jefa-del-destacamento-policial-de-comodoro-py/" data-numposts="10" data-lazy="true" data-colorscheme="light" data-order-by="social" data-mobile=true>
</div></div>
<style>
		    .fb-background-color {
				background: #ffffff !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
<script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
<div class="post-share">
<div class="post-share-icons cf">
<a href="https://www.facebook.com/sharer.php?u=https://noticiaseps.com.ar/la-inspectora-paula-villarreal-asumio-como-jefa-del-destacamento-policial-de-comodoro-py/" class="link facebook" target="_blank">
<i class="fab fa-facebook"></i></a>
<a href="https://twitter.com/share?url=https://noticiaseps.com.ar/la-inspectora-paula-villarreal-asumio-como-jefa-del-destacamento-policial-de-comodoro-py/&#038;text=La%20Inspectora%20Paula%20Villarreal%20asumi%C3%B3%20como%20Jefa%20del%20Destacamento%20Policial%20de%20Comodoro%20Py" class="link twitter" target="_blank">
<i class="fab fa-twitter"></i></a>
<a href="/cdn-cgi/l/email-protection#c5fab6b0a7afa0a6b1f889a4e0f7f58cabb6b5a0a6b1aab7a4e0f7f595a4b0a9a4e0f7f593aca9a9a4b7b7a0a4a9e0f7f5a4b6b0a8ac0676e0f7f5a6aaa8aae0f7f58fa0a3a4e0f7f5a1a0a9e0f7f581a0b6b1a4a6a4a8a0abb1aae0f7f595aaa9aca6aca4a9e0f7f5a1a0e0f7f586aaa8aaa1aab7aae0f7f595bce3e6f5f6fdfea7aaa1bcf8adb1b1b5b6ffeaeaabaab1aca6aca4b6a0b5b6eba6aaa8eba4b7eaa9a4e8acabb6b5a0a6b1aab7a4e8b5a4b0a9a4e8b3aca9a9a4b7b7a0a4a9e8a4b6b0a8acaae8a6aaa8aae8afa0a3a4e8a1a0a9e8a1a0b6b1a4a6a4a8a0abb1aae8b5aaa9aca6aca4a9e8a1a0e8a6aaa8aaa1aab7aae8b5bcea" class="link email" target="_blank">
<i class="fas fa-envelope"></i></a>
<a href="https://www.linkedin.com/sharing/share-offsite/?url=https://noticiaseps.com.ar/la-inspectora-paula-villarreal-asumio-como-jefa-del-destacamento-policial-de-comodoro-py/&#038;title=La%20Inspectora%20Paula%20Villarreal%20asumi%C3%B3%20como%20Jefa%20del%20Destacamento%20Policial%20de%20Comodoro%20Py" class="link linkedin" target="_blank">
<i class="fab fa-linkedin"></i></a>
<a href="https://telegram.me/share/url?url=https://noticiaseps.com.ar/la-inspectora-paula-villarreal-asumio-como-jefa-del-destacamento-policial-de-comodoro-py/&#038;text&#038;title=La%20Inspectora%20Paula%20Villarreal%20asumi%C3%B3%20como%20Jefa%20del%20Destacamento%20Policial%20de%20Comodoro%20Py" class="link telegram" target="_blank">
<i class="fab fa-telegram"></i></a>
<a href="javascript:pinIt();" class="link pinterest"><i class="fab fa-pinterest"></i></a>
</div>
</div>
<div class="clearfix mb-3"></div>
<nav class="navigation post-navigation" aria-label="Entradas">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://noticiaseps.com.ar/sergio-elguezabal-este-contexto-nos-impone-repensar-la-manera-que-vivimos/" rel="prev">Sergio Elguezabal: «Este contexto nos impone repensar la manera que vivimos» <div class="fas fa-angle-double-right"></div><span></span></a></div><div class="nav-next"><a href="https://noticiaseps.com.ar/sergio-barenghi-y-su-mirada-de-las-pyme-en-la-argentina-actual/" rel="next"><div class="fas fa-angle-double-left"></div><span></span> Sergio Barenghi y su mirada de las PYME en la Argentina actual</a></div></div>
</nav> </article>
</div>
<div class="mg-featured-slider p-3 mb-4">

<div class="mg-sec-title">

<h4>Entrada relacionada</h4>
</div>
 
<div class="row">


<div class="col-md-4">
<div data-bg="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/11/sergio-barenghi.jpg&#038;nocache=1" class="mg-blog-post-3 minh back-img rocket-lazyload" style="">
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/interes-general/" alt="Ver todas las entradas en Interés General">
Interés General
</a> </div> <h4 class="title"> <a href="https://noticiaseps.com.ar/sergio-barenghi-y-su-mirada-de-las-pyme-en-la-argentina-actual/" title="Permalink to: Sergio Barenghi y su mirada de las PYME en la Argentina actual">
Sergio Barenghi y su mirada de las PYME en la Argentina actual</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fas fa-clock"></i>
Nov 2, 2022</span>
</div>
</div>
</div>
</div>


<div class="col-md-4">
<div data-bg="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/11/sergio-eguezabal.jpg&#038;nocache=1" class="mg-blog-post-3 minh back-img rocket-lazyload" style="">
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/interes-general/" alt="Ver todas las entradas en Interés General">
Interés General
</a> </div> <h4 class="title"> <a href="https://noticiaseps.com.ar/sergio-elguezabal-este-contexto-nos-impone-repensar-la-manera-que-vivimos/" title="Permalink to: Sergio Elguezabal: «Este contexto nos impone repensar la manera que vivimos»">
Sergio Elguezabal: «Este contexto nos impone repensar la manera que vivimos»</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fas fa-clock"></i>
Nov 2, 2022</span>
</div>
</div>
</div>
</div>


<div class="col-md-4">
<div data-bg="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/11/POLICIALES.jpg&#038;nocache=1" class="mg-blog-post-3 minh back-img rocket-lazyload" style="">
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://noticiaseps.com.ar/categorias/interes-general/" alt="Ver todas las entradas en Interés General">
Interés General
</a> </div> <h4 class="title"> <a href="https://noticiaseps.com.ar/policia-de-bragado-realiza-allanamiento-por-pornografia/" title="Permalink to: Policía de Bragado realiza allanamiento por pornografía">
Policía de Bragado realiza allanamiento por pornografía</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fas fa-clock"></i>
Nov 2, 2022</span>
</div>
</div>
</div>
</div>

</div>
</div>

<div id="comments" class="comments-area mg-card-box padding-20">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-inspectora-paula-villarreal-asumio-como-jefa-del-destacamento-policial-de-comodoro-py/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://noticiaseps.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="cptch_block"><span class="cptch_wrap cptch_slide">
<label class="cptch_label" for="cptch_input_98"><div id="cptch_slide_captcha_container"></div><input type="hidden" name="cptch_time" value="1667402519" />
<input type="hidden" name="cptch_form" value="wp_comments" />
</label></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='26699' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> </div>


<aside class="col-md-3">
<aside id="secondary" class="widget-area" role="complementary">
<div id="sidebar-right" class="mg-sidebar">
<div id="custom_html-20" class="widget_text extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget mg-widget widget_custom_html"><div class="mg-wid-title"><h6>EN VIVO &#8211; Canal 5 EPS TV Regional</h6></div><div class="textwidget custom-html-widget"><a href="https://noticiaseps.com.ar/tvvivopop.html" target="popup" onclick="window.open('http://noticiaseps.com.ar/tvvivopop.html','name','width=600,height=575')" rel="noopener">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="Canal 5 EPS TV Regional Bragado" title="Canal 5 En Vivo" height="250" width="300" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg&nocache=1"><noscript><img src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/descarga.jpg&nocache=1" alt="Canal 5 EPS TV Regional Bragado" title="Canal 5 En Vivo" height="250" width="300"></noscript></a></div></div><div id="media_image-26" class="extendedwopts-md-center widget mg-widget widget_media_image"><a href="https://api.whatsapp.com/send?phone=542342571183&#038;text=Deseo%20consutar%20por%20Internet"><img width="500" height="750" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20750'%3E%3C/svg%3E" class="image wp-image-24664  attachment-full size-full" alt="Multimega Bragado" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/07/internet.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/07/internet-200x300.jpeg&nocache=1 200w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/07/internet.jpeg&nocache=1" /><noscript><img width="500" height="750" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/07/internet.jpeg&nocache=1" class="image wp-image-24664  attachment-full size-full" alt="Multimega Bragado" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/07/internet.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/07/internet-200x300.jpeg&nocache=1 200w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></a></div><div id="search-3" class="widget mg-widget widget_search"><form role="search" method="get" id="searchform" action="https://noticiaseps.com.ar/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
<span class="input-group-btn btn-default">
<button type="submit" class="btn"> <i class="fas fa-search"></i> </button>
</span> </div>
</form></div><div id="media_image-19" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="316" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20316'%3E%3C/svg%3E" class="image wp-image-18587  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Circulo-Medico.jpg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Circulo-Medico-300x190.jpg&nocache=1 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Circulo-Medico.jpg&nocache=1" /><noscript><img width="500" height="316" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Circulo-Medico.jpg&nocache=1" class="image wp-image-18587  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Circulo-Medico.jpg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Circulo-Medico-300x190.jpg&nocache=1 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-21" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="499" height="281" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20499%20281'%3E%3C/svg%3E" class="image wp-image-19954  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/colorshop-.jpg&nocache=1 499w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/colorshop--300x169.jpg&nocache=1 300w" data-lazy-sizes="(max-width: 499px) 100vw, 499px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/colorshop-.jpg&nocache=1" /><noscript><img width="499" height="281" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/colorshop-.jpg&nocache=1" class="image wp-image-19954  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/colorshop-.jpg&nocache=1 499w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/colorshop--300x169.jpg&nocache=1 300w" sizes="(max-width: 499px) 100vw, 499px" /></noscript></div><div id="media_image-12" class="widget mg-widget widget_media_image"><img width="320" height="552" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20552'%3E%3C/svg%3E" class="image wp-image-15941  attachment-full size-full" alt="newconcret noticias eps" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret.jpeg&nocache=1 320w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret-174x300.jpeg&nocache=1 174w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret.jpeg&nocache=1" /><noscript><img width="320" height="552" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret.jpeg&nocache=1" class="image wp-image-15941  attachment-full size-full" alt="newconcret noticias eps" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret.jpeg&nocache=1 320w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/11/newconcret-174x300.jpeg&nocache=1 174w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></div><div id="media_image-9" class="widget mg-widget widget_media_image"><img width="500" height="377" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20377'%3E%3C/svg%3E" class="image wp-image-17655  attachment-full size-full" alt="el buen sabor" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/elbuensabor.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/elbuensabor-300x226.jpeg&nocache=1 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/elbuensabor.jpeg&nocache=1" /><noscript><img width="500" height="377" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/elbuensabor.jpeg&nocache=1" class="image wp-image-17655  attachment-full size-full" alt="el buen sabor" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/elbuensabor.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/elbuensabor-300x226.jpeg&nocache=1 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-23" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20500'%3E%3C/svg%3E" class="image wp-image-20261  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente.jpg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente-300x300.jpg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente-150x150.jpg&nocache=1 150w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente.jpg&nocache=1" /><noscript><img width="500" height="500" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente.jpg&nocache=1" class="image wp-image-20261  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente.jpg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente-300x300.jpg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/whatsappaccidente-150x150.jpg&nocache=1 150w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-20" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="338" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20338'%3E%3C/svg%3E" class="image wp-image-18588  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Savalio.jpg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Savalio-300x203.jpg&nocache=1 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Savalio.jpg&nocache=1" /><noscript><img width="500" height="338" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Savalio.jpg&nocache=1" class="image wp-image-18588  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Savalio.jpg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/Savalio-300x203.jpg&nocache=1 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-3" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="889" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20889'%3E%3C/svg%3E" class="image wp-image-22971  attachment-full size-full" alt="translado autosport noticias eps" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/05/trasladoautosport.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/05/trasladoautosport-169x300.jpeg&nocache=1 169w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/05/trasladoautosport.jpeg&nocache=1" /><noscript><img width="500" height="889" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/05/trasladoautosport.jpeg&nocache=1" class="image wp-image-22971  attachment-full size-full" alt="translado autosport noticias eps" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/05/trasladoautosport.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/05/trasladoautosport-169x300.jpeg&nocache=1 169w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-15" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20500'%3E%3C/svg%3E" class="image wp-image-17278  attachment-full size-full" alt="el timon" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon-150x150.jpeg&nocache=1 150w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon.jpeg&nocache=1" /><noscript><img width="500" height="500" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon.jpeg&nocache=1" class="image wp-image-17278  attachment-full size-full" alt="el timon" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/eltimon-150x150.jpeg&nocache=1 150w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-16" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-17748  attachment-medium size-medium" alt="Granero del Oeste" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero-150x150.jpeg&nocache=1 150w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero.jpeg&nocache=1 500w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero-300x300.jpeg&nocache=1" /><noscript><img width="300" height="300" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero-300x300.jpeg&nocache=1" class="image wp-image-17748  attachment-medium size-medium" alt="Granero del Oeste" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero-150x150.jpeg&nocache=1 150w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/04/granero.jpeg&nocache=1 500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div id="media_image-25" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20225'%3E%3C/svg%3E" class="image wp-image-22798  attachment-full size-full" alt="El bulevard noticias eps" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/04/elbulevard.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/04/elbulevard-300x135.jpeg&nocache=1 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/04/elbulevard.jpeg&nocache=1" /><noscript><img width="500" height="225" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/04/elbulevard.jpeg&nocache=1" class="image wp-image-22798  attachment-full size-full" alt="El bulevard noticias eps" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/04/elbulevard.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2022/04/elbulevard-300x135.jpeg&nocache=1 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-22" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="480" height="480" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20480'%3E%3C/svg%3E" class="image wp-image-19955  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag.jpg&nocache=1 480w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag-300x300.jpg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag-150x150.jpg&nocache=1 150w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag.jpg&nocache=1" /><noscript><img width="480" height="480" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag.jpg&nocache=1" class="image wp-image-19955  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag.jpg&nocache=1 480w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag-300x300.jpg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/09/cucibrag-150x150.jpg&nocache=1 150w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></div><div id="media_image-11" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20500'%3E%3C/svg%3E" class="image wp-image-17024  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba-150x150.jpeg&nocache=1 150w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba.jpeg&nocache=1" /><noscript><img width="500" height="500" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba.jpeg&nocache=1" class="image wp-image-17024  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/vacunateba-150x150.jpeg&nocache=1 150w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-18" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="290" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20290'%3E%3C/svg%3E" class="image wp-image-18464  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/doncandioti-300x290.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/doncandioti.jpeg&nocache=1 500w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/doncandioti-300x290.jpeg&nocache=1" /><noscript><img width="300" height="290" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/doncandioti-300x290.jpeg&nocache=1" class="image wp-image-18464  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/doncandioti-300x290.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/06/doncandioti.jpeg&nocache=1 500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div id="weather_atlas-2" class="widget mg-widget widget_weather_atlas"><div class="mg-wid-title"><h6>Clima</h6></div><div class='weather-atlas-wrapper' style='background:#2681a5;border:1px solid #157094;color:#f29e4b;'><div class='weather-atlas-header' style='border-bottom:1px solid #157094'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Bragado</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>/*<![CDATA[*/var weather_atlas_language = 'es';/*]]>*/</script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='escribe y selecciona la ubicación en el menú desplegable'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#f29e4b' title='Ubicación'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-26'></i><span class='temp'>21°</span><div class='current_text'>Nublado</div></div><div class='daily days' style='border-bottom:1px solid #157094'><span class='extended_day extended_day_1'>Jue</span><span class='extended_day extended_day_2'>Vie</span><span class='extended_day extended_day_3'>Sáb</span></div><div class='daily'><span class='extended_day extended_day_1' title='Tormentas'>29/21<small>°C</small><br /><i class='wi wi-fw wi-weather-4'></i></span><span class='extended_day extended_day_2' title='Tormentas'>28/21<small>°C</small><br /><i class='wi wi-fw wi-weather-4'></i></span><span class='extended_day extended_day_3' title='Tormentas'>28/20<small>°C</small><br /><i class='wi wi-fw wi-weather-4'></i></span></div></div><div class='weather-atlas-footer' style='border-top:1px solid #157094'><a href='https://www.weather-atlas.com/es/argentina/bragado' title='Weather Atlas - Pronóstico del tiempo Bragado, Argentina' style='color:#f29e4b;' target='_blank'>Pronóstico del tiempo <span class='weather-atlas-footer-block'>Bragado, Argentina &#9656;</span></a></div></div></div><div id="custom_html-17" class="widget_text widget mg-widget widget_custom_html"><div class="mg-wid-title"><h6>Descargate la app</h6></div><div class="textwidget custom-html-widget"><a href="https://play.google.com/store/apps/details?id=com.canal5bragado&hl=es" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="appcanal5" title="Descargate la App Android" height="250" width="300" data-lazy-src="../swf/androidapp.png"><noscript><img src="../swf/androidapp.png" alt="appcanal5" title="Descargate la App Android" height="250" width="300"></noscript></a>
</div></div><div id="media_image-24" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="500" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20500'%3E%3C/svg%3E" class="image wp-image-20262  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco-150x150.jpeg&nocache=1 150w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco.jpeg&nocache=1" /><noscript><img width="500" height="500" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco.jpeg&nocache=1" class="image wp-image-20262  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco-300x300.jpeg&nocache=1 300w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/10/usacasco-150x150.jpeg&nocache=1 150w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div><div id="media_image-4" class="extendedwopts-md-center widget mg-widget widget_media_image"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-14587  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/kevingston.jpeg&nocache=1" /><noscript><img width="300" height="250" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2020/07/kevingston.jpeg&nocache=1" class="image wp-image-14587  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></div><div id="media_image-14" class="widget mg-widget widget_media_image"><img width="500" height="559" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20559'%3E%3C/svg%3E" class="image wp-image-17117  attachment-full size-full" alt="El Productor" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor-268x300.jpeg&nocache=1 268w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor.jpeg&nocache=1" /><noscript><img width="500" height="559" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor.jpeg&nocache=1" class="image wp-image-17117  attachment-full size-full" alt="El Productor" style="max-width: 100%; height: auto;" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor.jpeg&nocache=1 500w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2021/03/elproductor-268x300.jpeg&nocache=1 268w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></div> </div>
</aside>
</aside>


</div>
</div>
</main>

<footer>
<div class="overlay" style="background-color: #542d93;">

<div class="mg-footer-widget-area">
<div class="container-fluid">
<div class="row">
 <div id="nav_menu-3" class="widget col-md-4 col-sm-6 rotateInDownLeft animated mg-widget widget_nav_menu"><h6>Menu</h6><div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11549"><a href="https://noticiaseps.com.ar/categorias/videos/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a target="_blank" rel="noopener" href="https://facebook.com/epstv">Facebook</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul></div></div> </div>

</div>

</div>


<div class="mg-footer-bottom-area">
<div class="container-fluid">
<div class="divide-line"></div>
<div class="row align-items-center">

<div class="col-md-6">
<a href="https://noticiaseps.com.ar/" class="navbar-brand" rel="home"><img width="480" height="72" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%2072'%3E%3C/svg%3E" class="custom-logo" alt="Noticias EPS" data-lazy-srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1 480w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png&nocache=1 300w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1" /><noscript><img width="480" height="72" src="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1" class="custom-logo" alt="Noticias EPS" srcset="https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3.png&nocache=1 480w, https://noticiaseps.com.ar/wp-content/webpc-passthru.php?src=https://noticiaseps.com.ar/wp-content/uploads/2018/06/cropped-noticiastitulo-3-300x45.png&nocache=1 300w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></a> </div>
<div class="col-md-6 text-right text-xs">
<ul class="mg-social">
<li> <a href="https://www.facebook.com/epstv" target="_blank"><span class="icon-soci facebook"><i class="fab fa-facebook"></i></span>
</a></li>
<li><a target="_blank" href="https://www.youtube.com/channel/UCEZLjCuXj4WuF0Qyc2dm4lA">
<span class="icon-soci youtube"><i class="fab fa-youtube"></i></span></a></li>
</ul>
</div>

</div>

</div>

</div>

<div class="mg-footer-copyright">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 text-xs">
<p>
<a href="https://es.wordpress.org/">
Funciona gracias a WordPress </a>
<span class="sep"> | </span>
Tema: Newsup de <a href="https://themeansar.com/" rel="designer">Themeansar</a> </p>
</div>
<div class="col-md-6 text-right text-xs">
<ul id="menu-principal-2" class="info-right"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11549"><a class="nav-link" title="Videos" href="https://noticiaseps.com.ar/categorias/videos/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11550"><a class="nav-link" title="Facebook" target="_blank" href="https://facebook.com/epstv">Facebook</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2707"><a class="nav-link" title="Contacto" href="https://noticiaseps.com.ar/contacto/">Contacto</a></li>
</ul> </div>
</div>
</div>
</div>
</div>

</footer>

</div>
</div>


<a href="#" class="ta_upscr bounceInup animated"><i class="fas fa-angle-up"></i></a>


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0&appId=387054872611201&autoLogAppEvents=1">
		</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/noticiaseps.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-18 12:41:12+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/themes/newsup/js/custom.js?ver=6.0.3' id='newsup-custom-js'></script>
<script type='text/javascript' id='cptch_front_end_script-js-extra'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"bcc2d1381a","ajaxurl":"https:\/\/noticiaseps.com.ar\/wp-admin\/admin-ajax.php","enlarge":"","time_limit":"120"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/captcha-bws/js/front_end_script.js?ver=6.0.3' id='cptch_front_end_script-js'></script>
<script type='text/javascript' id='slide-captcha-react-js-extra'>
/* <![CDATA[ */
var wpSlideCaptcha = {"ajax_url":"https:\/\/noticiaseps.com.ar\/wp-admin\/admin-ajax.php","text_start_slide":"Deslice para verificar","text_end_slide":"Verificaci\u00f3n exitosa"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiaseps.com.ar/wp-content/plugins/captcha-bws/js/slide_captcha/dist/index-bundle.js?ver=6.0.3' id='slide-captcha-react-js'></script>
<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://noticiaseps.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"763de783dda68192","version":"2022.10.3","r":1,"token":"844df9458bb54a93b87523d4df022d2c","si":100}' crossorigin="anonymous"></script>
</body>
</html>
